<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Pärnus tuvastati lapsel ohtlik meningokokinakkus - Pärnu Postimees</title><link rel="canonical" href="http://parnu.postimees.ee/3844513/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus"><meta name="description" content="Ohtliku haigusjuhu tõttu said Pärnu Liblika lasteaia ühe rühma lapsed ja nakatunuga kokku puutunud täiskasvanud ennetavat ravi."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://parnu.postimees.ee/3844513/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus"><meta property="og:title" content="Pärnus tuvastati lapsel ohtlik meningokokinakkus - Pärnu Postimees"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Ohtliku haigusjuhu tõttu said Pärnu Liblika lasteaia ühe rühma lapsed ja nakatunuga kokku puutunud täiskasvanud ennetavat ravi."><meta property="og:image" content="http://f1.pmo.ee/f/2016/09/20/5864371t100h8e31.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1474442694"><meta propery="article:tag" content="iiris saluri"><meta propery="article:tag" content="meningiit"><meta propery="article:tag" content="oksendamine"><meta propery="article:tag" content="pärnu haigla"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_7.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();window.adUnitPrefix="/82349501/15";window.commentAdsFromDFP=true;window.videoAdsFromDFP=true;googletag.cmd.push(function() {var slot, reloadSlots = [[]], delayedSlots = [], instantSlots = [], instantSlots = [];googletag.pubads().collapseEmptyDivs(true);googletag.pubads().enableVideoAds();googletag.pubads().disableInitialLoad();window.dfpCustomTargeting = {"device":"desktop","article":"3844513","section":["383"],"term":["iiris saluri","meningiit","oksendamine","p\u00e4rnu haigla"],"paid_article":"true","content_marketing_article":"false","author":["Sirle Matt"]};for (var key in window.dfpCustomTargeting) { if (window.dfpCustomTargeting.hasOwnProperty(key)) { googletag.pubads().setTargeting(key, window.dfpCustomTargeting[key]); } }slot=googletag.defineOutOfPageSlot("/82349501/15/621", "dfp57e2384350947").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/15/662", [[970,90],[970,250],[980,90],[980,120],[990,100],[990,200],[990,400],[728,90],[990,300]], "dfp57e2384350a04").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/15/612", [[330,100],[330,150]], "dfp57e2384350a94").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/218", [[300,250],[330,300],[300,600],[330,400],[330,500],[330,600],[300,1050]], "dfp57e2384350b0e").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/15/212", [[1200, 100], [1200, 200], [1200, 400], [1200, 250], [1200, 500]], "am_adpos_212").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/15/41", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_41").addService(googletag.pubads());instantSlots.push(slot);slot=googletag.defineSlot("/82349501/15/49", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_49").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/50", [[120,600], [160, 600], [200, 300], [200, 600]], "am_adpos_50").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/256", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_256").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/258", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_258").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/260", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_260").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/262", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_262").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/264", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_264").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/266", [[300,250], [320,100], [580,400], [650,250], [650,450], [650,650]], "am_adpos_266").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/248", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_248").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/322", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_322").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineSlot("/82349501/15/277", [[300,250], [300,600], [330,300], [330,400], [330,500], [330,600]], "am_adpos_277").addService(googletag.pubads());delayedSlots.push(slot);slot=googletag.defineOutOfPageSlot("/82349501/15/59", "am_adpos_59").addService(googletag.pubads());delayedSlots.push(slot);googletag.pubads().enableSingleRequest();googletag.enableServices();if(instantSlots && instantSlots.length){ googletag.pubads().refresh(instantSlots, {changeCorrelator: false}); }if(delayedSlots && delayedSlots.length){ if (window.addEventListener) { window.addEventListener("load", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}, false); } else if (window.attachEvent){ window.attachEvent("onload", function(){googletag.pubads().refresh(delayedSlots, {changeCorrelator: false});}); } }if(reloadSlots && reloadSlots[0].length){ setInterval(function(){googletag.pubads().refresh(reloadSlots[0]);}, 300000); }});</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 383, rootSection: 383, staticRoot: '//f.pmo.ee/', index: '1380', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-20', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/77a57c5f50192b72a0b72a19457937a0.css"><script type="text/javascript" src="//f.pmo.ee/assets/1380/217a8eb462941f50c39a41c76373fb7a.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("c2d2c85e7b37454cb7320de70630ed7e");</script><script class="pmuserScript">window.pmuserBlockWrite("9d1534ed0f4ab6d3b6ffafec31f21bf3");</script></head><body class="section-383 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1380/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1380/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57e2384350947"><script>googletag.cmd.push(function() { googletag.display("dfp57e2384350947"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 21. september 2016</a><span> |<a href="http://parnu.postimees.ee/vihje">Saada vihje</a> |<a href="http://parnu.postimees.ee/?r=429">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589580"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp57e2384350a04"><script>googletag.cmd.push(function() { googletag.display("dfp57e2384350a04"); });</script></div><nav class="pmMainNav"><a href="http://www.postimees.ee">Postimees</a><a href="/" class="active">Pärnu postimees</a><a href="/rubriik/406">Uudised</a><a href="/rubriik/407">Arvamus</a><a href="/rubriik/408">Kultuur</a><a href="/rubriik/418">Vaba aeg</a><a href="/rubriik/411">Tarbija</a><a href="/uudised">Online</a><a href="/rubriik/1544">Paberleht</a><a href="/arhiiv">Arhiiv</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1546" data-id="1546">Pärnumaa</a><a href="/rubriik/2030" data-id="2030">Video</a><a href="/rubriik/409" data-id="409">Sport</a><a href="/rubriik/1500" data-id="1500">Elu</a><a href="/rubriik/670" data-id="670">Kool</a><a href="/rubriik/1508" data-id="1508">Välismaa</a><a href="/rubriik/1510" data-id="1510">Ajalugu</a><a href="http://maaelu.postimees.ee">Maa Elu</a><a href="http://60pluss.ee">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti">Osuti</a><a href="/rubriik/416" data-id="416">Pärnu Börs</a><a href="/rubriik/1560" data-id="1560">Kuulutused</a><a href="/rubriik/2965" data-id="2965">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pärnu Postimees</span></a></span></div><script class="pmuserScript">window.pmuserBlockWrite("f9c827eaa3e66f4fb59e7aff4d40abc3");</script><div class="frontPlace" data-section="383"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3844029" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844029/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864371t81h232d.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Pärnus tuvastati lapsel ohtlik meningokokinakkus</span></h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3844049" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844049/papiniidu-mereaar-muutub-elurajooniks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/20/5864463t84h52db.jpg" alt="" class="image" itemprop="image" height="148" width="148"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Papiniidu mereäär muutub elurajooniks</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844061" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844061/hoiatusstreik-peatas-haiglas-vastuvotud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/20/5864483t82h5793.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Hoiatusstreik peatas haiglas vastuvõtud</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3842957/pildid-parnu-haigla-tootajad-streikisid-tervishoiu-alarahastamise-vastu" class="frontRelatedHeading">Pildid: Pärnu haigla töötajad streikisid tervishoiu alarahastamise vastu</a></li></ul></article></span><span class="articleRight"><article data-article-id="3844521" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844521/suurejoe-kulapoest-varastati-3000-euro-eest-kaupa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2009/04/14/163122t232hd4ef.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Suurejõe külapoest varastati 3000 euro eest kaupa</h1></a></article><article data-article-id="3844527" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844527/elumajas-karssasid-elektrijuhtmed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2012/01/09/907210t232h6eb1.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Elumajas kärssasid elektrijuhtmed</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3844019" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844019/aastaid-toota-olnu-?-nuud-teen-tood-mida-naudin-?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/20/5864349t233h4efb.jpg" alt="" class="image" itemprop="image" height="190" width="369"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Aastaid tööta olnu:</span> “Nüüd teen tööd, mida naudin.”</h1></a></article></span><span class="articleRight"><article data-article-id="3844013" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844013/tootukassa-leidis-sobiva-too-kuue-kuuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/20/5864337t234ha6e9.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Töötukassa leidis sobiva töö kuue kuuga</h1></a></article></span></section><div class="groupHeader groupHeaderColor-9181243 movable ui-draggable">
<div style="background-color: rgb(140, 24, 59);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(140, 24, 59);" class="frontGroupHeading">VABA AEG</div>
</div>
<div style="border-color: rgb(140, 24, 59);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3838043" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3838043/kolmapaev-21-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2015/08/21/4405293t96he745.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">KOLMAPÄEV,<br>
21. september</h1></a></article><article data-article-id="3842225" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842225/neljapaev-22-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/19/5858921t96h7012.jpg" alt="" class="image" itemprop="image" height="128" width="208"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">NELJAPÄEV,<br>
22. september</h1></a></article><article data-article-id="3843655" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843655/reede-23-september" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/20/5863413t96h94c5.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">REEDE,<br>
23. september</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(140, 24, 59);" class="groupBottom"><div style="border-color: rgb(140, 24, 59);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3844003" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844003/vaibad-seltsivad-keraamikaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/20/5864327t81hbe5c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Vaibad seltsivad keraamikaga</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupHeaderColor-676907 movable">
<div style="background-color: rgb(10, 84, 43);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 84, 43);" class="frontGroupHeading">maaelu</div>
</div>
<div style="border-color: rgb(10, 84, 43);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3837369" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837369/uhinejad-ootavad-valitsuselt-garantiid-et-eli-pollumajandustoetused-jatkuvad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/09/15/5835697t93hd344.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ühinejad ootavad valitsuselt garantiid, et ELi põllumajandus-toetused jätkuvad</h1></a></article></span><span class="articleRight"><article data-article-id="3837375" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/09/15/5835715t94h0d2f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärast magusate suviõunade hooaega on kokkuostja maias hilisema saagi peale</h1></a></article><article data-article-id="3837391" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/15/5835739t94h39a1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Külmkuivatada saab peaaegu kõike<span data-article="3837391" data-href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3837377" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/15/5835727t94h685d.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Hoidisetootjad ostavad tuhandete tonnide kaupa Eesti köögivilja</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 84, 43);" class="groupBottom"><div style="border-color: rgb(10, 84, 43);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843997" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843997/nikolai-8-ehk-linnakodaniku-maja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/09/20/5864291t81h22f1.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Nikolai 8 ehk linnakodaniku maja</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3844481" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844481/galerii-raekula-kool-tahistas-euroopa-spordinadalat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f6.pmo.ee/f/2016/09/21/5865193t189he1fb.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Raeküla kool tähistas Euroopa spordinädalat</h1></a></article></span><span class="articleRight"><article data-article-id="3843593" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843593/reformierakondlased-ei-noustu-parnu-vallaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f4.pmo.ee/f/2016/09/08/5807527t232h3539.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Reformierakondlased ei nõustu Pärnu vallaga</h1></a></article><article data-article-id="3844043" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844043/tihemetsa-vilistlased-korraldasid-tanulouna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/09/21/5865131t232h7fcb.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Tihemetsa vilistlased korraldasid tänulõuna</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3809417/parnumaa-kutsehariduskeskus-suleb-tihemetsa-koolituskeskuse" class="frontRelatedHeading">Pärnumaa kutsehariduskeskus suleb Tihemetsa koolituskeskuse</a><span class="frontComments" data-article="3809417">2</span>
</li></ul></article></span></section>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3843673" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843673/parnu-politseijaoskonna-juht-tanas-11aastasele-poisile-appi-lainud-meest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/20/5863443t89hf2e8.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu politseijaoskonna juht tänas 11aastasele poisile appi läinud meest</h1>
<p class="frontText"><strong>„Sellel hetkel ei kahelnud ma hetkekski ja ruttasin lapsele appi,“ sõnas poisi ründamisse sekkunud Erko.</strong></p></a></article><article data-article-id="3843049" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843049/parnus-loodi-11aastasele-poisile-tombi-esemega-pahe" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2014/12/24/3634569t110h0f19.jpg"><div class="symLock symUnlocked"></div></span><p data-article="3843049" class="frontAdditional">Täiendatud kell 10.17! Poissi rünnanud mees toimetati raviasutusse</p>
<h1 class="frontHeading" itemprop="name">Võõras mees lõi 11aastasele poisile tömbi esemega pähe</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843403" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843403/galerii-tanu-koolikokale-naudivad-audru-lapsed-telestaari-staatust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/20/5862513t82hc659.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p data-article="3843403" class="frontAdditional">Audru koolis filmitakse telesaadet  "Eesti parim koolikokk"</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Tänu koolikokale naudivad Audru lapsed telestaari staatust</h1></a></article></span><span class="articleRight"><article data-article-id="3843783" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843783/noormees-loi-eakaaslasele-noa-jalga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5864093t232h5cc7.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Noormees lõi eakaaslasele noa jalga</h1>
<p class="frontText"><strong>Enne vahejuhtumit tarvitas seltskond noori pargis alkoholi</strong></p></a></article><article data-article-id="3843691" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843691/rio-olumpiasangar-astub-ules-restoranikokana" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5863467t232h2bc6.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Rio olümpiasangar astub üles restoranikokana</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3842957" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842957/pildid-parnu-haigla-tootajad-streikisid-tervishoiu-alarahastamise-vastu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/09/20/5861341t93h80a1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p data-article="3842957" class="frontAdditional">Täiendatud kell 10.03. Lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Pildid: </span>Pärnu haigla töötajad streikisid tervishoiu alarahastamise vastu</h1></a></article></span><span class="articleRight"><article data-article-id="3843427" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843427/oma-arvutis-lapspornot-hoidnud-mees-kusis-abi-politseilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/20/5862505t94h27d9.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Oma arvutis lapspornot hoidnud mees küsis abi politseilt</h1></a></article><article data-article-id="3843505" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843505/nadala-ilmaennustus-ees-ootab-jahe-nadal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/20/5862733t94hea06.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Nädala ilmaennustus:</span> ees ootab jahe nädal</h1></a></article><article data-article-id="3843249" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843249/galerii-robot-vedas-klaveri-mooda-treppi-kuuendale-korrusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/09/20/5862213t94h8dae.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Robot vedas klaveri mööda treppi kuuendale korrusele</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3843145" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843145/lohmus-rekonstrueerib-kuninga-tanaval-parnu-vana-olletehase" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/09/20/5861851t81h8397.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Lõhmus rekonstrueerib Kuninga tänaval Pärnu vana õlletehase</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843767" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843767/parnu-muuseum-avab-kulastajaile-erandkorras-fondid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5864089t89h3e0b.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu muuseum avab külastajaile erandkorras fondide uksed</h1></a></article><article data-article-id="3843117" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843117/politsei-otsib-halinga-liiklusonnetuse-tunnistajaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/20/5861793t89h023c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Politsei otsib Halinga liiklusõnnetuse tunnistajaid</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="frontRelatedHeading">Halinga lähedal juhtunud liiklusõnnetuses sai viga viis inimest</a><span class="frontComments" data-article="3839291">3</span>
</li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3843297" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843297/alaealiste-kuritegevus-on-kumne-aastaga-vahenenud-kolm-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/09/20/5862321t82h7759.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Alaealiste kuritegevus on kümne aastaga vähenenud kolm korda</h1></a></article></span><span class="articleRight"><article data-article-id="3843609" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843609/loodusmaja-ootab-seenenaitusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/20/5863219t232h9be0.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Loodusmaja ootab seenenäitusele</h1></a></article><article data-article-id="3843343" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843343/endla-teater-lukkab-lavastuse-see-asi-esietenduse-nadal-aega-edasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/20/5862363t232h2a49.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Endla teater lükkab lavastuse "See asi" esietenduse nädal aega edasi</h1></a></article></span></section><div class="groupHeader groupHeaderColor-9181243 movable">
<div style="background-color: rgb(140, 24, 59);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(140, 24, 59);" class="frontGroupHeading">kooliuudised</div>
</div>
<div style="border-color: rgb(140, 24, 59);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3843543" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843543/galerii-vanalinna-kooli-lapsed-ammutasid-rahatarkust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5862783t93h904a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Vanalinna kooli lapsed ammutasid rahatarkust</h1></a></article></span><span class="articleRight"><article data-article-id="3842055" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842055/uhisgumnaasiumi-spordipaev-toimus-valgerannas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/09/19/5858057t94h52a6.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Ühisgümnaasiumi spordipäev toimus Valgerannas</h1></a></article><article data-article-id="3835009" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3835009/parima-koolikoka-nimetusele-purib-kolm-parnumaalast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2013/07/24/1917060t94hdcc5.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Parima koolikoka nimetusele pürib kolm pärnumaalast</h1></a></article><article data-article-id="3839487" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839487/sportida-on-vahva-sportida-on-hea" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/09/16/5842289t94ha7e9.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3839487" class="frontAdditional">Vaata pildigaleriid!</p>
<h1 class="frontHeading" itemprop="name">Sportida on vahva, sportida on hea!</h1></a></article></span></section><section class="frontBlock frontType7"><article data-article-id="3838191" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3838191/ponne-roomustab-uus-ouepaviljon" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5838113t88h7cfe.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Põnne rõõmustab uus õuepaviljon</h1></a></article><article data-article-id="3840265" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840265/saksa-sobrad-ja-paikeseline-ilm-muutsid-nadala-imeliseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/17/5846287t88h93b6.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Saksa sõbrad ja päikeseline ilm muutsid nädala imeliseks</h1></a></article><article data-article-id="3837469" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3837469/galerii-uhisgumnaasium-sibas-rannas-miili-joosta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/09/15/5835873t88h6948.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Ühisgümnaasium sibas rannas miili joosta</h1></a></article><article data-article-id="3834737" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3834737/aasta-opetaja-nominentide-seas-on-neli-parnakat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2012/09/27/1341964t88h526a.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Aasta õpetaja nominentide seas on neli pärnakat </h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(140, 24, 59);" class="groupBottom"><div style="border-color: rgb(140, 24, 59);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-9181243 movable">
<div style="background-color: rgb(140, 24, 59);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(140, 24, 59);" class="frontGroupHeading">60pluss.ee</div>
</div>
<div style="border-color: rgb(140, 24, 59);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3827443" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3827443/tervishoiutootajad-korraldavad-hoiatusstreigi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/01/13/4870753t93h47b1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Tervishoiutöötajad korraldavad hoiatusstreigi</h1></a></article></span><span class="articleRight"><article data-article-id="3827275" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3827275/86-protsenti-eakatest-toetab-euroliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/08/19/5734089t94h3d5f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">86 protsenti eakatest toetab euroliitu</h1></a></article><article data-article-id="3827331" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3827331/taas-tunnustatakse-imelisi-vanavanemaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2015/12/16/4804595t94hea07.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Taas tunnustatakse imelisi vanavanemaid</h1></a></article><article data-article-id="3824357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3824357/eesti-keele-instituut-otsib-konkursiga-selgeid-sonumeid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2014/05/30/3073680t94he762.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Eesti Keele Instituut otsib konkursiga selgeid sõnumeid</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(140, 24, 59);" class="groupBottom"><div style="border-color: rgb(140, 24, 59);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-676907 movable">
<div style="background-color: rgb(10, 84, 43);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 84, 43);" class="frontGroupHeading">ARVAMUS</div>
</div>
<div style="border-color: rgb(10, 84, 43);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType4 frontType9"><span class="articleLeft"><article data-article-id="3843989" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843989/urmas-hannile-braavo-valitsus-bis-bis" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f6.pmo.ee/f/2016/09/01/5786795t85h89fd.jpg"><div style="display: none;" class="symLock symLocked"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Urmas Hännile:</span> Braavo, valitsus! Bis! Bis!</h1>
</div>
<img style="background-color: rgb(10, 84, 43);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight"><article data-article-id="3843985" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843985/peeter-jarvelaid-presidendi-sobrad-ja-vaenlased" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f5.pmo.ee/f/2016/09/20/5864287t85h0888.jpg"><div style="display: none;" class="symLock symLocked"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Peeter Järvelaid:</span> Presidendi sõbrad ja vaenlased</h1>
</div>
<img style="background-color: rgb(10, 84, 43);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><div class="smallOpinions noImage">
<article data-article-id="3843979" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843979/60-aastat-tagasi" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">60 aastat tagasi</h1>
</div>
<img style="background-color: rgb(10, 84, 43);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article data-article-id="3843981" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843981/andres-herkel-kasvulangus-kutsub-valitsuse-kainusele" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Andres Herkel:</span> Kasvulangus kutsub valitsuse kainusele</h1>
</div>
<img style="background-color: rgb(10, 84, 43);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article data-article-id="3842373" class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842373/silvia-paluoja-?-kallikene-kas-te-lugeda-ei-oska-?" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Silvia Paluoja:</span> “Kallikene, kas te lugeda ei oska?”</h1>
</div>
<img style="background-color: rgb(10, 84, 43);" src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 84, 43);" class="groupBottom"><div style="border-color: rgb(10, 84, 43);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-676907 movable">
<div style="background-color: rgb(10, 84, 43);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 84, 43);" class="frontGroupHeading">KIRJANURK</div>
</div>
<div style="border-color: rgb(10, 84, 43);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType7"><article data-article-id="3831205" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3831205/segadus-oravapesas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2015/05/20/4088463t88h12a7.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Segadus oravapesas</h1></a></article><article data-article-id="3831213" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3831213/kulapillimehed-lendurite-juures" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2011/11/24/849856t88hece6.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Külapillimehed lendurite juures</h1></a></article><article data-article-id="3831117" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3831117/kolme-tarni-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/09/09/5811395t88hfa84.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kolme tärni lugu</h1></a></article><article data-article-id="3798601" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3798601/mis-sa-oiendad-weekend-ju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/08/08/5700799t88h5412.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Mis sa õiendad, Weekend ju!</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 84, 43);" class="groupBottom"><div style="border-color: rgb(10, 84, 43);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-676907 movable">
<div style="background-color: rgb(10, 84, 43);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 84, 43);" class="frontGroupHeading">sport</div>
</div>
<div style="border-color: rgb(10, 84, 43);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3843975" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843975/parnakas-kukkus-tiitlivoistlusel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/20/5864269t81h32c3.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnakas kukkus tiitlivõistlusel</h1></a></article></section><section class="frontBlock frontType12"><article data-article-id="3843969" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843969/porgu-karikal-autasustati-hobuselt-kukkujaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5864261t89h53c2.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Põrgu Karikal autasustati hobuselt kukkujaid</h1></a></article><article data-article-id="3844415" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3844415/parnu-maadlejad-toid-seitse-medalit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/05/30/5451353t89hb211.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu maadlejad tõid seitse medalit</h1></a></article></section><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3842365" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842365/vorkpallurid-ammutasid-enesekindlust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/09/19/5859063t93hcd12.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Võrkpallurid ammutasid enesekindlust</h1></a></article></span><span class="articleRight"><article data-article-id="3841499" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841499/parnu-sadamaga-liitus-jarjekordne-leedukas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/19/5856359t94h9391.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu Sadamaga liitus järjekordne leedukas</h1></a></article><article data-article-id="3843371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843371/enduromeeste-medaliheitlus-jouab-lopusirgele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/20/5862391t94h0a5c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Enduromeeste medaliheitlus jõuab lõpusirgele</h1></a></article><article data-article-id="3841639" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841639/soudjad-naasid-medalitega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/07/24/5654601t94h3bdf.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Sõudjad naasid medalitega</h1></a></article></span></section><section class="frontBlock frontType11"><article data-article-id="3842281" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842281/parnakad-seilasid-kulla-ja-pronksi-vaariliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/09/19/5858967t96hbbc1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnakad seilasid kulla ja pronksi vääriliselt</h1></a></article><article data-article-id="3841909" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841909/superkross-soideti-piiroja-krossirajal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/19/5857543t96h179f.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Superkross sõideti Piiroja krossirajal</h1></a></article><article data-article-id="3841591" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841591/kilingi-nommes-sportisid-mitmevoistlejad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/19/5856485t96h4b73.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Kilingi-Nõmmes sportisid mitmevõistlejad</h1></a></article></section><section class="frontBlock frontType8"><span class="articleLeft"><article data-article-id="3840719" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840719/galerii-vorkpallurid-lopetasid-kontrollturniiri-kolme-viigiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/09/17/5850553t93hc664.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Võrkpallurid lõpetasid kontrollturniiri kolme viigiga</h1></a></article></span><span class="articleRight"><article data-article-id="3840725" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840725/avo-keel-olen-tuleva-hooaja-suhtes-positiivne" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/09/17/5850305t94h1b90.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Avo Keel: </span>olen tuleva hooaja suhtes positiivne</h1></a></article><article data-article-id="3840635" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840635/galerii-linnameeskond-jai-kindlalt-alla-nomme-kaljule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/17/5849025t94h1a3a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Linnameeskond jäi kindlalt alla Nõmme Kaljule</h1></a></article><article data-article-id="3840885" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840885/parnu-peatreener-noormangijatest-kui-ma-vaatan-kalju-pinki-tilgub-suda-verd" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/04/05/5233089t94h576c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Pärnu peatreener noormängijatest:</span> kui ma vaatan Kalju pinki, tilgub süda verd</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 84, 43);" class="groupBottom"><div style="border-color: rgb(10, 84, 43);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-676907 movable">
<div style="background-color: rgb(10, 84, 43);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 84, 43);" class="frontGroupHeading">TABLOO</div>
</div>
<div style="border-color: rgb(10, 84, 43);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType7"><article data-article-id="3843193" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843193/discgolf" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/08/03/5681959t88h894c.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Discgolf</h1></a></article><article data-article-id="3838139" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3838139/motosport" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/09/15/5838069t88hbbb3.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Motosport</h1></a></article><article data-article-id="3832999" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3832999/aastajooks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/09/12/5824703t88h4eb6.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Aastajooks</h1></a></article><article data-article-id="3828947" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3828947/purjetamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2013/08/09/1950014t88h941e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Purjetamine</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 84, 43);" class="groupBottom"><div style="border-color: rgb(10, 84, 43);" class="groupConnectBottom"></div></div>
<div class="groupHeader groupHeaderColor-9181243 movable">
<div style="background-color: rgb(140, 24, 59);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(140, 24, 59);" class="frontGroupHeading">VABA AEG</div>
</div>
<div style="border-color: rgb(140, 24, 59);" class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3839023" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839023/noortebandi-poolfinaalides-osaleb-kolm-parnu-bandi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/12/5824563t81hfb76.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Noortebändi poolfinaalides osaleb kolm Pärnu bändi</h1></a></article></section><section class="frontBlock frontType11"><article data-article-id="3837701" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3837701/sibyl-vane-tuli-valja-varske-singliga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/09/15/5837223t96h37f6.jpg"><div class="symbols"><div class="symMusic"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3837701" class="frontAdditional">Kuula bändi uut lugu!</p>
<h1 class="frontHeading" itemprop="name">Sibyl Vane tuli välja värske singliga</h1></a></article><article data-article-id="3838185" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3838185/vaga-halb-laulja-vaga-heas-filmis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/09/15/5838107t96hacd5.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Filmiarvustus: </span>Väga halb laulja väga heas filmis<span style="display: none;" class="frontComments dataLink"></span>
</h1></a></article><article data-article-id="3832921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3832921/steps-to-synapse-avaldas-uue-singli-ja-video" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/09/12/5824563t96h7e12.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3832921" class="frontAdditional">Vaata videot!</p>
<h1 class="frontHeading" itemprop="name">Steps to Synapse avaldas uue singli ja video</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(140, 24, 59);" class="groupBottom"><div style="border-color: rgb(140, 24, 59);" class="groupConnectBottom"></div></div>
<div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3842461" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842461/soomaa-ountest-kaarib-eesti-parim-mahesaadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/09/19/5859389t81hff77.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Soomaa õuntest käärib Eesti parim mahesaadus</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842389" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842389/itaalia-vahetusopilased-opivad-parnus-patsi-punuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/19/5859087t82h0bf6.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Itaalia vahetusõpilased õpivad Pärnus patsi punuma</h1></a></article></span><span class="articleRight"><article data-article-id="3843085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843085/demineerijad-tegid-kahjutuks-kaks-arvatavat-lohkekeha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/20/5861723t232h030a.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Demineerijad tegid kahjutuks kaks arvatavat lõhkekeha</h1></a></article><article data-article-id="3842927" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842927/kalevipoeg-jouab-taas-kilingi-nomme" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2011/10/05/780304t232h1bd8.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kalevipoeg jõuab taas Kilingi-Nõmme</h1></a></article></span></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3842387" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842387/unistus-elektrilisest-karukonksust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/19/5859079t89h097c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Unistus elektrilisest kärukonksust</h1>
<p class="frontLead arrow" itemprop="description">Pärnu haigla juht ja haiglate liidu juhatuse esimees Urmas Sule kuulutas välja riigihanke, milles suunab oma uue sõiduki liisingulepingu sujuvalt külluslike lisadega, üle 46 000 euro maksva Volkswagen Passat Alltracki juurde.</p></a></article><article data-article-id="3843357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843357/jaanus-nogisto-votab-pilli-katte-ja-esitleb-elulooraamatut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f2.pmo.ee/f/2016/09/20/5862375t110hc554.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Jaanus Nõgisto võtab pilli kätte ja esitleb elulooraamatut</h1></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3842397" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842397/roosamanna-salong-panustab-naiselikkusele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/19/5859091t81h94d4.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Roosamanna salong panustab naiselikkusele</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3842115" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842115/rannastaadioni-hoone-kandideerib-arhitektide-liidu-aastapreemiale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/19/5858097t82ha086.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Rannastaadioni hoone kandideerib arhitektide liidu aastapreemiale</h1></a></article></span><span class="articleRight"><article data-article-id="3842437" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842437/kularahvas-naeb-valdade-liitmisel-kolhoosi-tegemist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/08/02/5680811t232h2a70.png"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Külarahvas näeb valdade liitmisel kolhoosi tegemist</h1></a></article><article data-article-id="3843423" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843423/naituse-avavad-kunstnikepaar-silja-saarepuu-ja-villu-plink" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/09/20/5862497t232h2c07.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Näituse avavad kunstnikepaar Silja Saarepuu ja Villu Plink</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3843217" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3843217/parnu-jaagupis-toimus-sugisene-spordipaev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/09/20/5862165t110h3d1d.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu-Jaagupis toimus sügisene spordipäev</h1></a></article><article data-article-id="3841793" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841793/parnu-linnaliinide-vedaja-hankel-jai-jousse-sebe-pakkumus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/08/25/5759767t89h3696.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu linnaliinide vedaja hankel jäi jõusse Sebe pakkumus</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3779689/vaidlemise-hind-on-poolteist-miljonit" class="frontRelatedHeading">Vaidlemise hind on poolteist miljonit</a></li></ul></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3842027" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842027/laane-poialpoisid-eksisid-kablisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/09/19/5857913t81h33fb.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Lääne pöialpoisid eksisid Kablisse</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3842061" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842061/kelmist-kohvimuuja-jattis-kunde-lubatud-kaubast-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/09/19/5858025t89he033.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kelmist kohvimüüja jättis kunde lubatud kaubast ilma</h1></a></article><article data-article-id="3842219" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3842219/kaks-parnumaalast-on-nakatunud-tanavu-aidsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/19/5858911t89h8740.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kaks pärnumaalast on nakatunud tänavu aidsi</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841311" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841311/metropoliit-annetas-olumpial-pronksi-voitnuile-ordenid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/19/5856179t89hcdfe.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3841311" class="frontAdditional">Lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">Metropoliit annetas olümpia-pronksidele ordenid</h1></a></article><article data-article-id="3841629" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841629/pruutpaari-sillale-kinnitatud-tabalukk-tekitas-arevust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/09/19/5856541t89h3773.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pruutpaari sillale kinnitatud tabalukk tekitas ärevust</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article data-article-id="3841225" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841225/tankla-turvamees-sai-kaakide-korralekutsumise-eest-peksa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/09/18/5855421t93hbf60.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Tankla turvamees sai kaakide korralekutsumise eest peksa</h1></a></article></span><span class="articleRight"><article data-article-id="3841647" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841647/polev-soiduauto-suutas-aia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2008/12/05/101107t94h3fc1.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Põlev sõiduauto süütas aia</h1></a></article><article data-article-id="3841539" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841539/toas-lokkel-soogitegemine-aratas-mooduja-tahelepanu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/09/19/5856383t94h2724.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Toas lõkkel söögitegemine äratas mööduja tähelepanu</h1></a></article><article data-article-id="3841805" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841805/taksofirma-plaanib-jagada-5000-helkurit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/19/5857287t94h8eba.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Taksofirma plaanib jagada 5000 helkurit</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3840805" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840805/kauneid-vaateid-parnu-vetelt-toimus-langevate-lehtede-regatt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/18/5852609t81h24c5.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Kauneid vaateid Pärnu vetelt: </span>toimus Langevate Lehtede regatt</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841531" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841531/paikusel-leiti-kaevetoode-kaigus-mursk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/09/19/5856367t89h5d23.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Paikusel leiti kaevetööde käigus mürsk</h1></a></article><article data-article-id="3841527" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841527/paikuse-vallas-poles-viljakuivati-katlaloor" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2014/09/09/3334601t89h0d56.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Paikuse vallas põles viljakuivati katlalõõr</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3841217" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841217/alaealised-poisid-murdsid-poodidesse-ja-arandasid-jarjepanu-autosid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2014/10/29/3469911t233h7356.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Alaealised poisid murdsid poodidesse ja ärandasid järjepanu autosid</h1></a></article></span><span class="articleRight"><article data-article-id="3841003" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841003/parnumaa-odavaim-korter-maksab-100-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/09/18/5853591t234hac60.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnumaa odavaim korter maksab 100 eurot</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3840987" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840987/tihemetsa-seenenaitust-kulastas-ule-1000-huvilise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/18/5853583t89h1f05.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Seenenäitust Tihemetsas külastas üle tuhande huvilise</h1></a></article><article data-article-id="3839797" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839797/tuul-toob-tuuleelektrijaama-kohina-taluoue" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/16/5843691t89h41a3.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Tuul toob tuuleelektrijaama kohina taluõue</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839749" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839749/loll-mote-tuleb-ei-tea-kust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/16/5843533t81h4842.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Loll mõte tuleb ei tea kust</span></h1>
<p class="frontText"><strong>"Tegelikkus oli see, et panin 14aastasena iga päev pidu. Tegin tunnitöö ära mõne hetkega, aga vahetunnis jõin juba õlut või siidrit."</strong></p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839819" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839819/marian-kivila-kole-kui-parnus-poleks-uhtegi-galeriid-voi-raamatupoodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f5.pmo.ee/f/2016/09/16/5843735t82hc1df.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Marian Kivila: </span>Kole, kui Pärnus poleks ühtegi galeriid või raamatupoodi</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3839809/marian-ei-anna-alla" class="frontRelatedHeading">Marian ei anna alla</a></li></ul></article></span><span class="articleRight"><article data-article-id="3839947" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839947/parnumaa-valijamehed-eelistavad-naispresidenti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/09/16/5844361t232h1d6b.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnumaa valijamehed eelistavad naispresidenti<span data-article="3839947" data-href="http://parnu.postimees.ee/3839947/parnumaa-valijamehed-eelistavad-naispresidenti#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3840819" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840819/peagi-saab-elatist-sisse-nouda-usast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/18/5852713t232h3423.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Peagi saab elatist sisse nõuda USAst</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3841009" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3841009/augustis-sundis-parnumaal-65-last" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/09/18/5853657t89hbc9e.jpg"><div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Augustis sündis Pärnumaal 65 last</h1></a></article><article data-article-id="3840371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840371/parnumaa-saab-kaks-uut-tervisekeskust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/09/12/5825979t89hf1c8.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnumaa saab kaks uut tervisekeskust</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839775" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839775/naine-roolis-adrenaliin-laes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/09/16/5843579t81h3fe2.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Naine roolis, adrenaliin laes</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839067" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839067/nadalalopusaade-seenelkaik-sugiseses-parnumaa-metsas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/09/16/5840639t82h1e4e.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3839067" class="frontAdditional">SAATES: OTSIME METSAS SEENI, PÜÜAME POKÉMONE</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Nädalalõpusaade: </span>Seenelkäik sügiseses Pärnumaa metsas</h1></a></article></span><span class="articleRight"><article data-article-id="3839829" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839829/laiktorik-esitleb-ennast-saarde-seenenaitusel-esimest-korda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/17/5846261t232h5104.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> Seenefestival pandi välja 182 sorti seeni</h1></a></article><article data-article-id="3839807" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839807/fitness-aitab-lapsed-vormi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/16/5843729t232he9b1.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Fitness aitab lapsed vormi</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3839731" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839731/lastevarjupaiga-oliver-lugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/09/16/5843511t81he297.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Lastevarjupaiga Oliver lugu</h1>
<p class="frontLead arrow" itemprop="description">Paarkümmend aastat tagasi oli Oliver Eestis esimene sedalaadi asutus, kus kriisi sattunud pered ja “ülearuseks” osutunud lapsed leidsid koha, et ööbida, kõht täis süüa ja oma mured kas või ajutiselt unustada seniks, kuni leitakse lahendus.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3839291" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/09/16/5842119t82h6184.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symUnlocked"></div></span><p data-article="3839291" class="frontAdditional">Täiendatud kell 17.25! Lisatud video!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video ja pildid:</span> Halinga lähedal sai liiklusõnnetuses viga viis inimest<span data-article="3839291" data-href="http://parnu.postimees.ee/3839291/halinga-lahedal-juhtunud-liiklusonnetuses-sai-viga-viis-inimest#comments" class="frontComments dataLink">3</span>
</h1></a></article></span><span class="articleRight"><article data-article-id="3840253" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.postimees.ee/3840253/galerii-riigiduuma-eelhaaletusel-osales-ligi-1000-eestis-elavat-vene-kodanikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/09/17/5847437t232h79e5.png"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnus elavad Venemaa kodanikud said Tallinnas riigiduuma valimistel osaleda<span data-article="3840253" data-href="http://www.postimees.ee/3840253/galerii-riigiduuma-eelhaaletusel-osales-ligi-1000-eestis-elavat-vene-kodanikku#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3840375" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3840375/parnu-vanemad-ostavad-lapsele-ule-100-euro-maksva-telefoni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/09/17/5846777t232h74f6.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Pärnu vanemad ostavad lapsele üle saja euro maksva telefoni</h1></a></article></span></section><div class="groupHeader groupHeaderColor-9181243 movable">
<div style="background-color: rgb(140, 24, 59);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(140, 24, 59);" class="frontGroupHeading">SUHTED</div>
</div>
<div style="border-color: rgb(140, 24, 59);" class="groupConnectMiddle">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3675455" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3675455/tutred-varjavad-oma-emade-eest-inetut-saladust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/04/29/5318699t96h5501.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Tütred varjavad oma emade eest inetut saladust</h1></a></article><article data-article-id="3805357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3805357/suvine-aiaromantika-paadis-nukrusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f6.pmo.ee/f/2016/08/18/5732297t96ha740.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Suvine aiaromantika päädis nukrusega</h1></a></article><article data-article-id="3740653" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://parnu.postimees.ee/3740653/kaunis-jaaniime-moondus-mitmeks-vapustuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2016/06/21/5533817t96hbe51.jpg"><div style="display: none;" class="symLock symLocked"></div></span><h1 class="frontHeading" itemprop="name">Kaunis jaaniime moondus mitmeks vapustuseks</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(140, 24, 59);" class="groupBottom"><div style="border-color: rgb(140, 24, 59);" class="groupConnectBottom"></div></div></div></div></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="383"><button class="searchButton" type="submit"></button></form></section><script class="pmuserScript">window.pmuserBlockWrite("964b441279bbd13eed3b3d72316f5e2d");</script><div class="dfp_ad" id="dfp57e2384350a94"><script>googletag.cmd.push(function() { googletag.display("dfp57e2384350a94"); });</script></div><a href="/vihje"><div class="ppHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=pp" target="_blank"><div class="ppHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank">Telli Pärnu Postimees</a></div><div class="dfp_ad" id="dfp57e2384350b0e"><script>googletag.cmd.push(function() { googletag.display("dfp57e2384350b0e"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">10:29</div><div class="heading"><a href="http://parnu.postimees.ee/3844527/elumajas-karssasid-elektrijuhtmed">Elumajas kärssasid elektrijuhtmed</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:27</div><div class="heading"><a href="http://parnu.postimees.ee/3844521/suurejoe-kulapoest-varastati-3000-euro-eest-kaupa">Suurejõe külapoest varastati 3000 euro eest kaupa</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:24</div><div class="heading"><a href="http://parnu.postimees.ee/3844513/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus">Pärnus tuvastati lapsel ohtlik meningokokinakkus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:10</div><div class="heading"><a href="http://parnu.postimees.ee/3314047/parnu-bors-21-september-2016">Pärnu Börs, 21. september 2016</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844481/galerii-raekula-kool-tahistas-euroopa-spordinadalat">Galerii: Raeküla kool tähistas Euroopa spordinädalat</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:12</div><div class="heading"><a href="http://parnu.postimees.ee/3844415/parnu-maadlejad-toid-seitse-medalit">Pärnu maadlejad tõid seitse medalit</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844081/kuulutused-21-september">Kuulutused, 21. september</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844061/hoiatusstreik-peatas-haiglas-vastuvotud">Hoiatusstreik peatas haiglas vastuvõtud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844055/11aastasele-poisile-loodi-tombi-esemega-pahe">11aastasele poisile löödi tömbi esemega pähe </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844049/papiniidu-mereaar-muutub-elurajooniks">Papiniidu mereäär muutub elurajooniks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844047/lohmus-rekonstrueerib-parnu-vana-olletehase">Lõhmus rekonstrueerib Pärnu vana õlletehase</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844043/tihemetsa-vilistlased-korraldasid-tanulouna">Tihemetsa vilistlased korraldasid tänulõuna</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844035/politsei-otsib-halinga-liiklusonnetuse-tunnistajaid">Politsei otsib Halinga liiklusõnnetuse tunnistajaid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844031/vabakond-selgitab-oma-aasta-tegijad">Vabakond selgitab oma aasta tegijad</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844029/parnus-tuvastati-lapsel-ohtlik-meningokokinakkus">Pärnus tuvastati lapsel ohtlik meningokokinakkus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844025/robot-vedas-klaveri-mooda-treppi-kuuendale-korrusele">Robot vedas klaveri mööda treppi kuuendale korrusele</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844023/arvutis-lapspornot-hoidnud-mees-kusis-abi-politseist">Arvutis lapspornot hoidnud mees küsis abi politseist</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844021/rannastaadioni-hoone-kandideerib-aastapreemiale">Rannastaadioni hoone kandideerib aastapreemiale</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844019/aastaid-toota-olnu-nuud-teen-tood-mida-naudin">Aastaid tööta olnu: “Nüüd teen tööd, mida naudin.”</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3844013/tootukassa-leidis-sobiva-too-kuue-kuuga">Töötukassa leidis sobiva töö kuue kuuga</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://parnu.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-12981 " data-gallup-id="12981"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="12981:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="12981"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Nädalalõpusaade</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3830665/nadalalopusaade-sugisene-taimelaat-meelitab-rohenappe"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/09/5810013t90hdf06.jpg" alt="Nädalalõpusaade: Sügisene taimelaat meelitab rohenäppe" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3830665/nadalalopusaade-sugisene-taimelaat-meelitab-rohenappe">Nädalalõpusaade: Sügisene taimelaat meelitab rohenäppe</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Looduspilt</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3835101/malbe-olekuga-jaalohkuja"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5830593t90h8166.jpg" alt="Malbe olekuga jäälõhkuja" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3835101/malbe-olekuga-jaalohkuja">Malbe olekuga jäälõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Sport</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3836435/vorkpallimeeskonnaga-liitus-kaks-latlast"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/14/5833859t90he688.jpg" alt="Võrkpallimeeskonnaga liitus kaks lätlast" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3836435/vorkpallimeeskonnaga-liitus-kaks-latlast">Võrkpallimeeskonnaga liitus kaks lätlast</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Arvamus</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3835051/heli-kunnapas-keda-huvitavad-ministrid"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/29/5774797t90h0ea2.jpg" alt="Heli Künnapas: Keda huvitavad ministrid?" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3835051/heli-kunnapas-keda-huvitavad-ministrid">Heli Künnapas: Keda huvitavad ministrid?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Elu </header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3836587/klaarsaga-valimuselt-ehmatav-maitselt-hork"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/14/5834371t90hdb45.jpg" alt="Klaarsäga – välimuselt ehmatav, maitselt hõrk" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3836587/klaarsaga-valimuselt-ehmatav-maitselt-hork">Klaarsäga – välimuselt ehmatav, maitselt hõrk</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Tarbija</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3836235/vabad-tookohad-ule-100-pakkumise"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/02/12/5038423t90h1f7b.jpg" alt="Vabad töökohad: üle 100 pakkumise" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3836235/vabad-tookohad-ule-100-pakkumise">Vabad töökohad: üle 100 pakkumise</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Ajalugu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3825383/rannutee-ameerikasse"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/05/5798887t90hc9a5.jpg" alt="Rännutee Ameerikasse" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3825383/rannutee-ameerikasse">Rännutee Ameerikasse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843173"><a href="http://tarbija24.postimees.ee/3843173/paanika-lennukis-reisija-filmis-airbalticu-lennuki-hadamaandumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5862021t91h8467.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional" data-article="3843173">Lisatud piloodi ja lennujuhi vestlus hädamaandumise eel</p>
<h1 class="frontHeading" itemprop="name">Reisija filmis airBalticu lennuki hädamaandumist<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3842983"><a href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/20/5862547t91h1db1.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional" data-article="3842983">Järelvaadatav!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">PÄEVAINTERVJUU </span>Vene noormehed nõuavad Helmelt tõendeid või vabandust<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3842983/paevaintervjuu-vene-noormehed-nouavad-helmelt-toendeid-voi-vabandust-viienda-kolonni-kohta#comments" data-article="3842983">32</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3843771"><a href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/20/5864635t91h1a13.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#3a8cb6">Tarankovi rivaal: </span>uuel juhil peab olema autoriteeti välismaal<span class="frontComments dataLink" data-href="http://www.postimees.ee/3843771/tarankovi-rivaal-uuel-juhil-peab-olema-autoriteeti-valismaal#comments" data-article="3843771">11</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3844117"><a href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2015/11/08/4677489t91hff3c.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Angelina Jolie ja Brad Pitt lahutavad<span class="frontComments dataLink" data-href="http://elu24.postimees.ee/3844117/angelina-jolie-ja-brad-pitt-lahutavad#comments" data-article="3844117">2</span>
</h1></a></article></span>
</div></section></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/parnupostimees/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "21.09.2016",domain: 383,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.endla.ee/" target="_blank">Endla teater</a></li><li><a href="http://www.concert.ee/parnu" target="_blank">Pärnu kontserdimaja</a></li><li><a href="http://www.parnukontsert.ee/" target="_blank">Pärnu kontserdibüroo</a></li><li><a href="http://plo.parnu.ee/" target="_blank">Pärnu linnaorkester</a></li><li><a href="http://www.pkr.ee/esileht.html" target="_blank">Pärnu keskraamatukogu</a></li><li><a href="http://www.parnumuuseum.ee/" target="_blank">Pärnu muuseum</a></li><li><a href="http://www.parnumuuseum.ee/koidula" target="_blank">Koidula muuseum</a></li><li><a href="http://www.chaplin.ee/" target="_blank">Uue Kunsti Muuseum</a></li><li><a href="http://linnagalerii.parnu.ee/" target="_blank">Pärnu linnagalerii</a></li><li><a href="http://www.chaplin.ee/filmfestival/" target="_blank">Pärnu filmifestival</a></li><li><a href="http://www.kultuurikava.ee/events/county=parnumaa/" target="_blank">Pärnumaa kultuurikava</a></li><li><a href="http://maarjamagdaleenagild.ee/Avaleht.html" target="_blank">Maarja-Magdaleena gild</a></li><li><a href="https://www.apollokino.ee/" target="_blank">Apollo kino</a></li><li><a href="http://www.noorusemaja.ee/" target="_blank">Nooruse maja</a></li><li><a href="http://www.raekylavanakool.ee/" target="_blank">Raeküla vanakool</a></li><li><a href="http://www.kurgja.ee/" target="_blank">C. R. Jakobsoni talumuuseum</a></li><li><a href="http://www.ooper.parnu.ee/" target="_blank">Pärnu ooper</a></li><li><a href="http://www.kablifestival.ee/" target="_blank">Päikeseloojangu festival</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.parnusport.ee/" target="_blank">Pärnu spordihall</a></li><li><a href="http://www.tennisehall.ee/" target="_blank">Pärnu tennisekeskus</a></li><li><a href="http://www.parnutennis.ee/" target="_blank">Pärnu kesklinna tennis</a></li><li><a href="http://www.jahtklubi.ee/" target="_blank">Pärnu jahtklubi</a></li><li><a href="http://www.pvk.ee/" target="_blank">Pärnu võrkpalliklubi</a></li><li><a href="http://www.kkparnu.ee/" target="_blank">Korvpalliklubi Pärnu</a></li><li><a href="http://www.audruring.ee/" target="_blank">Audru ringrada</a></li><li><a href="http://www.joulumae.ee/index.php?id=1" target="_blank">Jõulumäe tervisespordikeskus</a></li><li><a href="http://www.2silda.ee/Klubi" target="_blank">Kahe silla klubi</a></li><li><a href="http://www.granade.ee/rajad/rada.php?leht=Tihemetsa" target="_blank">Tihemetsa krossirada</a></li><li><a href="http://www.rabaujula.ee/" target="_blank">Raba ujula</a></li><li><a href="http://pjspordikeskus.edicypages.com/" target="_blank">Pärnu-Jaagupi spordikeskus</a></li><li><a href="http://www.sksaarde.ee/sksaarde_vana/index2.html" target="_blank">Kilingi-Nõmme spordihoone</a></li><li><a href="http://www.valgerannaseikluspark.ee/" target="_blank">Valgeranna seikluspark</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.kaubamajakas.ee/est/avaleht" target="_blank">Kaubamajakas</a></li><li><a href="http://www.portartur.ee/" target="_blank">Port Artur</a></li><li><a href="http://www.parnukeskus.ee/" target="_blank">Pärnu Keskus</a></li><li><a href="http://www.sillakeskus.ee/" target="_blank">Sillakeskus</a></li><li><a href="http://www.kanpol.ee/" target="_blank">Kanpol</a></li><li><a href="http://www.benu.ee" target="_blank">Benu apteegid</a></li><li><a href="http://www.parnuturg.ee/" target="_blank">Pärnu turg</a></li><li><a href="http://www.rimi.ee/" target="_blank">Rimi</a></li><li><a href="http://www.bauhof.ee/" target="_blank">Bauhof</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.visitparnu.com/" target="_blank">Visit Pärnu</a></li><li><a href="http://www.rannatee.ee/" target="_blank">Romantiline rannatee</a></li><li><a href="http://www.bussipark.ee/" target="_blank">Pärnu bussijaam</a></li><li><a href="http://www.veeteed.com/" target="_blank">Kihnu veeteed</a></li><li><a href="http://www.parnu-airport.ee/" target="_blank">Pärnu lennujaam</a></li><li><a href="http://www.keskkonnaamet.ee/soom/uldinfo/" target="_blank">Soomaa rahvuspark</a></li><li><a href="http://www.torihobune.ee/" target="_blank">Tori hobusekasvandus</a></li><li><a href="http://web.zone.ee/pmvms/HDM/Hdm.htm" target="_blank">Häädemeeste muuseum</a></li><li><a href="http://web.zone.ee/pmvms/Varbla/Varbla.htm" target="_blank">Varbla muuseum</a></li><li><a href="http://www.museumrailway.ee/" target="_blank">Lavassaare raudteemuuseum</a></li><li><a href="http://www.reiupuhkekeskus.ee/" target="_blank">Reiu puhkekeskus</a></li><li><a href="http://www.kosmonautika.ee/" target="_blank">Kosmonautika keskus</a></li><li><a href="http://www.joekaaru.ee/et/" target="_blank">Jõekääru kämping</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/42-vaba-aeg-paernus" target="_blank">Vaba aeg Pärnus</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/43-vaba-aeg-paernumaal" target="_blank">Vaba aeg Pärnumaal</a></li><li><a href="http://on-line.msi.ttu.ee/parnu/" target="_blank">Ilm Pärnus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Ettevõtlus</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.peak.ee/" target="_blank">Ettevõtlus- ja arenduskeskus</a></li><li class="usefulSub"><a href="http://www.koda.ee/kontakt/parnu/" target="_blank">Kaubandus-Tööstuskoda</a></li><li class="usefulSub"><a href="http://investinparnu.com/index.php?id=44" target="_blank">Loode-Pärnu tööstusala</a></li><li class="usefulSub"><a href="http://www.transcom.ee/flparnusadam.html" target="_blank">Pärnu sadam</a></li><li class="usefulSub"><a href="http://www.pvesi.ee/index.php?id=70" target="_blank">Pärnu Vesi</a></li><li class="usefulSub"><a href="http://www.konverentsid.ee/" target="_blank">Pärnu Konverentsid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://parnu.maavalitsus.ee/et/uldinfo" target="_blank">Pärnumaa</a></li><li class="usefulSub"><a href="http://www.parnu.ee/index.php" target="_blank">Pärnu linn</a></li><li class="usefulSub"><a href="http://sindi.kovtp.ee/et/uldinfo/" target="_blank">Sindi linn</a></li><li class="usefulSub"><a href="https://arevald.kovtp.ee/et/uldinfo" target="_blank">Are</a></li><li class="usefulSub"><a href="http://www.audru.ee/et/uldinfo" target="_blank">Audru</a></li><li class="usefulSub"><a href="http://halingavald.ee/" target="_blank">Halinga</a></li><li class="usefulSub"><a href="http://www.haademeeste.ee/" target="_blank">Häädemeeste</a></li><li class="usefulSub"><a href="http://www.kihnu.ee/" target="_blank">Kihnu</a></li><li class="usefulSub"><a href="http://www.koongavald.ee/" target="_blank">Koonga</a></li><li class="usefulSub"><a href="http://www.lavassaare.ee/" target="_blank">Lavassaare</a></li><li class="usefulSub"><a href="http://www.paikuse.ee/" target="_blank">Paikuse</a></li><li class="usefulSub"><a href="https://saarde.kovtp.ee/et/uldinfo" target="_blank">Saarde</a></li><li class="usefulSub"><a href="http://www.sauga.ee/" target="_blank">Sauga</a></li><li class="usefulSub"><a href="http://www.surju.ee/" target="_blank">Surju</a></li><li class="usefulSub"><a href="http://www.tahkuranna.ee/" target="_blank">Tahkuranna</a></li><li class="usefulSub"><a href="http://www.tootsi.ee/" target="_blank">Tootsi</a></li><li class="usefulSub"><a href="https://torivald.kovtp.ee/et/uldinfo" target="_blank">Tori</a></li><li class="usefulSub"><a href="http://www.tostamaa.ee/" target="_blank">Tõstamaa</a></li><li class="usefulSub"><a href="http://www.varbla.ee/" target="_blank">Varbla</a></li><li class="usefulSub"><a href="http://www.vandra.ee/" target="_blank">Vändra alev</a></li><li class="usefulSub"><a href="http://www.vandravald.ee/" target="_blank">Vändra vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://pol.parnumaa.ee/" target="_blank">Omavalitsuse liit</a></li><li><a href="http://www.ph.ee/" target="_blank">Pärnu haigla</a></li><li><a href="http://www.pak.ee/" target="_blank">Pärnu perearstikeskus</a></li><li><a href="http://parnu.maavalitsus.ee/et/perekonnaseisutoimingud" target="_blank">Perekonnaseisutoimingud</a></li><li><a href="https://www.politsei.ee/et/kontakt/teeninduspunktid/kmb/parnu-teenindus/" target="_blank">Kodakondsus- ja migratsiooniamet</a></li><li><a href="http://www.lepk.ee/net/" target="_blank">Lääne-Eesti päästekeskus</a></li><li><a href="https://www.politsei.ee/et/organisatsioon/politsei-ja-piirivalveamet/" target="_blank">Politsei- ja piirivalveamet</a></li><li><a href="http://www.pc.ut.ee/et" target="_blank">Pärnu kolledž</a></li><li><a href="http://www.hariduskeskus.ee/" target="_blank">Pärnumaa kutsehariduskeskus</a></li><li><a href="http://www.tootukassa.ee/" target="_blank">Eesti Töötukassa</a></li><li><a href="http://parnu.varjupaik.ee/" target="_blank">Kodutute loomade varjupaik</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/01/4957051t117h7336.jpg" title="Päevatoimetaja Merili Nikkolo" alt="Päevatoimetaja Merili Nikkolo" class="dailyEditorImage"><p>Nimi:<br><span>Merili Nikkolo</span></p><p>Telefon:<br><span>447 7063</span></p><p>E-postiga:<br><a href="mailto:merili.nikkolo@parnupostimees.ee" class="email footerLink">merili.nikkolo(at)parnupostimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Uudised:<br><a href="mailto:online@parnupostimees.ee" class="email">online@ajaleht.ee</a><br><span>447 7095</span><br><span>447 7092</span></p><p>Kultuur:<br><a href="mailto:anu.jyrisson@parnupostimees.ee" class="email">anu.jyrisson@ajaleht.ee</a><br><span>447 7085</span></p><p>Sport:<br><a href="mailto:enn.hallik@parnupostimees.ee" class="email">enn.hallik@ajaleht.ee</a><br><span>447 7076</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading"></div><div class="footerContent"><p>Lehetellimise info:<br><a href="mailto:tellimine@ajaleht.ee" class="email">tellimine@ajaleht.ee</a><br><span>447 7087</span></p><p>Kojukandeprobleemid:<br><span>617 7717</span></p></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Pärnu Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/parnupostimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://twitter.com/#!/ParnuPostimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:heli.bernhardt@ajaleht.ee" class="email">heli.bernhardt@ajaleht.ee</a><br></p><p>Telefon:<br><span>447 7077</span></p><p>Kuulutused:<br><span>447 7090</span></p></div></section><div class="footerBottom">© 2016 Pärnu Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635?rel=author" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1380/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article/Pluss');ga('set', 'contentGroup2', 'Pärnu Postimees');ga('set', 'contentGroup3', 'Pärnu Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1380/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
