<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Politsei ei silmanud maanteel ohtlikke manöövreid sooritanud mõrtsukrekat - Pärnu Postimees</title><link rel="canonical" href="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat"><meta name="description" content="Sel nädalavahetusel avaldatud lugejakiri 11. novembril Tallinna–Pärnu maanteel ohtlikke möödasõite teinud rekast sai internetis väga palju vastukaja, eriti tõik, et politsei niisugust sõidukijuhti liiklusest ei kõrvaldanud."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat"><meta property="og:title" content="Politsei ei silmanud maanteel ohtlikke manöövreid sooritanud mõrtsukrekat - Pärnu Postimees"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Sel nädalavahetusel avaldatud lugejakiri 11. novembril Tallinna–Pärnu maanteel ohtlikke möödasõite teinud rekast sai internetis väga palju vastukaja, eriti tõik, et politsei niisugust sõidukijuhti liiklusest ei kõrvaldanud."><meta property="og:image" content="http://f5.pmo.ee/f/2015/12/16/4804255t100hd883.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1479853210"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_7.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 383, rootSection: 383, staticRoot: '//f.pmo.ee/', index: '1446', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-20', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1446/77a57c5f50192b72a0b72a19457937a0.css"><script type="text/javascript" src="//f.pmo.ee/assets/1446/217a8eb462941f50c39a41c76373fb7a.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1446/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("7848a1e29edbba547bde8cf038029597");</script><script class="pmuserScript">window.pmuserBlockWrite("bee7734cf0ba072891b3bde08af143e2");</script></head><body class="section-383 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1446/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1446/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp5834c6553deb5"><script>googletag.cmd.push(function() { googletag.display("dfp5834c6553deb5"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Pärnu postimees');">Pärnu postimees</a><a href="/rubriik/406" data-id="406" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/407" data-id="407" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/408" data-id="408" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/418" data-id="418" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/411" data-id="411" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1544" data-id="1544" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="383"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1546" data-id="1546" onclick="PM.trackEvent('pmSubNav', 'Pärnumaa');">Pärnumaa</a><a href="/rubriik/2030" data-id="2030" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/409" data-id="409" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1500" data-id="1500" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/670" data-id="670" onclick="PM.trackEvent('pmSubNav', 'Kool');">Kool</a><a href="/rubriik/1508" data-id="1508" onclick="PM.trackEvent('pmSubNav', 'Välismaa');">Välismaa</a><a href="/rubriik/1510" data-id="1510" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/416" data-id="416" onclick="PM.trackEvent('pmSubNav', 'Pärnu Börs');">Pärnu Börs</a><a href="/rubriik/1560" data-id="1560" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2965" data-id="2965" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Kolmapäev, 23. november 2016</a><span> |<a href="http://parnu.postimees.ee/vihje">Saada vihje</a> |<a href="http://parnu.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589580"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp5834c6553df79"><script>googletag.cmd.push(function() { googletag.display("dfp5834c6553df79"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Pärnu postimees');">Pärnu postimees</a><a href="/rubriik/406" data-id="406" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/407" data-id="407" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/408" data-id="408" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/418" data-id="418" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/411" data-id="411" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1544" data-id="1544" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1546" data-id="1546" onclick="PM.trackEvent('pmSubNav', 'Pärnumaa');">Pärnumaa</a><a href="/rubriik/2030" data-id="2030" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/409" data-id="409" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1500" data-id="1500" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/670" data-id="670" onclick="PM.trackEvent('pmSubNav', 'Kool');">Kool</a><a href="/rubriik/1508" data-id="1508" onclick="PM.trackEvent('pmSubNav', 'Välismaa');">Välismaa</a><a href="/rubriik/1510" data-id="1510" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/416" data-id="416" onclick="PM.trackEvent('pmSubNav', 'Pärnu Börs');">Pärnu Börs</a><a href="/rubriik/1560" data-id="1560" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2965" data-id="2965" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pärnu Postimees</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3920623;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3920623.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Politsei ei silmanud maanteel ohtlikke manöövreid sooritanud mõrtsukrekat</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-11-23T00:20+0200">23. november 2016 00:20</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Siiri Erala" src="//f5.pmo.ee/f/2016/09/29/5898305t154h574d.jpg"><div class="authorData "><span itemprop="editor" class="authorName">Siiri Erala</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2015\/12\/16\/4804255t1h6af6.jpg","url_t81":"f\/2015\/12\/16\/4804255t81he4ae.jpg","url_t100":"f\/2015\/12\/16\/4804255t100hd883.jpg","id":4804255,"types":{"1":{"path":"2015\/12\/16\/4804255t1h6af6.jpg","sid":1,"url":"\/\/i.pmo.ee\/o\/2015\/12\/16\/4804255t1h6af6.jpg"},"81":{"path":"2015\/12\/16\/4804255t81he4ae.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2015\/12\/16\/4804255t81he4ae.jpg"},"100":{"path":"2015\/12\/16\/4804255t100hd883.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2015\/12\/16\/4804255t100hd883.jpg"}},"allkiri":"Politseiauto.","heading_ru":"\u041f\u043e\u043b\u0438\u0446\u0438\u044f. \u0424\u043e\u0442\u043e \u0438\u043b\u043b\u044e\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u043e\u0435","AUTOR":"9208","suurendatav_pilt":"0","author":"Arvo Meeks \/ Valgamaalane","animi":"Arvo Meeks \/ Valgamaalane"}];var showBig = '1';var shareFOTO = '//f5.pmo.ee/f/2015/12/16/4804255t81he4ae.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Sel nädalavahetusel avaldatud lugejakiri 11. novembril Tallinna–Pärnu maanteel ohtlikke möödasõite teinud rekast sai internetis väga palju vastukaja, eriti tõik, et politsei niisugust sõidukijuhti liiklusest ei kõrvaldanud.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>"Minu küsimus on: kuhu siis politsei jäi? Jutt käib ju ikkagi Via Balticast, rahvusvahelisest maanteest. Kas politsei selline suhtumine/käitumine kõnealuses olukorras on ikka normaalne ja kas mina ega sina, lugeja, ei ole tõesti ohus, kui sõidame töölt koju, kus pere ootab meid?" küsis lugeja Jüri Järv pärast kõnealuse reka manöövreid ja häirekeskusega peetud telefonikõnede kirjeldamist.</p>

<p>Häirekeskuse kinnitusel tuli neile 11. novembril kella 12.45 ajal teade, et Tallinna–Pärnu–Ikla maanteel pisut enne Märjamaad teeb Pärnu suunas liikuv veok ohtlikke möödasõite. Teade ja veoki kirjeldus edastati Pärnumaa patrullidele.</p>

<p>"Kuna patrullid täitsid ka teisi tööülesandeid, kontrolliti Pärnu suuremaid liiklussõlmi pisteliselt. Leedu registreerimismärke kandvaid veoautosid liikus Ikla suunas küll, kuid kirjeldusele vastavat autot ei nähtud," kommenteeris Pärnu politseijaoskonna patrulli- ja liiklusjärelevalvetalituse juht Sander Peremees.</p>

<p>Talituse juht lisas, et politsei saab Eestis iga päev liiklejatelt kümneid teateid ja kontrollib neid võimalusel. "Tänu liiklejate tähelepanelikkusele kõrvaldame liiklusest iga päev joobes autojuhte ja kontrollime neid, kel korrektsed sõiduvõtted või liikluseeskiri meelest kipuvad minema," ütles Peremees. Ta julgustas tabamata jäänud reka juhtumist hoolimata inimesi ohtlikest kaasliiklejatest politseile teatama, et muuta meie teed ikkagi turvalisemaks.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Politsei%20ei%20silmanud%20maanteel%20ohtlikke%20man%C3%B6%C3%B6vreid%20sooritanud%20m%C3%B5rtsukrekat" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("76d75eae47565fe17c666a3ac080a2ce");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pärnu Postimees</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("6caf9846f05158ed1a475113cae85993");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Politsei%20ei%20silmanud%20maanteel%20ohtlikke%20man%C3%B6%C3%B6vreid%20sooritanud%20m%C3%B5rtsukrekat&amp;body=Tervitus,%20loe%20siit%3A%20http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Politsei ei silmanud maanteel ohtlikke manöövreid sooritanud mõrtsukrekat http://pmo.ee/3920623';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3920623"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://parnu.postimees.ee/3918687/vastukaja" class="blockArticle" title="Vastukaja "><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2009/01/15/117880t96h58b6.jpg" width="208" height="128" alt="Vastukaja " class="image"></span><h1 class="frontHeading" itemprop="name">Vastukaja </h1><span class="frontLead">Avaldame lugejate vastukaja 19. novembril ilmunud Jüri Järve kirjale reedel, 11. novembril Tallinna–Pärnu maanteel ohtlikult sõitnud veoki kohta.
</span></a><a href="http://parnu.postimees.ee/3917305/need-lood-konetasid-parnu-postimehe-lugejat-nadala-jooksul-koige-enam" class="blockArticle" title="Need lood kõnetasid Pärnu Postimehe lugejat nädala jooksul kõige enam"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2014/12/02/3574571t96h5d6c.jpg" width="208" height="128" alt="Need lood kõnetasid Pärnu Postimehe lugejat nädala jooksul kõige enam" class="image"></span><h1 class="frontHeading" itemprop="name">Need lood kõnetasid Pärnu Postimehe lugejat nädala jooksul kõige enam</h1><span class="frontLead">Lõppeval nädalal läks Pärnu Postimehe lugejatele kõige rohkem korda liiklusraev Via Baltical ehk lehelugeja kirjeldus Tallinna-Pärnu vahel libedal teel korduvalt ohtlikke möödasõite teinud Leedu numbrimärkidega rekast, millele politsei kirjelduse autori arvates küllalt tähelepanu ei pööranud; kurioossena välja hõigatud Tallinnast Ikla alkoholipoodi sõitma hakkava liinibussi avareisi kummaline ärajäämine; pärnakate äge vastasseis siin etendusi andnud loomatsirkuse suhtes.
</span></a><a href="http://parnu.postimees.ee/3917033/politseis-pettunud-kaasliikleja-kirjeldab-mortsukrekka-ohtlikke-manoovreid-maanteel" class="blockArticle" title="Politseis pettunud kaasliikleja kirjeldab mõrtsukrekka ohtlikke manöövreid maanteel"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/19/6089769t96hb469.jpg" width="208" height="128" alt="Politseis pettunud kaasliikleja kirjeldab mõrtsukrekka ohtlikke manöövreid maanteel" class="image"></span><h1 class="frontHeading" itemprop="name">Politseis pettunud kaasliikleja kirjeldab mõrtsukrekka ohtlikke manöövreid maanteel <span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3917033/politseis-pettunud-kaasliikleja-kirjeldab-mortsukrekka-ohtlikke-manoovreid-maanteel#comments">46</span></h1><span class="frontLead">Teeolud olid enam-vähem normaalsed, kolm miinuskraadi, aga ikkagi talvised. Sõidukiiruse valisin vastavalt põhimõttele, et parem karta kui kahetseda. Kui midagi juhtub, jääb ikkagi aega reageerimiseks, pidurdamiseks näiteks. Kuid seda mõtteviisi ei kasuta vist paljud.
</span></a></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("2a6f685160dbc3bd3333ed550137f62a");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="383"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919957"><a href="http://parnu.postimees.ee/3919957/julged-parnakad-takistasid-pussitajat-ja-haamriga-rundajat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/11/22/6098393t81hddab.jpg" alt="" class="image" itemprop="image" height="298" width="648"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Julged pärnakad takistasid pussitajat ja haamriga ründajat</h1>
<p class="frontLead arrow" itemprop="description">Kodanikujulguse eest tunnustatud 19 inimese seas on kaks pärnakat, kelle sekkumine päästis suure tõenäosusega kahe inimese elu. </p></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920599"><a href="http://parnu.postimees.ee/3920599/parnu-sadam-alistas-lisaajal-alagrupi-liidri" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/11/22/6099671t93h3d8f.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional" data-article="3920599">Pärnu avas Balti liigas võiduarve</p>
<h1 class="frontHeading" itemprop="name">Pärnu Sadam alistas lisaajal alagrupi liidri</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920285"><a href="http://parnu.postimees.ee/3920285/arstidelt-ravimeid-petnud-naine-moisteti-kuueks-aastaks-vangi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/22/6099061t94hf6cd.jpg" alt="" class="image" itemprop="image"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Arstidelt ravimeid petnud naine mõisteti kuueks aastaks vangi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919975"><a href="http://parnu.postimees.ee/3919975/politsei-ei-silmanud-mortsukrekat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/11/22/6097921t94h0065.jpg" alt="" class="image" itemprop="image"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Politsei ei silmanud mõrtsukrekat</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3917033/politseis-pettunud-kaasliikleja-kirjeldab-mortsukrekka-ohtlikke-manoovreid-maanteel" class="frontRelatedHeading">Politseis pettunud kaasliikleja kirjeldab mõrtsukrekka ohtlikke manöövreid maanteel</a><span class="frontComments" data-article="3917033">46</span>
</li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920075"><a href="http://parnu.postimees.ee/3920075/galerii-parnu-kooliopilased-voistlesid-kodulinna-tundmises" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/22/6098193t94hdcb8.jpg" alt="" class="image" itemprop="image"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Pärnu kooliõpilased võistlesid kodulinna tundmises</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919843"><a href="http://parnu.postimees.ee/3919843/galerii-muusikud-raakisid-vanalinna-koolis-kiusamisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/11/22/6097721t113haa75.jpg" alt="" class="image" itemprop="image" height="208" width="208"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3919843">Lisatud Helen Adamsoni kommentaar</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> muusikud rääkisid Vanalinna koolis kiusamisest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918835"><a href="http://parnu.postimees.ee/3918835/parnu-vallikraav-ebamaarane-veega-taitunud-moodustis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/11/21/6095217t113h17e2.jpg" alt="" class="image" itemprop="image" height="208" width="208"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnu vallikraav – ebamäärane veega täitunud moodustis</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920095"><a href="http://parnu.postimees.ee/3920095/kitarrifestival-toi-lavale-kumned-muusikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/11/22/6098431t113ha986.jpg" alt="" class="image" itemprop="image" height="208" width="208"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kitarrifestival tõi lavale kümned muusikud</h1></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919399"><a href="http://parnu.postimees.ee/3919399/uleskutse-andke-teada-tunnustamata-heategijatest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/11/22/6096781t93h48fd.jpg" alt="" class="image" itemprop="image" height="209" width="318"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Üleskutse:</span> andke teada tunnustamata heategijatest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919779"><a href="http://parnu.postimees.ee/3919779/riik-plaanib-eesti-energiale-tuulepargiks-anda-4-1-miljoni-eest-maad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2013/09/05/2138971t94h6b9b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3919779">Kinnistu asub Tootsi Suursoo alal</p>
<h1 class="frontHeading" itemprop="name">Riik plaanib Eesti Energiale tuulepargiks anda 4,1 miljoni eest maad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919897"><a href="http://parnu.postimees.ee/3919897/riigikogu-muutis-puhumisreidid-ladusamaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/11/22/6097901t94hcd03.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Riigikogu muutis puhumisreidid ladusamaks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918715"><a href="http://parnu.postimees.ee/3918715/kolehoonetest-jagusaamist-takistab-eraomandi-puutumatus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/11/21/6095049t94h4f5c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kolehoonetest jagusaamist takistab eraomandi puutumatus</h1></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">VABA AEG</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914257"><a href="http://parnu.postimees.ee/3914257/esmaspaev-21-november" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f5.pmo.ee/f/2016/11/17/6082185t96h662f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">ESMASPÄEV,<br>
21. november</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914277"><a href="http://parnu.postimees.ee/3914277/teisipaev-22-november" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/11/17/6082197t96h6a6c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">TEISIPÄEV,<br>
22. november</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914301"><a href="http://parnu.postimees.ee/3914301/kolmapaev-23-november" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2016/02/05/5014199t96hf7f9.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">KOLMAPÄEV,<br>
23. november</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3920203"><a href="http://parnu.postimees.ee/3920203/noortekeskuste-kokkutulekule-lisas-sara-andekas-youtuber" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/11/22/6098823t82hc31f.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3920203">Vaata pildigaleriid!</p>
<h1 class="frontHeading" itemprop="name">Noortekeskuste kokkutulekule lisas sära andekas youtuber</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919453"><a href="http://parnu.postimees.ee/3919453/eesti-sai-raha-parnu-kaubaterminali-uuringuteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/11/22/6096877t232h44b1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eesti sai raha Pärnu kaubaterminali uuringuteks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919833"><a href="http://parnu.postimees.ee/3919833/kultuuriauhinnad-ootavad-saravaid-kandidaate" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/11/22/6097805t232h7a83.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kultuuriauhinnad ootavad säravaid kandidaate</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">MAA ELU</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3913625"><a href="http://maaelu.postimees.ee/3913625/karjamoisa-ou-lihatoostus-paigalseisu-ei-tunnista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f4.pmo.ee/f/2016/11/17/6080927t93haa0c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Karjamõisa OÜ lihatööstus paigalseisu ei tunnista</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3913685"><a href="http://maaelu.postimees.ee/3913685/joulukuuskede-kasvatajatel-algab-kibekiire-tooaeg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/11/17/6081567t94h935b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulukuuskede kasvatajatel algab kibekiire tööaeg</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3913671"><a href="http://maaelu.postimees.ee/3913671/metsaomaniku-tarkus-enne-joule-motle-kevadele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/11/17/6081005t94h55ab.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Metsaomaniku tarkus: enne jõule mõtle kevadele!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3913649"><a href="http://maaelu.postimees.ee/3913649/kasulik-kasesiirup" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/11/17/6080941t94hba4e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kasulik kasesiirup</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918819"><a href="http://parnu.postimees.ee/3918819/sinilillede-ostjad-tegid-haiglale-vaart-kingituse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/11/22/6097293t81hadf2.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3918819">Lisatud galerii!</p>
<h1 class="frontHeading" itemprop="name">Sinilillede ostjad tegid haiglale väärt kingituse</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918855"><a href="http://parnu.postimees.ee/3918855/paikuse-politseikooli-ootavad-segased-ajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/11/21/6095225t82h2460.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Paikuse politseikooli ootavad segased ajad</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918741"><a href="http://parnu.postimees.ee/3918741/prokurori-valikutes-ei-tohiks-kahelda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/11/21/6095067t232h695b.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Prokuröri valikutes ei tohiks kahelda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919493"><a href="http://parnu.postimees.ee/3919493/valida-saab-eesti-aasta-sportlast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/11/22/6097003t232h28c8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Valida saab Eesti aasta sportlast</h1></a></article></span></section>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">Vastukaja</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918687"><a href="http://parnu.postimees.ee/3918687/vastukaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f3.pmo.ee/f/2016/11/14/6072315t84ha5e2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lugeja kiri ohtlikult sõitnud veokist tekitas elavat vastukaja</h1>
<p class="frontText"><strong><a href="http://parnu.postimees.ee/3909229/hull-maanteel"><span style="color:#8c183b">Vaata ka poleemikat tekitanud kirjutist: Hull maanteel</span></a></strong></p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918707"><a href="http://parnu.postimees.ee/3918707/billeneeve-kasvatab-kanu-ja-maalib-neid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/11/21/6095039t81h71a1.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Billeneeve kasvatab kanu ja maalib neid</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919681"><a href="http://parnu.postimees.ee/3919681/jaanika-ventsel-esitleb-endla-jazzklubis-oma-esikplaati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f2.pmo.ee/f/2012/06/20/1176292t233h99b7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jaanika Ventsel esitleb Endla Jazzklubis oma esikplaati</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919755"><a href="http://parnu.postimees.ee/3919755/piccadilly-kohvikus-naeb-naisi-baaris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/11/22/6097605t234hb089.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Piccadilly kohvikus näeb naisi baaris</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918319"><a href="http://parnu.postimees.ee/3918319/marko-sorin-motleb-riigikogu-asendusliikme-kohast-hoolega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/11/21/6094439t84h0ead.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kadri Simson utsitab Sindi linnapead riigikogu asendusliikmeks hakkama</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3907299/marko-sorin-kadri-simsonit-ei-asenda" class="frontRelatedHeading">Marko Šorin Kadri Simsonit ei asenda </a></li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918631"><a href="http://parnu.postimees.ee/3918631/linnavalitsus-laheb-kolmandale-katsele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/11/21/6094977t82hd37b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Staadioni kohvikupidaja konkurss läks teistkordselt lörri</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918585"><a href="http://parnu.postimees.ee/3918585/piltuudis-kilingi-nommes-pandi-joulukuusk-pusti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/11/21/6094465t232h973e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Piltuudis: </span>Kilingi-Nõmmes pandi jõulukuusk püsti</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918599"><a href="http://parnu.postimees.ee/3918599/tallinna-ikla-alkobussi-reiside-suhtes-valitseb-segadus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/11/21/6094971t232hd8f5.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tallinna-Ikla alkobussi reiside suhtes valitseb segadus</h1></a></article></span></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917987"><a href="http://parnu.postimees.ee/3917987/parnus-poles-mone-paevaga-maha-kolm-aiamaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f1.pmo.ee/f/2016/11/21/6094295t96h2a64.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3917987">Kõik tules hävinud hooned asuvad ühes piirkonnas</p>
<h1 class="frontHeading" itemprop="name">Pärnus põles mõne päevaga maha kolm aiamaja</h1>
<p class="frontText"><strong>Lisatud politsei kommentaar!</strong></p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3915169/rougu-tanaval-havis-tules-aiamaja" class="frontRelatedHeading">Rõugu tänaval hävis tules aiamaja</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3658489/galerii-parnu-aarelinna-kulupolengus-havis-kaks-aiamaja" class="frontRelatedHeading">Galerii: Pärnu äärelinna kulupõlengus hävis kaks aiamaja</a></li>
</ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918367"><a href="http://parnu.postimees.ee/3918367/nadala-ilmaennustus-soojalaine-saab-otsa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/21/6094375t113h42bf.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Nädala ilmaennustus: </span>soojalaine saab otsa</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918433"><a href="http://parnu.postimees.ee/3918433/fond-investeeris-miljon-dollarit-parnaka-ettevottesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/04/6035579t113h5f84.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Austraalia fond investeeris miljon dollarit pärnaka ettevõttesse</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3897887/karoli-hindriks-joudis-euroopa-mojukamate-naisettevotjate-sekka" class="frontRelatedHeading">Karoli Hindriks jõudis Euroopa mõjukamate naisettevõtjate sekka</a></li></ul></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918171"><a href="http://parnu.postimees.ee/3918171/vaata-kes-said-parnu-kultuuri-aastapreemia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f5.pmo.ee/f/2016/11/21/6093571t93hd9c4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kes said Pärnu kultuuri aastapreemia</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918677"><a href="http://parnu.postimees.ee/3918677/haademeeste-keskkool-poimib-kohaliku-elu-oppekavva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/11/21/6094993t94hd1df.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Häädemeeste keskkool põimib kohaliku elu õppekavva</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918487"><a href="http://parnu.postimees.ee/3918487/linna-liiklusmarke-hooldab-edasi-trev-2" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/11/21/6094743t94h42da.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linna liiklusmärke hooldab edasi TREV 2</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918683"><a href="http://parnu.postimees.ee/3918683/linn-muub-haiglale-oja-142-kinnistu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2015/01/14/3678275t94hf18d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linn müüb haiglale Oja tänaval kolme hektari suuruse kinnistu</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918043"><a href="http://parnu.postimees.ee/3918043/taksojuhi-tapmises-kahtlustatavate-tabamine-palvis-aasta-teo-tiitli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/02/01/4957847t81h908f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3918043">Lääne prefektuur tunnustas parimaid kolleege</p>
<h1 class="frontHeading" itemprop="name">Taksojuhi tapmises kahtlustatavate tabamine pälvis aasta teo tiitli</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917873"><a href="http://parnu.postimees.ee/3917873/maavanem-votab-luubi-alla-tanavused-teeobjektid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/11/21/6092369t89hdef1.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Maavanem võtab luubi alla tänavused teeobjektid</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918133"><a href="http://parnu.postimees.ee/3918133/hans-soll-palvib-kodanikupaeva-aumargi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/11/21/6093597t89h37b2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hans Soll pälvib kodanikupäeva aumärgi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907217"><a href="http://parnu.postimees.ee/3907217/algas-parnu-aasta-teo-haaletus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2008/12/03/100285t81h04b0.jpg"><div class="symbols"><div class="symGallup"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3907217">Hääleta siinsamas gallupis</p>
<h1 class="frontHeading" itemprop="name">Algas Pärnu aasta teo hääletus</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">JOONISTUSVÕISTLUS "MINA MÄRKAN!"</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent">
<section class="frontBlock frontType16"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902689"><a href="http://parnu.postimees.ee/3902689/parnu-postimehe-joulukaart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f2.pmo.ee/f/2016/11/08/6049133t125h2f10.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnu Postimehe jõulukaart</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902683"><a href="http://parnu.postimees.ee/3902683/minu-esimene-pangakaart" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f2.pmo.ee/f/2016/11/08/6049445t125h9e44.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minu esimene pangakaart</h1></a></article></span></section><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902667"><a href="http://parnu.postimees.ee/3902667/kust-tuleb-soojus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/11/08/6049523t88h6612.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kust tuleb soojus?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902659"><a href="http://parnu.postimees.ee/3902659/kuidas-tanaval-oigesti-kaituda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/11/08/6049609t88he0ef.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuidas tänaval õigesti käituda?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902653"><a href="http://parnu.postimees.ee/3902653/minu-sobrad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/11/08/6049781t88h58c8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minu sõbrad</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902647"><a href="http://parnu.postimees.ee/3902647/minu-tulevikukodu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/11/08/6051929t88h320b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minu tulevikukodu</h1></a></article></section><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902643"><a href="http://parnu.postimees.ee/3902643/mida-ma-tean-tostamaast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/08/6051821t88hbf1d.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mida ma tean Tõstamaast?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902637"><a href="http://parnu.postimees.ee/3902637/ehitades-homset" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/08/6051783t88h4345.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ehitades homset</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902631"><a href="http://parnu.postimees.ee/3902631/minu-unistuste-auto" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/11/08/6051423t88h7c61.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minu unistuste auto</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902619"><a href="http://parnu.postimees.ee/3902619/minu-unistuste-opetaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/11/08/6050969t88h2524.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Minu unistuste õpetaja</h1></a></article></section><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902615"><a href="http://parnu.postimees.ee/3902615/hammas-vajab-hoolitsust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/11/08/6050637t88hd483.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hammas vajab hoolitsust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902607"><a href="http://parnu.postimees.ee/3902607/autorehvidel-on-pidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/08/6050367t88h808b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Autorehvidel on pidu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902601"><a href="http://parnu.postimees.ee/3902601/mulle-meeldib-suusatada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/11/08/6050089t88hac4c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mulle meeldib suusatada</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3902593"><a href="http://parnu.postimees.ee/3902593/metsatood" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/11/08/6049321t88h1cae.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Metsatööd</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">kooliuudised</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent">
<section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916653"><a href="http://parnu.postimees.ee/3916653/teaduskool-kutsub-fuusikahuvilisi-opilasi-mootu-votma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2013/01/16/1524944t93h72f9.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Teaduskool kutsub füüsikahuvilisi õpilasi mõõtu võtma</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3912273"><a href="http://parnu.postimees.ee/3912273/paikuse-opilased-ohutasid-kaaslasi-koogivilju-sooma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/11/16/6077621t94hfd6c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Paikuse õpilased õhutasid kaaslasi köögivilju sööma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3912375"><a href="http://parnu.postimees.ee/3912375/uhisgumnaasiumi-opilased-ja-opetajad-kaisid-sloveenias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/11/16/6077821t94h5696.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ühisgümnaasiumi õpilased ja õpetajad käisid Sloveenias</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3906387"><a href="http://parnu.postimees.ee/3906387/galerii-vanalinna-kooli-pered-pidasid-sportlikku-isadepaeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/11/11/6062713t94h0c56.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Vanalinna kooli pered pidasid sportlikku isadepäeva</h1></a></article></span></section><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907335"><a href="http://parnu.postimees.ee/3907335/ilulugejad-voistlesid-vene-keeles" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/11/6065697t88hebf6.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ilulugejad võistlesid vene keeles</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3912833"><a href="http://parnu.postimees.ee/3912833/4h-noored-kulastasid-lope-talusid-ja-tahistasid-25-aastapaeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/11/16/6078909t88hcf76.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">4H noored külastasid Lõpe talusid ja tähistasid 25. aastapäeva</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3912191"><a href="http://parnu.postimees.ee/3912191/poialpoisid-viisid-isad-oue-trallima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/16/6077595t88hd59b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pöialpoisid viisid isad õue trallima</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3910913"><a href="http://parnu.postimees.ee/3910913/ulejoe-lasteaias-tahistati-poiste-nadalat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/11/15/6074727t88h85f0.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ülejõe lasteaias tähistati poiste nädalat</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">60pluss.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3909263"><a href="http://www.60pluss.ee/3909263/antibiootikumiresistentsus-on-kujunemas-uheks-suuremaks-terviseohuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/10/12/5947231t93h3e3c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Antibiootikumiresistentsus on kujunemas üheks suuremaks terviseohuks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3900747"><a href="http://www.60pluss.ee/3900747/armukadedus-sugupuu-ja-kooljaluu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/11/07/6045661t94h8551.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3900747">Vaata, millest kirjutab ajakirja 60+ novembrinumber</p>
<h1 class="frontHeading" itemprop="name">Armukadedus, sugupuu ja kooljaluu</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3909273"><a href="http://www.60pluss.ee/3909273/sajast-rinnauuringul-kainud-naisest-kolm-said-vahidiagnoosi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/11/14/6072379t94hc747.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sajast rinnauuringul käinud naisest kolm said vähidiagnoosi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3900893"><a href="http://www.60pluss.ee/3900893/juust-teeb-koik-toidud-heaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/11/07/6045919t94ha40e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Juust teeb kõik toidud heaks</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">arvamus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType4 frontType9"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918697"><a href="http://parnu.postimees.ee/3918697/juhtkiri-uus-valitsus-vormiti-valmis" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2011/03/25/544976t85h49c7.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Juhtkiri:</span> Uus valitsus vormiti valmis</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918695"><a href="http://parnu.postimees.ee/3918695/toomas-kivimagi-vasakpoore-toompeal" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f6.pmo.ee/f/2016/09/27/5891051t85h5855.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Toomas Kivimägi:</span> Vasakpööre Toompeal</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><div class="smallOpinions noImage">
<article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918685"><a href="http://parnu.postimees.ee/3918685/90-aastat-tagasi" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">90 aastat tagasi</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916285"><a href="http://parnu.postimees.ee/3916285/kalev-vilgats-liidu-sund" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Kalev Vilgats: </span><br>
Liidu sünd</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916287"><a href="http://parnu.postimees.ee/3916287/eno-gerrit-link-staadionibandi-tousud-ja-moonad" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(10, 84, 43)">Eno-Gerrit Link:</span> Staadionibändi tõusud ja mõõnad</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">KIRJANURK</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3909229"><a href="http://parnu.postimees.ee/3909229/hull-maanteel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/14/6072315t88h460b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hull maanteel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907565"><a href="http://parnu.postimees.ee/3907565/soome-maksuamet-hoiatab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/11/03/6031187t88hab85.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Soome maksuamet hoiatab</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907563"><a href="http://parnu.postimees.ee/3907563/sinna-kus-on-hea-olla-" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/11/12/6067557t88h0e99.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sinna, kus on hea olla …</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856751"><a href="http://parnu.postimees.ee/3856751/pohiseadus-olgu-taitmiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/12/5825819t88hbbcd.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Põhiseadus olgu täitmiseks</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="nrsFrontpage">



</div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">sport</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918681"><a href="http://parnu.postimees.ee/3918681/peatreener-nagi-jalgpallurite-arengut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/11/21/6095027t81h8f74.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Peatreener nägi jalgpallurite arengut</h1>
<p class="frontLead arrow" itemprop="description">Pärnu linnameeskond kindlustas laupäevase 4:3 võiduga Maardu linnameeskonna üle tulevaks hooajaks koha jalgpalli meistriliigas. Suvepealinna tiimi peatreeneri Marko Lelovi arvates tegi nii mõnigi mängija tänavu sammu edasi.</p></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916825"><a href="http://parnu.postimees.ee/3916825/linnameeskond-sailitas-kindlalt-koha-meistriliigas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/11/19/6088849t89h3609.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3916825">Lisatud video mängu tipphetkedest!</p>
<h1 class="frontHeading" itemprop="name">Linnameeskond säilitas kindlalt koha meistriliigas</h1>
<p class="frontText"><strong>Vaata pildigaleriid!</strong></p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916921"><a href="http://parnu.postimees.ee/3916921/marko-lelov-tanavuse-hooajaga-peab-rahul-olema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/11/19/6088579t89hd075.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Marko Lelov: </span>Tänavuse hooajaga peab rahul olema</h1>
<p class="frontText"><strong>Vaata videot!</strong></p></a></article></section><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917671"><a href="http://parnu.postimees.ee/3917671/vorkpallurid-naitasid-bravuurikalt-alustanud-rakverlastele-kes-on-parnus-peremees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/11/20/6091515t82h8e34.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Võrkpallurid näitasid bravuurikalt alustanud rakverlastele, kes on Pärnus peremees</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918467"><a href="http://parnu.postimees.ee/3918467/selgusid-parnumaa-kabemeistrid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/11/21/6094699t232hfced.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Selgusid Pärnumaa kabemeistrid </h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916683"><a href="http://parnu.postimees.ee/3916683/parnu-linnameeskonna-kaitsja-varav-purib-aasta-ilusaimaks-tabamuseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/07/13/5617191t232h48a1.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3916683">Vaata videost meistriliiga aasta kauneima värava kandidaate!</p>
<h1 class="frontHeading" itemprop="name">Pärnu linnameeskonna kaitsja värav kandideerib aasta ilusaimale tabamusele</h1></a></article></span></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916969"><a href="http://parnu.postimees.ee/3916969/galerii-bc-kalev-cramo-tegi-parnuga-kiiresti-sotid-selgeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/11/19/6089413t113h86bd.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3916969">Täiendatud kell 19.48</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>BC Kalev/Cramo tegi Pärnuga kiiresti sotid selgeks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915237"><a href="http://parnu.postimees.ee/3915237/aasta-parima-naisvutimangija-tiitlile-purib-neli-parnakat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/11/18/6084783t113h3bc3.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aasta parima naisvutimängija tiitlile pürib neli pärnakat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914539"><a href="http://parnu.postimees.ee/3914539/parnakad-said-balti-liigas-valusa-kaotuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/17/6082721t113h1536.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnakad said Balti liigas valusa kaotuse</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="nrsFrontpage">



</div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">TABLOO</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3906501"><a href="http://parnu.postimees.ee/3906501/koolisport" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/11/11/6063165t88h1f08.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koolisport</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3905015"><a href="http://parnu.postimees.ee/3905015/motosport" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/11/10/6058663t88hc8a4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Motosport</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3893579"><a href="http://parnu.postimees.ee/3893579/male" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/17/5965261t88h0e1e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Male</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3897949"><a href="http://parnu.postimees.ee/3897949/autosport" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/11/04/6035675t88h7ae7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Autosport</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">VABA AEG</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907495"><a href="http://parnu.postimees.ee/3907495/ttis-no-oksid-ehal-no-knup" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/11/11/6066153t81h6947.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3907495">Kuula, kuidas Pärnu punkbändid kunagi kõlasid!</p>
<h1 class="frontHeading" itemprop="name">Ttis no oksid, ehal no knup*</h1></a></article></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915979"><a href="http://parnu.postimees.ee/3915979/video-sutevaka-kooli-opilased-tegid-mannequin-challenge-it" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/11/18/6086273t113h80c9.png"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video:</span> Sütevaka kooli õpilased tegid mannequin challenge`it</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907481"><a href="http://parnu.postimees.ee/3907481/suupilliklubi-juubeldab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/11/12/6069301t113hebb3.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Galerii:</span> Suupilliklubi juubeldab</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3898193"><a href="http://parnu.postimees.ee/3898193/ulejoe-pohikooli-heategevuskontserdil-ullatasid-publikut-jalmar-ja-sandra-vabarna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/11/04/6036469t113hf117.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ülejõe põhikooli heategevuskontserdil üllatasid publikut Jalmar ja Sandra Vabarna</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917541"><a href="http://parnu.postimees.ee/3917541/video-ja-galerii-soomaale-joudis-suurvesi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/11/20/6091091t81h3718.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3917541">Ilmavaatleja ennustab musti jõule</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Video ja galerii:</span> Soomaale saabus suurvesi</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918071"><a href="http://parnu.postimees.ee/3918071/sven-grunberg-tahistab-kontserdiga-parnus-60-aasta-juubelit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/11/21/6093315t89h990f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sven Grünberg tähistab kontserdiga Pärnus 60 aasta juubelit</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917821"><a href="http://parnu.postimees.ee/3917821/tugev-tuul-hairib-praamiuhendust-kihnu-ja-manilaiuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/01/5906073t89h4de1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tugev tuul häirib praamiühendust Kihnu ja Manilaiuga</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917581"><a href="http://parnu.postimees.ee/3917581/parnu-kaasava-eelarve-ideekonkurss-jouab-lopusirgele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/11/20/6091473t89h8713.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnu kaasava eelarve ideekonkurss jõuab lõpusirgele</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3887221/parnu-kaasava-eelarve-maht-kasvas-10-000-euro-vorra" class="frontRelatedHeading">Pärnu kaasava eelarve maht kasvas 10 000 euro võrra</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918115"><a href="http://parnu.postimees.ee/3918115/kolledzis-esitatakse-shakespeare-ist-ajendatud-haikusid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2011/11/09/826358t89hd270.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kolledžis esitatakse Shakespeare’ist ajendatud haikusid</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917151"><a href="http://parnu.postimees.ee/3917151/galerii-merepidu-pani-kontserdimaja-vappuma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/11/20/6090377t81h0740.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: "</span>Merepidu" pani kontserdimaja vappuma</h1></a></article></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917611"><a href="http://parnu.postimees.ee/3917611/juri-mois-maksaks-parnu-tallinna-kiirtee-nimel-poole-rohkem-tulumaksu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/11/03/6032273t89hfa30.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jüri Mõis maksaks Pärnu-Tallinna kiirtee nimel poole rohkem tulumaksu<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3917611/juri-mois-maksaks-parnu-tallinna-kiirtee-nimel-poole-rohkem-tulumaksu#comments" data-article="3917611">1</span>
</h1></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13321" data-gallup-id="13321" data-article-id="13321" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Hea lugeja, kas oleksid valmis Pärnu ja Tallinna vahelise kiirtee nimel poole rohkem tulumaksu maksma?</h1>
<form class="gallup sectionBorderColor" id="13321"></form>
<footer class="info">Küsitluses on osalenud <span class="total">1217</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917305"><a href="http://parnu.postimees.ee/3917305/need-lood-konetasid-parnu-postimehe-lugejat-nadala-jooksul-koige-enam" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2014/12/02/3574571t82h777f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Need lood kõnetasid Pärnu Postimehe lugejat nädala jooksul kõige enam</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917403"><a href="http://parnu.postimees.ee/3917403/parnusse-jouab-disainitud-prugimuur" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/11/20/6091063t232h4849.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnusse jõuab disainitud prügimüür</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917515"><a href="http://parnu.postimees.ee/3917515/nipp-kuidas-hoida-liikluses-ohutut-pikivahet" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/11/20/6091317t232hc298.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Nipp:</span> kuidas hoida liikluses ohutut pikivahet</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917379"><a href="http://parnu.postimees.ee/3917379/kilingi-nomme-leidis-joulupuu-marana-lahedalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/11/20/6090883t89h4bbd.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kilingi-Nõmme leidis jõulupuu Marana lähedalt</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3913923/video-ja-galerii-parnu-joulukuusk-joudis-keskvaljakule" class="frontRelatedHeading">Video ja galerii: Pärnu jõulukuusk jõudis Keskväljakule</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915803"><a href="http://majandus24.postimees.ee/3915803/sutter-borsileviimine-aitab-paremini-taita-taastuvenergia-eesmarke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2015/03/09/3851277t89h37c1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tootsi tuulepark saab taastuvenergia börsifirma oluliseks sisendiks<span class="frontComments dataLink" data-href="http://majandus24.postimees.ee/3915803/sutter-borsileviimine-aitab-paremini-taita-taastuvenergia-eesmarke#comments" data-article="3915803">2</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916251"><a href="http://parnu.postimees.ee/3916251/koolipaev-venib-12tunniseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/11/18/6086667t81hc841.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3916251">Vaata videost, kuidas maal elav õpilane juba ööpimeduses linna kooli läheb!</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Kooliõpilase päev: </span>5.30 äratus, südaööks voodisse</h1>
<p class="frontLead arrow" itemprop="description">Kui arvestada kokku nii koolis kui ka kodus õppimisele ja sõidule kuluvad tunnid, kujuneb nii mõnegi noore päev 11–12tunniseks.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3916247/unevolg-tekitab-suhteprobleeme" class="frontRelatedHeading">Unevõlg tekitab suhteprobleeme</a></li></ul></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917243"><a href="http://parnu.postimees.ee/3917243/parnust-lahkunud-loomatsirkuse-vastu-korraldatakse-taas-meeleavaldus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/20/6090711t113hc6f2.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnust lahkunud loomatsirkuse vastu korraldatakse taas meeleavaldus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917155"><a href="http://parnu.postimees.ee/3917155/mooblisahvrile-jai-akadeemia-tanava-rendipind-kitsaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/20/6090431t113h4461.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mööblisahvrile jäi Akadeemia tänava rendipind kitsaks</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3074783/akadeemia-tanaval-mahub-uhte-poodi-kolm-ari" class="frontRelatedHeading">Akadeemia tänaval mahub ühte poodi kolm äri</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917275"><a href="http://parnu.postimees.ee/3917275/valisriigi-liiklusrikkujad-ei-paase-peagi-eestis-trahvist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/11/20/6090803t113h91d9.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Välisriigi liiklusrikkujad Eestis peagi enam trahvist ei pääse</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916701"><a href="http://parnu.postimees.ee/3916701/galerii-kitarrifestivalil-tommatakse-traati" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/11/19/6088219t89ha460.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> kitarrifestivalil tõmmatakse traati</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916927"><a href="http://parnu.postimees.ee/3916927/galerii-kahvliahvid-esitlesid-parnus-kokaraamatut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/11/19/6089081t89h52b7.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> Kahvliahvid esitlesid Pärnus uut kokaraamatut</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916229"><a href="http://parnu.postimees.ee/3916229/aktifoto-kui-hingehaavade-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/11/18/6086637t107hd092.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aktifoto kui hingehaavade ravi</h1>
<p class="frontLead arrow" itemprop="description">Lasta end pildistada pesus või alasti sobib üldlevinud arvamuse järgi vaid noortel ja saledatel neidudel. Fotograafi sõnutsi on see arvamus ekslik. “Näiteks on mu klient olnud 63aastane naine, kelle pildid tulid väga ilusad,” kinnitab ta.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3916227/pildid-mida-60aastasena-vaadata" class="frontRelatedHeading">Pildid, mida 60aastasena vaadata</a></li></ul></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916243"><a href="http://parnu.postimees.ee/3916243/vaike-staar-hoiab-tanaval-kapuutsi-varju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/11/18/6086661t89h2d10.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Väike staar hoiab tänaval kapuutsi varju</h1>
<p class="frontLead arrow" itemprop="description">Paikuse põhikooli 2.c klassi õpilane Rebeka Kask hoiab ennast jope kapuutsi varju, et talle ei hüütaks tänaval järele “vaata, papad-mammad läheb”, sest tema tegi tuntuks samanimeline teleseriaal.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3916235/hasti-vahetu-tudruk" class="frontRelatedHeading">Hästi vahetu tüdruk</a></li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916209"><a href="http://parnu.postimees.ee/3916209/iselaadi-elamu-puuab-pilke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/11/19/6087627t110h6d44.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3916209">Lisatud pildigalerii!</p>
<h1 class="frontHeading" itemprop="name">Iselaadi elamu püüab pilke</h1>
<p class="frontLead arrow" itemprop="description">Pärnus Auli ja Supeluse tänava nurgale kerkinud omapärane süsimust elamu püüab möödajalutajate pilke ja on pälvinud tunnustust arhitektidelt ja muinsuskaitsjailt.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916267"><a href="http://parnu.postimees.ee/3916267/aivar-ruukel-loodus-ullatab-parast-kumneid-aastaid-matkajuhiks-olemistki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/11/18/6086675t89h07e6.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Aivar Ruukel: </span>Loodus üllatab pärast kümneid aastaid matkajuhiks olemistki</h1>
<p class="frontLead arrow" itemprop="description">Juba mitukümmend aastat Soomaa rabades ja jõgedel matku korraldanud loodusmees ja ökoturismi eestvedaja Aivar Ruukel sattus täpselt nädal tagasi jõe ääres tammede all tõrudega maiustanud karu jälgedele.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3916315"><a href="http://parnu.postimees.ee/3916315/depressioonigrupp-aitab-uletada-valehabi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f2.pmo.ee/f/2016/11/18/6086729t111hf4b7.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Depressioonigrupp aitab ületada valehäbi</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3915923"><a href="http://parnu.postimees.ee/3915923/vaata-videost-kuidas-paarike-tervise-ravispaahotellist-diivanipatju-varastab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/11/18/6086195t81haec7.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata videost, kuidas paarike Tervise ravispaahotellist diivanipatju varastab<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3915923/vaata-videost-kuidas-paarike-tervise-ravispaahotellist-diivanipatju-varastab#comments" data-article="3915923">1</span>
</h1>
<p class="frontText"><strong>Kas tunned pikanäpumehed ära?<br>
Tervis lubas patjade tagastamise korral näppajatele asenduseks veidi vanemaid!</strong></p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">SUHTED</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907497"><a href="http://parnu.postimees.ee/3907497/unistus-pojast-pani-luuletama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/11/11/6066161t113he075.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Unistus pojast pani luuletama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873133"><a href="http://parnu.postimees.ee/3873133/naise-kattemaks-ajas-mehe-jooma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/14/5957013t113hdafa.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Naise kättemaks ajas mehe jooma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3856503"><a href="http://parnu.postimees.ee/3856503/pikk-lahusolek-aitas-isal-poega-moistma-hakata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/09/30/5902563t113hcf14.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pikk lahusolek aitas isal poega mõistma hakata</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="383"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp5834c6553e017"><script>googletag.cmd.push(function() { googletag.display("dfp5834c6553e017"); });</script></div><a href="/vihje"><div class="ppHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=pp" target="_blank"><div class="ppHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank">Telli Pärnu Postimees</a></div><div class="dfp_ad" id="dfp5834c6553e09e"><script>googletag.cmd.push(function() { googletag.display("dfp5834c6553e09e"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">00:20</div><div class="heading"><a href="http://parnu.postimees.ee/3920623/politsei-ei-silmanud-maanteel-ohtlikke-manoovreid-sooritanud-mortsukrekat">Politsei ei silmanud maanteel ohtlikke manöövreid sooritanud mõrtsukrekat</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920395/kuulutused-23-november">Kuulutused, 23. november</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920391/joulude-ajal-reisijaid-on-kolm-korda-rohkem">Jõulude ajal reisijaid on kolm korda rohkem</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920385/liiklusmarke-hooldab-edasi-trev-2">Liiklusmärke hooldab edasi TREV-2</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920383/linn-muub-haiglale-kinnistu">Linn müüb haiglale kinnistu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920381/puhade-ajal-viib-otsebuss-kalmistule">Pühade ajal viib otsebuss kalmistule</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920333/riigimarad-voivad-toris-jaada-tallimeesteta">Riigimärad võivad Toris jääda tallimeesteta</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920329/are-vallavanem-voidakse-ametist-vabastada">Are vallavanem võidakse ametist vabastada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920325/tunnustati-rundajaid-takistanud-parnakaid">Tunnustati ründajaid takistanud pärnakaid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920319/paikuse-piduehtes-saal-ootab-28-vaikest-kulalist">Paikuse piduehtes saal ootab 28 väikest külalist</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920317/digitee-projekt-seisab-inimeste-kusitluse-taga">Digitee projekt seisab inimeste küsitluse taga</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920239/operatsioonisusteem-ei-tunnista-id-kaarti">Operatsioonisüsteem ei tunnista ID-kaarti</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920233/mida-teha-kui-id-kaart-torgub">Mida teha, kui ID-kaart tõrgub?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920231/eesti-sai-raha-parnu-kaubaterminali-uuringuteks">Eesti sai raha Pärnu kaubaterminali uuringuteks</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920229/parnu-kooliopilased-voistlesid-kodulinna-tundmises">Pärnu kooliõpilased võistlesid kodulinna tundmises</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920211/esimesed-joulumaad-avanevad-juba-uuel-nadalal">Esimesed jõulumaad avanevad juba uuel nädalal</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920209/muusikud-raakisid-vanalinna-koolis-kiusamisest">Muusikud rääkisid Vanalinna koolis kiusamisest</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920123/nii-nagi-parnu-valja-enne-ilmasodu-ja-selline-on-praegu-4-osa">Nii nägi pärnu välja enne ilmasõdu ja selline on praegu 4. osa</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920119/parnakas-avaldas-raamatu-stalinist">Pärnakas avaldas raamatu Stalinist</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3920115/sven-grunberg-tahistab-kontserdiga-juubelit">Sven Grünberg tähistab kontserdiga juubelit</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://parnu.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-13283 " data-gallup-id="13283"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13283:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13283"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Video</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3915979/video-sutevaka-kooli-opilased-tegid-mannequin-challenge-it"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/11/18/6086273t90h3e50.png" alt="Video: Sütevaka kooli õpilased tegid mannequin challenge`it" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3915979/video-sutevaka-kooli-opilased-tegid-mannequin-challenge-it">Video: Sütevaka kooli õpilased tegid mannequin challenge`it</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Looduspilt</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3911483/varblasi-loetakse-kevadel"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/11/15/6075831t90h2b45.jpg" alt="Varblasi loetakse kevadel" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3911483/varblasi-loetakse-kevadel">Varblasi loetakse kevadel</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Sport</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3916683/parnu-linnameeskonna-kaitsja-varav-purib-aasta-ilusaimaks-tabamuseks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/07/13/5617191t90h4cfe.jpg" alt="Pärnu linnameeskonna kaitsja värav pürib aasta ilusaimaks tabamuseks" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3916683/parnu-linnameeskonna-kaitsja-varav-purib-aasta-ilusaimaks-tabamuseks">Pärnu linnameeskonna kaitsja värav pürib aasta ilusaimaks tabamuseks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Arvamus</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3914581/olari-koppel-ounaraksu-eest-eluaegne"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/11/17/6082759t90hd955.jpg" alt="Olari Koppel: Õunaraksu eest eluaegne" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3914581/olari-koppel-ounaraksu-eest-eluaegne">Olari Koppel: Õunaraksu eest eluaegne</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Elu </header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3914603/tootjad-palka-tostma-ei-totta"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/11/17/6082773t90hfafe.jpg" alt="Tootjad palka tõstma ei tõtta" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3914603/tootjad-palka-tostma-ei-totta">Tootjad palka tõstma ei tõtta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Tarbija</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3912315/vabad-tookohad-parnumaal-ule-90-pakkumise"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5893095t90h8b72.jpg" alt="Vabad töökohad Pärnumaal: üle 90 pakkumise" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3912315/vabad-tookohad-parnumaal-ule-90-pakkumise">Vabad töökohad Pärnumaal: üle 90 pakkumise</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Ajalugu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3916203/pommid-parnu-pihta"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/18/6086599t90h3a06.jpg" alt="Pommid Pärnu pihta" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3916203/pommid-parnu-pihta">Pommid Pärnu pihta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-3837110 movable">
<div class="groupConnectTop" style="background-color: rgb(58, 140, 182);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(58, 140, 182);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(58, 140, 182);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919325"><a href="http://maailm.postimees.ee/3919325/ligi-kaotajad-murdsid-valitsuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/11/22/6096371t81h616b.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Ligi: luuserid murdsid valitsuse<span class="frontComments dataLink" data-href="http://maailm.postimees.ee/3919325/ligi-kaotajad-murdsid-valitsuse#comments" data-article="3919325">30</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918689"><a href="http://tarbija24.postimees.ee/3918689/kaval-skeem-mees-pani-taaraautomaadist-pihta-tuhandeid-eurosid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/11/21/6095013t84hd320.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kaval skeem: mees pani taaraautomaadist pihta tuhandeid eurosid<span class="frontComments dataLink" data-href="http://tarbija24.postimees.ee/3918689/kaval-skeem-mees-pani-taaraautomaadist-pihta-tuhandeid-eurosid#comments" data-article="3918689">3</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3917589"><a href="http://arvamus.postimees.ee/3917589/tonis-oja-uus-valitsus-minu-rahaga-arge-arvestage" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2014/12/09/3594619t84hffb1.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tõnis Oja: uus valitsus, minu rahaga ärge arvestage!<span class="frontComments dataLink" data-href="http://arvamus.postimees.ee/3917589/tonis-oja-uus-valitsus-minu-rahaga-arge-arvestage#comments" data-article="3917589">11</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(58, 140, 182);"><div class="groupConnectBottom" style="border-color: rgb(58, 140, 182);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-15962913 movable">
<div class="groupConnectTop" style="background-color: rgb(243, 147, 33);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(243, 147, 33);">Hääleta!</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(243, 147, 33);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3914535"><a href="http://sport.postimees.ee/3914535/eesti-olumpiakomitee-aasta-sportlase-valimise-rahvahaaletus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/11/22/6097285t81hca4a.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Eesti Olümpiakomitee Aasta Sportlase valimise rahvahääletus</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(243, 147, 33);"><div class="groupConnectBottom" style="border-color: rgb(243, 147, 33);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-3837110 movable">
<div class="groupConnectTop" style="background-color: rgb(58, 140, 182);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(58, 140, 182);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(58, 140, 182);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918173"><a href="http://kodu.postimees.ee/3918173/kuldsete-katega-noor-eesti-mees-ehitab-muljet-avaldavaid-nukumaju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/11/21/6094449t81h32e6.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuldsete kätega noor eesti mees ehitab muljet avaldavaid nukumaju</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3919169"><a href="http://kodu.postimees.ee/3919169/ettevalmistused-jouludeks-too-selle-nutika-nipiga-monus-joululohn-tuppa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/21/6095665t84he42a.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ettevalmistused jõuludeks: too selle nutika nipiga mõnus jõululõhn tuppa</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3918485"><a href="http://kodu.postimees.ee/3918485/enne-ja-parast-kole-kontorinurk-sai-pea-olematu-rahaga-imeilusa-valimuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/11/21/6094719t84hfa74.png" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Enne ja pärast: kole kontorinurk sai pea olematu rahaga imeilusa välimuse</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(58, 140, 182);"><div class="groupConnectBottom" style="border-color: rgb(58, 140, 182);"></div></div></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/parnupostimees/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.11.2016",domain: 383,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.endla.ee/" target="_blank">Endla teater</a></li><li><a href="http://www.concert.ee/parnu" target="_blank">Pärnu kontserdimaja</a></li><li><a href="http://www.parnukontsert.ee/" target="_blank">Pärnu kontserdibüroo</a></li><li><a href="http://plo.parnu.ee/" target="_blank">Pärnu linnaorkester</a></li><li><a href="http://www.pkr.ee/esileht.html" target="_blank">Pärnu keskraamatukogu</a></li><li><a href="http://www.parnumuuseum.ee/" target="_blank">Pärnu muuseum</a></li><li><a href="http://www.parnumuuseum.ee/koidula" target="_blank">Koidula muuseum</a></li><li><a href="http://www.chaplin.ee/" target="_blank">Uue Kunsti Muuseum</a></li><li><a href="http://linnagalerii.parnu.ee/" target="_blank">Pärnu linnagalerii</a></li><li><a href="http://www.chaplin.ee/filmfestival/" target="_blank">Pärnu filmifestival</a></li><li><a href="http://www.kultuurikava.ee/events/county=parnumaa/" target="_blank">Pärnumaa kultuurikava</a></li><li><a href="http://maarjamagdaleenagild.ee/Avaleht.html" target="_blank">Maarja-Magdaleena gild</a></li><li><a href="https://www.apollokino.ee/" target="_blank">Apollo kino</a></li><li><a href="http://www.noorusemaja.ee/" target="_blank">Nooruse maja</a></li><li><a href="http://www.raekylavanakool.ee/" target="_blank">Raeküla vanakool</a></li><li><a href="http://www.kurgja.ee/" target="_blank">C. R. Jakobsoni talumuuseum</a></li><li><a href="http://www.ooper.parnu.ee/" target="_blank">Pärnu ooper</a></li><li><a href="http://www.kablifestival.ee/" target="_blank">Päikeseloojangu festival</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.parnusport.ee/" target="_blank">Pärnu spordihall</a></li><li><a href="http://www.tennisehall.ee/" target="_blank">Pärnu tennisekeskus</a></li><li><a href="http://www.parnutennis.ee/" target="_blank">Pärnu kesklinna tennis</a></li><li><a href="http://www.jahtklubi.ee/" target="_blank">Pärnu jahtklubi</a></li><li><a href="http://www.pvk.ee/" target="_blank">Pärnu võrkpalliklubi</a></li><li><a href="http://www.kkparnu.ee/" target="_blank">Korvpalliklubi Pärnu</a></li><li><a href="http://www.audruring.ee/" target="_blank">Audru ringrada</a></li><li><a href="http://www.joulumae.ee/index.php?id=1" target="_blank">Jõulumäe tervisespordikeskus</a></li><li><a href="http://www.2silda.ee/Klubi" target="_blank">Kahe silla klubi</a></li><li><a href="http://www.granade.ee/rajad/rada.php?leht=Tihemetsa" target="_blank">Tihemetsa krossirada</a></li><li><a href="http://www.rabaujula.ee/" target="_blank">Raba ujula</a></li><li><a href="http://pjspordikeskus.edicypages.com/" target="_blank">Pärnu-Jaagupi spordikeskus</a></li><li><a href="http://www.sksaarde.ee/sksaarde_vana/index2.html" target="_blank">Kilingi-Nõmme spordihoone</a></li><li><a href="http://www.valgerannaseikluspark.ee/" target="_blank">Valgeranna seikluspark</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.kaubamajakas.ee/est/avaleht" target="_blank">Kaubamajakas</a></li><li><a href="http://www.portartur.ee/" target="_blank">Port Artur</a></li><li><a href="http://www.parnukeskus.ee/" target="_blank">Pärnu Keskus</a></li><li><a href="http://www.sillakeskus.ee/" target="_blank">Sillakeskus</a></li><li><a href="http://www.kanpol.ee/" target="_blank">Kanpol</a></li><li><a href="http://www.benu.ee" target="_blank">Benu apteegid</a></li><li><a href="http://www.parnuturg.ee/" target="_blank">Pärnu turg</a></li><li><a href="http://www.rimi.ee/" target="_blank">Rimi</a></li><li><a href="http://www.bauhof.ee/" target="_blank">Bauhof</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.visitparnu.com/" target="_blank">Visit Pärnu</a></li><li><a href="http://www.rannatee.ee/" target="_blank">Romantiline rannatee</a></li><li><a href="http://www.bussipark.ee/" target="_blank">Pärnu bussijaam</a></li><li><a href="http://www.veeteed.com/" target="_blank">Kihnu veeteed</a></li><li><a href="http://www.parnu-airport.ee/" target="_blank">Pärnu lennujaam</a></li><li><a href="http://www.keskkonnaamet.ee/soom/uldinfo/" target="_blank">Soomaa rahvuspark</a></li><li><a href="http://www.torihobune.ee/" target="_blank">Tori hobusekasvandus</a></li><li><a href="http://web.zone.ee/pmvms/HDM/Hdm.htm" target="_blank">Häädemeeste muuseum</a></li><li><a href="http://web.zone.ee/pmvms/Varbla/Varbla.htm" target="_blank">Varbla muuseum</a></li><li><a href="http://www.museumrailway.ee/" target="_blank">Lavassaare raudteemuuseum</a></li><li><a href="http://www.reiupuhkekeskus.ee/" target="_blank">Reiu puhkekeskus</a></li><li><a href="http://www.kosmonautika.ee/" target="_blank">Kosmonautika keskus</a></li><li><a href="http://www.joekaaru.ee/et/" target="_blank">Jõekääru kämping</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/42-vaba-aeg-paernus" target="_blank">Vaba aeg Pärnus</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/43-vaba-aeg-paernumaal" target="_blank">Vaba aeg Pärnumaal</a></li><li><a href="http://on-line.msi.ttu.ee/parnu/" target="_blank">Ilm Pärnus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Ettevõtlus</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.peak.ee/" target="_blank">Ettevõtlus- ja arenduskeskus</a></li><li class="usefulSub"><a href="http://www.koda.ee/kontakt/parnu/" target="_blank">Kaubandus-Tööstuskoda</a></li><li class="usefulSub"><a href="http://investinparnu.com/index.php?id=44" target="_blank">Loode-Pärnu tööstusala</a></li><li class="usefulSub"><a href="http://www.transcom.ee/flparnusadam.html" target="_blank">Pärnu sadam</a></li><li class="usefulSub"><a href="http://www.pvesi.ee/index.php?id=70" target="_blank">Pärnu Vesi</a></li><li class="usefulSub"><a href="http://www.konverentsid.ee/" target="_blank">Pärnu Konverentsid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://parnu.maavalitsus.ee/et/uldinfo" target="_blank">Pärnumaa</a></li><li class="usefulSub"><a href="http://www.parnu.ee/index.php" target="_blank">Pärnu linn</a></li><li class="usefulSub"><a href="http://sindi.kovtp.ee/et/uldinfo/" target="_blank">Sindi linn</a></li><li class="usefulSub"><a href="https://arevald.kovtp.ee/et/uldinfo" target="_blank">Are</a></li><li class="usefulSub"><a href="http://www.audru.ee/et/uldinfo" target="_blank">Audru</a></li><li class="usefulSub"><a href="http://halingavald.ee/" target="_blank">Halinga</a></li><li class="usefulSub"><a href="http://www.haademeeste.ee/" target="_blank">Häädemeeste</a></li><li class="usefulSub"><a href="http://www.kihnu.ee/" target="_blank">Kihnu</a></li><li class="usefulSub"><a href="http://www.koongavald.ee/" target="_blank">Koonga</a></li><li class="usefulSub"><a href="http://www.lavassaare.ee/" target="_blank">Lavassaare</a></li><li class="usefulSub"><a href="http://www.paikuse.ee/" target="_blank">Paikuse</a></li><li class="usefulSub"><a href="https://saarde.kovtp.ee/et/uldinfo" target="_blank">Saarde</a></li><li class="usefulSub"><a href="http://www.sauga.ee/" target="_blank">Sauga</a></li><li class="usefulSub"><a href="http://www.surju.ee/" target="_blank">Surju</a></li><li class="usefulSub"><a href="http://www.tahkuranna.ee/" target="_blank">Tahkuranna</a></li><li class="usefulSub"><a href="http://www.tootsi.ee/" target="_blank">Tootsi</a></li><li class="usefulSub"><a href="https://torivald.kovtp.ee/et/uldinfo" target="_blank">Tori</a></li><li class="usefulSub"><a href="http://www.tostamaa.ee/" target="_blank">Tõstamaa</a></li><li class="usefulSub"><a href="http://www.varbla.ee/" target="_blank">Varbla</a></li><li class="usefulSub"><a href="http://www.vandra.ee/" target="_blank">Vändra alev</a></li><li class="usefulSub"><a href="http://www.vandravald.ee/" target="_blank">Vändra vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://pol.parnumaa.ee/" target="_blank">Omavalitsuse liit</a></li><li><a href="http://www.ph.ee/" target="_blank">Pärnu haigla</a></li><li><a href="http://www.pak.ee/" target="_blank">Pärnu perearstikeskus</a></li><li><a href="http://parnu.maavalitsus.ee/et/perekonnaseisutoimingud" target="_blank">Perekonnaseisutoimingud</a></li><li><a href="https://www.politsei.ee/et/kontakt/teeninduspunktid/kmb/parnu-teenindus/" target="_blank">Kodakondsus- ja migratsiooniamet</a></li><li><a href="http://www.lepk.ee/net/" target="_blank">Lääne-Eesti päästekeskus</a></li><li><a href="https://www.politsei.ee/et/organisatsioon/politsei-ja-piirivalveamet/" target="_blank">Politsei- ja piirivalveamet</a></li><li><a href="http://www.pc.ut.ee/et" target="_blank">Pärnu kolledž</a></li><li><a href="http://www.hariduskeskus.ee/" target="_blank">Pärnumaa kutsehariduskeskus</a></li><li><a href="http://www.tootukassa.ee/" target="_blank">Eesti Töötukassa</a></li><li><a href="http://parnu.varjupaik.ee/" target="_blank">Kodutute loomade varjupaik</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/01/4957051t117h7336.jpg" title="Merili Nikkolo" alt="Merili Nikkolo" class="dailyEditorImage"><p>Nimi:<br><span>Merili Nikkolo</span></p><p>Telefon:<br><span>447 7063</span></p><p>E-postiga:<br><a href="mailto:merili.nikkolo@parnupostimees.ee" class="email footerLink">merili.nikkolo(at)parnupostimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Uudised:<br><a href="mailto:online@parnupostimees.ee" class="email">online@ajaleht.ee</a><br><span>447 7095</span><br><span>447 7092</span></p><p>Kultuur:<br><a href="mailto:anu.jyrisson@parnupostimees.ee" class="email">anu.jyrisson@ajaleht.ee</a><br><span>447 7085</span></p><p>Sport:<br><a href="mailto:sport@parnupostimees.ee" class="email">sport@parnupostimees.ee</a><br><span>447 7076</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading"></div><div class="footerContent"><p>Lehetellimise info:<br><a href="mailto:tellimine@ajaleht.ee" class="email">tellimine@ajaleht.ee</a><br><span>447 7087</span></p><p>Kojukandeprobleemid:<br><span>617 7717</span></p></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Pärnu Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/parnupostimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://twitter.com/#!/ParnuPostimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:heli.bernhardt@ajaleht.ee" class="email">heli.bernhardt@ajaleht.ee</a><br></p><p>Telefon:<br><span>447 7077</span></p><p>Kuulutused:<br><span>447 7090</span></p></div></section><div class="footerBottom">© 2016 Pärnu Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=pp" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="footerLink">Telli ajaleht</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1446/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Pärnu Postimees');ga('set', 'contentGroup3', 'Pärnu Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Siiri Erala';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1446/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.218 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
