<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Video: Rääma kooli jõuluhõnguline mannekeeniesitus - KOOL - Pärnu Postimees</title><link rel="canonical" href="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus"><meta name="description" content="Rääma põhikooli õpilasesindus tardus jõuludeks mannekeeniesituseks."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus"><meta property="og:title" content="Video: Rääma kooli jõuluhõnguline mannekeeniesitus - KOOL - Pärnu Postimees"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Rääma põhikooli õpilasesindus tardus jõuludeks mannekeeniesituseks."><meta property="og:image" content="http://f5.pmo.ee/f/2016/12/23/6199945t100h994a.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482483246"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_7.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 670, rootSection: 383, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-20', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/77a57c5f50192b72a0b72a19457937a0.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("598eeff4034decef9eb37d69257d84d4");</script><script class="pmuserScript">window.pmuserBlockWrite("86ce654d3cca50801102bde3b2c425bc");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-383 section-670 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585d01c27db6d"><script>googletag.cmd.push(function() { googletag.display("dfp585d01c27db6d"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Pärnu postimees');">Pärnu postimees</a><a href="/rubriik/406" data-id="406" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/407" data-id="407" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/408" data-id="408" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/418" data-id="418" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/411" data-id="411" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Kõik uudised');">Kõik uudised</a><a href="/rubriik/1544" data-id="1544" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="383"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1546" data-id="1546" onclick="PM.trackEvent('pmSubNav', 'Pärnumaa');">Pärnumaa</a><a href="/rubriik/2030" data-id="2030" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/439" data-id="439" onclick="PM.trackEvent('pmSubNav', 'Galerii');">Galerii</a><a href="/rubriik/409" data-id="409" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/3257" data-id="3257" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/1500" data-id="1500" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/670" data-id="670" class="active" onclick="PM.trackEvent('pmSubNav', 'Kool');">Kool</a><a href="/rubriik/1510" data-id="1510" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="/rubriik/416" data-id="416" onclick="PM.trackEvent('pmSubNav', 'Pärnu Börs');">Pärnu Börs</a><a href="/rubriik/1560" data-id="1560" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2965" data-id="2965" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 23. detsember 2016</a><span> |<a href="http://parnu.postimees.ee/vihje">Saada vihje</a> |<a href="http://parnu.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="589580"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585d01c27dbef"><script>googletag.cmd.push(function() { googletag.display("dfp585d01c27dbef"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Pärnu postimees');">Pärnu postimees</a><a href="/rubriik/406" data-id="406" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/407" data-id="407" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/408" data-id="408" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="/rubriik/418" data-id="418" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/411" data-id="411" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Kõik uudised');">Kõik uudised</a><a href="/rubriik/1544" data-id="1544" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1546" data-id="1546" onclick="PM.trackEvent('pmSubNav', 'Pärnumaa');">Pärnumaa</a><a href="/rubriik/2030" data-id="2030" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/439" data-id="439" onclick="PM.trackEvent('pmSubNav', 'Galerii');">Galerii</a><a href="/rubriik/409" data-id="409" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/3257" data-id="3257" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/1500" data-id="1500" onclick="PM.trackEvent('pmSubNav', 'Elu');">Elu</a><a href="/rubriik/670" data-id="670" class="active" onclick="PM.trackEvent('pmSubNav', 'Kool');">Kool</a><a href="/rubriik/1510" data-id="1510" onclick="PM.trackEvent('pmSubNav', 'Ajalugu');">Ajalugu</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="/rubriik/416" data-id="416" onclick="PM.trackEvent('pmSubNav', 'Pärnu Börs');">Pärnu Börs</a><a href="/rubriik/1560" data-id="1560" onclick="PM.trackEvent('pmSubNav', 'Kuulutused');">Kuulutused</a><a href="/rubriik/2965" data-id="2965" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pärnu Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/670" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kool</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3956461;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3956461.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Video: Rääma kooli jõuluhõnguline mannekeeniesitus</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T10:54+0200">23. detsember 2016 10:54</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Pärnu Postimees" src="//f4.pmo.ee/f/2016/11/24/6105649t154h0711.png"><div class="authorData "><span itemprop="editor" class="authorName">Pärnu Postimees</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/12\/23\/6199945t1hd759.jpg","url_t81":"f\/2016\/12\/23\/6199945t81hc4ce.jpg","url_t100":"f\/2016\/12\/23\/6199945t100h994a.jpg","id":6199945,"types":{"1":{"path":"2016\/12\/23\/6199945t1hd759.jpg","sid":5,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199945t1hd759.jpg"},"81":{"path":"2016\/12\/23\/6199945t81hc4ce.jpg","sid":3,"url":"\/\/f3.pmo.ee\/f\/2016\/12\/23\/6199945t81hc4ce.jpg"},"100":{"path":"2016\/12\/23\/6199945t100h994a.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/12\/23\/6199945t100h994a.jpg"}},"allkiri":"R\u00e4\u00e4ma p\u00f5hikooli \u00f5pilasesinduse mannekeeniesitus.","heading_ru":"","AUTOR":"57318","suurendatav_pilt":"0","author":"Kuvat\u00f5mmis","animi":"Kuvat\u00f5mmis"}];var showBig = '1';var shareFOTO = '//f3.pmo.ee/f/2016/12/23/6199945t81hc4ce.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe width="650" height="366" src="https://www.youtube.com/embed/3dOZP42MRWQ" frameborder="0" allowfullscreen style="position: absolute; top: 0px; left: 0px;"></iframe></div><section class="articleLead" itemprop="description"><section><p>Rääma põhikooli õpilasesindus tardus jõuludeks mannekeeniesituseks.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Vaata videot!</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Video:%20R%C3%A4%C3%A4ma%20kooli%20j%C3%B5uluh%C3%B5nguline%20mannekeeniesitus" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("6ce7b3ff64bc6a3cb35ef69192ab4ddb");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pärnu Postimees</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/670" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Kool</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("8a09bc1daf53f6dfbcf2287dcd6211eb");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Video:%20R%C3%A4%C3%A4ma%20kooli%20j%C3%B5uluh%C3%B5nguline%20mannekeeniesitus&amp;body=Tervitus,%20loe%20siit%3A%20http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Video: Rääma kooli jõuluhõnguline mannekeeniesitus http://pmo.ee/3956461';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3956461"></div></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type1"><a href="http://parnu.postimees.ee/3936823/video-parnu-politseinikud-votsid-vastu-mannekeeni-valjakutse" class="blockArticle" title="Video: Pärnu politseinikud võtsid vastu mannekeeni väljakutse"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/06/6150271t125h488e.jpg" width="150" height="150" alt="Video: Pärnu politseinikud võtsid vastu mannekeeni väljakutse" class="image"></span><h1 class="frontHeading" itemprop="name">Video: Pärnu politseinikud võtsid vastu mannekeeni väljakutse</h1><span class="frontLead">Pärnu politseijaoskond sisustas oma eilse lõunapausi mannekeeniesituse filmimisega.
</span></a></div><div class="articleSmallThreeBlock type3"><a href="http://parnu.postimees.ee/3929197/video-paikuse-mudilased-tegid-uuel-siseterviserajal-vahva-mannekeeniesituse" class="blockArticle" title="Video: Paikuse mudilased tegid uuel siseterviserajal vahva mannekeeniesituse"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/30/6127581t96hbaf9.jpg" width="208" height="128" alt="Video: Paikuse mudilased tegid uuel siseterviserajal vahva mannekeeniesituse" class="image"></span><h1 class="frontHeading" itemprop="name">Video: Paikuse mudilased tegid uuel siseterviserajal vahva mannekeeniesituse</h1><span class="frontLead">Paikuse lasteaed Mesimumm rajas koostöös sihtasutusega Eesti Terviserajad lasteaeda siseterviseraja.
</span></a><a href="http://parnu.postimees.ee/3923747/video-all-starzi-tantsupiigad-tardusid-mannekeeniks" class="blockArticle" title="Video: All Starzi tantsupiigad tardusid mannekeeniks"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/11/25/6110093t96h961c.jpg" width="208" height="128" alt="Video: All Starzi tantsupiigad tardusid mannekeeniks" class="image"></span><h1 class="frontHeading" itemprop="name">Video: All Starzi tantsupiigad tardusid mannekeeniks</h1><span class="frontLead">Kohaliku korvpalliklubi tantsutüdrukud tardusid Pärnu spordihalli riietusruumis äkitselt. All Starzi nime kandva trupi tütarlapsi ei tabanud sugugi terviserike, vaid neiud osalevad Pärnu Postimehe üleskutsel lüüa kaasa mannekeeniesitusel.
</span></a><a href="http://parnu.postimees.ee/3922907/video-vaata-parnu-postimehe-mannekeeniesitust" class="blockArticle" title="Video: vaata Pärnu Postimehe mannekeeniesitust"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/11/24/6106669t96h9c00.jpg" width="208" height="128" alt="Video: vaata Pärnu Postimehe mannekeeniesitust" class="image"></span><h1 class="frontHeading" itemprop="name">Video: vaata Pärnu Postimehe mannekeeniesitust</h1><span class="frontLead">Pärnu Postimehe toimetuse rahvas tuli kokku ja sõitis mannequin challenge’i ehk mannekeeniesituse risttuules.
</span></a><a href="http://parnu.postimees.ee/3922355/roomsate-laste-festivali-tiim-tegi-lobusa-mannekeeniesituse" class="blockArticle hidden" title="Rõõmsate laste festivali tiim tegi lõbusa mannekeeniesituse"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/11/24/6105497t96hf436.jpg" width="208" height="128" alt="Rõõmsate laste festivali tiim tegi lõbusa mannekeeniesituse" class="image"></span><h1 class="frontHeading" itemprop="name">Rõõmsate laste festivali tiim tegi lõbusa mannekeeniesituse</h1><span class="frontLead">Pärnus sel suvel esimest korda toimunud rõõmsate laste festivali korraldajad alustasid tööd, et teha tuleval aastal veel vahvam ja põnevam üritus.
</span></a><a href="http://parnu.postimees.ee/3920859/video-parnu-uhisgumnaasiumi-opilaste-sportlik-mannequin-challenge" class="blockArticle hidden" title="Video: Pärnu ühisgümnaasiumi õpilaste sportlik mannequin challenge"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/23/6100075t96h5d98.jpg" width="208" height="128" alt="Video: Pärnu ühisgümnaasiumi õpilaste sportlik mannequin challenge" class="image"></span><h1 class="frontHeading" itemprop="name">Video: Pärnu ühisgümnaasiumi õpilaste sportlik mannequin challenge</h1><span class="frontLead">Pärnu ühisgümnaasiumi 10.b klassi õpilased tegid vahva sportliku mannequin challenge’i ehk mannekeeniesituse.
</span></a><a href="http://parnu.postimees.ee/3915979/video-sutevaka-kooli-opilased-tegid-mannequin-challenge-it" class="blockArticle hidden" title="Video: Sütevaka kooli õpilased tegid mannequin challenge`it"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/11/18/6086273t96ha0c9.png" width="208" height="128" alt="Video: Sütevaka kooli õpilased tegid mannequin challenge`it" class="image"></span><h1 class="frontHeading" itemprop="name">Video: Sütevaka kooli õpilased tegid mannequin challenge`it</h1><span class="frontLead">Pärnu Sütevaka humanitaargümnaasiumi kümnendikud tegid video, kus nad osalevad maailmas aina enam populaarsust koguvas mannekeeni väljakutses.
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("6ce7e025a2ff763eaf8183dfec9d03e1");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="383"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956113"><a href="http://parnu.postimees.ee/3956113/kui-soovid-jaavad-vaid-soovideks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/22/6198977t107h3d44.jpg" alt="" class="image" itemprop="image" height="398" width="648"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">On lapsi, kelle soove jõuluvana ei täida</h1>
<p class="frontLead arrow" itemprop="description">Viit poega-tütart üksi kasvatava Haini nooremad lapsed usuvad veel jõuluvanasse ja kirjutasid talle kirja kingisoovidega, sest siis ei pea ema raha kulutama.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956029"><a href="http://parnu.postimees.ee/3956029/lopp-on-alati-uus-algus-ainult-muutunud-rajal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/22/6198681t89h5ddb.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lõpp on alati uus algus, ainult muutunud rajal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956421"><a href="http://parnu.postimees.ee/3956421/parnumaa-taluperenaine-maarja-inglite-ema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/22/6198171t89hd525.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnumaa taluperenaine Maarja – inglite ema</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955943"><a href="http://parnu.postimees.ee/3955943/galerii-ammende-villas-tunnustati-parnu-aasta-naist-meest-ja-tegu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/12/22/6199365t93h3841.jpg" alt="" class="image" itemprop="image" height="209" width="318"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Ammende villas tunnustati Pärnu aasta naist, meest ja tegu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956321"><a href="http://parnu.postimees.ee/3956321/pildid-ja-video-raamal-kees-tanaval-noiakaev" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/23/6199443t94h0d71.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Pildid ja video: </span>Räämal kees tänaval nõiakaev</h1></a></article><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956541"><a href="http://parnu.postimees.ee/3956541/joulud-on-meerile-poole-toisemad-kui-jaanid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/23/6200283t94h1cb8.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jõulud on meerile poole töisemad kui suvekuud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956613"><a href="http://parnu.postimees.ee/3956613/vaata-kes-palvisid-endla-teatri-kolleegipreemiad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/23/6200365t94hf29a.jpg" alt="" class="image" itemprop="image" height="95" width="143"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kes pälvisid Endla teatri kolleegi-preemiad</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956039"><a href="http://parnu.postimees.ee/3956039/need-kelle-haual-ei-suti-kuunlad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/22/6198693t110ha896.jpg" alt="" class="image" itemprop="image" height="248" width="318"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Need, kelle haual ei süti küünlad</h1>
<p class="frontLead arrow" itemprop="description">Jõulude ajal läidetakse kalmistutel tuhandeid küünlaid, kuid surnuaiast või isegi matusebüroo riiulilt leiab nimeta, unustatud või omasteta lahkunud, keda ei mälestata.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956067"><a href="http://parnu.postimees.ee/3956067/parnaka-kodus-elab-mitusada-pakapikku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/22/6198823t89h66e9.jpg" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnaka kodus elab mitusada päkapikku</h1>
<p class="frontText"><strong>Vaata pildigaleriid!</strong></p>
<p class="frontLead arrow" itemprop="description">Roheline eramu Pärnus Raeküla servas on koduks kümnetele kelmikatele punamütsidega päkapikkudele.</p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">VABA AEG</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952931"><a href="http://parnu.postimees.ee/3952931/reede-23-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f3.pmo.ee/f/2013/03/04/1617876t96hfe94.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">REEDE,<br>
23. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954287"><a href="http://parnu.postimees.ee/3954287/laupaev-24-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f2.pmo.ee/f/2013/12/20/2708704t96h7262.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">LAUPÄEV,<br>
24. detsember</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955657"><a href="http://parnu.postimees.ee/3955657/puhapaev-25-detsember" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="128" width="208" data-src="//f4.pmo.ee/f/2014/11/13/3515615t96h8e20.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">PÜHAPÄEV,<br>
25. detsember</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956393"><a href="http://parnu.postimees.ee/3956393/are-sattus-sauga-otsuse-jarel-sundviskesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/23/6199771t89h20ad.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Are sattus Sauga otsuse järel sundviskesse</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3955989/video-ja-galerii-sauga-volikogu-soitis-rahvast-ule" class="frontRelatedHeading">Video ja galerii: Sauga volikogu sõitis rahvast üle</a><span class="frontComments" data-article="3955989">1</span>
</li></ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956461"><a href="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f1.pmo.ee/f/2016/12/23/6199945t110hb5f9.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video:</span> Rääma kooli jõuluhõnguline mannekeeni-esitus</h1></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">PÜHADELAUD</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956485"><a href="http://parnu.postimees.ee/3956485/soomlaste-joululaualt-ei-puudu-pajaroad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="178" width="326" data-src="//f3.pmo.ee/f/2016/12/22/6198779t115h62fd.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Soomlaste jõululaualt ei puudu pajaroad</h1>
<p class="frontLead arrow" itemprop="description">Mis muu kui toit iseloomustab rahvust kõige paremini. Pärnu Postimees kiikab Pärnumaal elavate eri rahvuste esindajate kööki, mida head-paremat nemad pühadelauale panevad. Huvitaval kombel leiab traditsioonidest ühisjooni, nii näiteks liidavad soomlasi, ukrainlasi ja valgevenelasi rituaalne puder ja ennustused, kas tütarlaps saab tuleval aastal mehele.</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956489"><a href="http://parnu.postimees.ee/3956489/valgevenelaste-pidusook-algab-tavandipudruga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/12/22/6198787t232h1cce.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Valgevenelaste pidusöök algab tavandipudruga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956477"><a href="http://parnu.postimees.ee/3956477/ukraina-joululaualt-leiab-kolm-kihti-vaagnaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/22/6198769t232h1265.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ukraina jõululaualt leiab kolm kihti vaagnaid</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956117"><a href="http://parnu.postimees.ee/3956117/urmas-viilma-oleme-maarjamaa-oksad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="188" width="148" data-src="//f5.pmo.ee/f/2016/12/22/6198989t114h65ef.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Urmas Viilma:</span> Oleme Maarjamaa oksad</h1>
<p class="frontLead arrow" itemprop="description">Meie pere kodumaja ees on suur ja pehkinud känd. See puu on olnud enne mahavõtmist nii vana ja võimas, et isegi asfaldiga kaetud kõnnitee serv on kännu kohalt murenenud ja jalgtee palju kitsam kui mujal meie tänaval. Kännu jätsid saagijad aastate eest ilmastiku meelevalda, et ajapikku nõnda seda mädandada ja lõpuks sellest lahti saada. Nüüdseks sirgub selle kännu ühest servast juba umbes 10–15aastane noor sihvakas kask. Känd ei ole ikka veel nii pehkinud, et seda saaks kerge vaevaga kõrvaldada. Ja keerulisemaks muudab selle kännu eemaldamise noor puu, mis selle asemel nüüd kõrgub.</p></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955929"><a href="http://parnu.postimees.ee/3955929/remondi-jarel-labimatuks-muutunud-riigiteel-katkeb-joululaupaevast-bussiuhendus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="112" width="318" data-src="//f4.pmo.ee/f/2016/12/22/6198123t116h4459.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3955929">Vaata pildigaleriid!</p>
<h1 class="frontHeading" itemprop="name">Remondi järel mülkaks muutunud riigiteel jäävad bussid seisma</h1>
<p class="frontText"><strong><span style="color:#da4a38">Pärnumaa ühistranspordikeskuse logistik:</span><span style="color:#3a8cb6"> tellijana ei ole keskusel õigustust nõuda bussifirmalt ülihalbades oludes oleval teel sumamist</span></strong></p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949757"><a href="http://parnu.postimees.ee/3949757/23-detsembri-joulupegasus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/16/6180139t94h19e1.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">23. detsembri jõulupegasus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956137"><a href="http://parnu.postimees.ee/3956137/muuseum-vottis-hoiule-tuntud-funkvilla-moobli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/22/6199005t94hb309.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Muuseum võttis hoiule tuntud funkvilla mööbli</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955761"><a href="http://parnu.postimees.ee/3955761/kodanikupaeva-konkursil-hiilgas-haademeeste-kool-opilane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/12/22/6197659t94h750a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kodanikupäeva konkursil hiilgas Häädemeeste kool õpilane</h1></a></article></span></section>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956107"><a href="http://parnu.postimees.ee/3956107/arni-ja-tinnu-poekitleid-meie-taadid-selga-ei-pane" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/12/22/6198959t81h91d5.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Ärni ja Tinnu: </span>Poekitleid meie taadid selga ei pane</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956071"><a href="http://parnu.postimees.ee/3956071/headele-naabritele-usaldatakse-vajadusel-koduvotmedki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f4.pmo.ee/f/2016/12/22/6198851t110hfad4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Headele naabritele usaldatakse vajadusel koduvõtmedki</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955741"><a href="http://parnu.postimees.ee/3955741/vaata-millised-heategijaid-parnumaa-inimesed-markasid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/22/6198085t89ha1f4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, millised heategijaid Pärnumaa inimesed märkasid!</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3949167/politseiniku-kiire-tegutsemine-toi-kaheaastase-koju" class="frontRelatedHeading">Politseiniku kiire tegutsemine tõi kaheaastase koju</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3949159/puhendunud-lastele-kellele-pikka-elu-ei-ennustata" class="frontRelatedHeading">Pühendunud lastele, kellele pikka elu ei ennustata</a></li>
</ul></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956093"><a href="http://parnu.postimees.ee/3956093/nelja-lapse-ema-pakatab-tarmukusest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/12/22/6198929t107h58f0.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Nelja lapse ema pakatab tarmukusest</h1>
<p class="frontLead arrow" itemprop="description">Lumivalgete sokkide ja maniskiga noor kass Pipi jälgib, pea viltu, kuidas tema perenaise käed hoiavad vuriseva õmblusmasina all riiet ja selle sirinal teistpidi nõela alt läbi lasevad. Kiisu tahaks käpaga kaasa aidata, aga ei söanda.</p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3956073"><a href="http://parnu.postimees.ee/3956073/suure-sudamega-naine-aitab-taita-abivajajate-joululaua" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/12/22/6198863t84h08ba.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suure südamega naine aitab täita abivajajate jõululaua</h1>
<p class="frontLead arrow" itemprop="description">Jõulud tähendavad pärnakas Vilve Lingile kõige kiiremat aega, sest täita tuleb nii enda kui abivajajate jõululaud. Tuhande toimetusega tuleb tal hakkama saada töö ja poolteiseaastase lapselapse kõrvalt, kelle vanemad peavad teise lapsega haiglas olema.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955989"><a href="http://parnu.postimees.ee/3955989/video-ja-galerii-sauga-volikogu-soitis-rahvast-ule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/12/22/6198747t89h9312.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video ja galerii: </span>Sauga volikogu sõitis rahvast üle<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3955989/video-ja-galerii-sauga-volikogu-soitis-rahvast-ule#comments" data-article="3955989">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Häältega 10:3 otsustasid Sauga vallavolinikud taotleda vabariigi valitsuselt Sauga valla, Tori valla ja Sindi linna haldusterritoriaalse korralduse muutmist ühinemise teel uueks omavalitsusüksuseks, mille nimeks saab Tori vald.</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955817"><a href="http://parnu.postimees.ee/3955817/pildid-sauga-elanikud-avaldavad-vallamaja-ees-meelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/22/6198185t89hd3c7.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Pildid:</span> Sauga elanikud avaldasid vallamaja ees meelt</h1>
<p class="frontLead arrow" itemprop="description">Sauga külade elanikud kogunesid vallamaja ette meelt avaldama, et volikogu keelduks tänasel istungil Are, Tori ja Sindiga liitumast.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3953353/sauga-teeb-otsuse-meeleavalduste-saatel" class="frontRelatedHeading">Sauga teeb otsuse meeleavalduste saatel</a><span class="frontComments" data-article="3953353">1</span>
</li></ul></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955619"><a href="http://parnu.postimees.ee/3955619/reiu-ja-merekula-elanikud-vaatavad-parnu-poole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="178" width="326" data-src="//f6.pmo.ee/f/2016/12/22/6197439t115ha279.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Reiu ja Mereküla elanikud vaatavad Pärnu poole</h1>
<p class="frontLead arrow" itemprop="description">Tahkuranna volikogu istungile viidi allkirjad Mereküla ja Reiu küla elanikelt, kes soovivad ühineda Surju ja Häädemeeste asemel hoopis Pärnuga.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3937425/saarde-valjub-luitenomme-nelikust" class="frontRelatedHeading">Saarde väljub Luitenõmme nelikust</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3868713/luitenomme-valla-keskus-tekitab-vaidlusi" class="frontRelatedHeading">Luitenõmme valla keskus tekitab vaidlusi</a></li>
<li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3867423/parnumaal-sunnib-luitenomme-vald" class="frontRelatedHeading">Pärnumaal sünnib Luitenõmme vald</a><span class="frontComments" data-article="3867423">1</span>
</li>
</ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955911"><a href="http://parnu.postimees.ee/3955911/pohja-parnumaa-vald-sai-teoks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/12/22/6198401t232h7f72.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Põhja-Pärnumaa vald sai teoks</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955893"><a href="http://parnu.postimees.ee/3955893/vandra-politseinikud-koostasid-oma-teataja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/22/6198343t232h407e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3955893">Vändra Politseiteataja peaks olema ainus kogukondlik politseileht Eestis</p>
<h1 class="frontHeading" itemprop="name">Vändra politseinikud koostasid oma teataja</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955695"><a href="http://parnu.postimees.ee/3955695/puudub-raha-mida-raudteelt-parnu-lennujaamale-tosta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/22/6198035t81h5953.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Simson: </span>Michal jagas pärnakatele olematut raha</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3928151/lennujaamas-kinnitati-usku" class="frontRelatedHeading">Lennujaamas kinnitati usku</a></li>
<li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3915411/parnu-saadab-teele-20miljonise-soovi" class="frontRelatedHeading">Pärnu saadab teele 20miljonise soovi </a><span class="frontComments" data-article="3915411">1</span>
</li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3895787/lennujaama-asjus-kirjutatakse-ministrile-kiri" class="frontRelatedHeading">Lennujaama asjus kirjutatakse ministrile kiri</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3852173/toomas-kivimagi-final-call-viimane-kutse" class="frontRelatedHeading">Toomas Kivimägi: Final call – viimane kutse!</a></li>
</ul></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955283"><a href="http://parnu.postimees.ee/3955283/parnu-korraldab-aastavahetusel-kaheksaminutise-ilutulestiku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2014/12/26/3635905t82hd928.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnu korraldab aastavahetusel kaheksaminutise ilutulestiku</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954571"><a href="http://parnu.postimees.ee/3954571/paugutamine-paneb-mone-koera-labi-klaasi-huppama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/12/21/6195169t232hb180.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Paugutamine paneb mõne koera läbi klaasi hüppama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954593"><a href="http://parnu.postimees.ee/3954593/tellimata-nett-toob-tele2-klientidele-ullatavaid-arveid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/12/21/6195203t232hdb17.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tellimata nett toob Tele2 klientidele üllatavaid arveid</h1></a></article></span></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955105"><a href="http://parnu.postimees.ee/3955105/sauga-volinik-selgitab-miks-ma-ei-poolda-liitumist-parnuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/12/22/6196539t93ha8a2.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Sauga volinik selgitab:</span> Miks ma ei poolda liitumist Pärnuga<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3955105/sauga-volinik-selgitab-miks-ma-ei-poolda-liitumist-parnuga#comments" data-article="3955105">2</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot">
<a href="http://parnu.postimees.ee/3953353/sauga-teeb-otsuse-meeleavalduste-saatel" class="frontRelatedHeading">Sauga teeb otsuse meeleavalduste saatel</a><span class="frontComments" data-article="3953353">1</span>
</li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955003"><a href="http://parnu.postimees.ee/3955003/kuri-kasi-lohkus-mai-kooli-ulekaiguraja-valgustussusteemi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/22/6196295t94h1fa0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuri käsi lõhkus Mai kooli ülekäiguraja valgustus-süsteemi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955199"><a href="http://parnu.postimees.ee/3955199/metsaaluste-prugistajate-ramm-ei-rauge-talvelgi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/12/22/6196831t94h3cc6.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Metsaaluste prügistajate ramm ei rauge talvelgi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955079"><a href="http://parnu.postimees.ee/3955079/janu-viis-mehe-turmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/22/6196479t94hd9c4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Janu viis mehe türmi</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955137"><a href="http://parnu.postimees.ee/3955137/galerii-jaatunud-suurvesi-andis-ainest-kauniteks-fotodeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f3.pmo.ee/f/2016/12/22/6196493t107hf3cb.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>jäätunud suurvesi andis ainest kauniteks fotodeks</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955261"><a href="http://parnu.postimees.ee/3955261/video-weekend-festival-baltic-avaldas-ametliku-jarelfilmi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f5.pmo.ee/f/2016/08/08/5701247t84h3398.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3955261">Kaunid kaadrid suvisest Pärnust</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video: </span>Weekend Festival Baltic avaldas ametliku järelfilmi</h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954559"><a href="http://parnu.postimees.ee/3954559/hea-kingitus-arvestab-saaja-isikuparaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/12/21/6195161t113h07b3.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hea kingitus arvestab saaja isikupäraga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954579"><a href="http://parnu.postimees.ee/3954579/uuendused-panevad-ettevotted-laienema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/12/21/6195195t113h6f88.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uuendused panevad ettevõtted laienema</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954951"><a href="http://parnu.postimees.ee/3954951/politseile-oma-isikuandmete-kohta-valetanud-naine-sai-karistada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2010/11/15/466928t113h4daf.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Politseile oma isikuandmete kohta valetanud naine sai karistada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954641"><a href="http://parnu.postimees.ee/3954641/galerii-linnapea-kuulutas-parnus-valja-joulurahu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/12/21/6195383t82h5a79.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii</span>: linnapea kuulutas Pärnus välja jõulurahu</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954965"><a href="http://parnu.postimees.ee/3954965/parnaka-idufirmasse-investeeriti-ule-500-000-dollari" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/12/22/6196281t232h437c.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnaka idufirmasse investeeriti üle 500 000 dollari</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955111"><a href="http://parnu.postimees.ee/3955111/aerutajad-valisid-parimate-sekka-kolm-parnakat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/12/22/6196549t232ha459.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aerutajad valisid parimate sekka kolm pärnakat</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954453"><a href="http://parnu.postimees.ee/3954453/olumpiasportlane-voistleb-parnus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/21/6195035t89h75dc.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Olümpiasportlane võistleb Pärnus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949755"><a href="http://parnu.postimees.ee/3949755/22-detsembri-joulupegasus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/12/16/6180135t89heb05.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">22. detsembri jõulupegasus</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954717"><a href="http://parnu.postimees.ee/3954717/pildid-parnus-jaani-tanaval-leegitses-eramaja-korsten" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/21/6195429t89h253a.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Pildid:</span> Pärnus Jaani tänaval leegitses eramaja korsten</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954029"><a href="http://parnu.postimees.ee/3954029/suvepealinn-kais-talvepealinnale-tiitlit-ule-andmas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/12/21/6194129t89hcce1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suvepealinn käis talvepealinnale tiitlit üle andmas</h1>
<p class="frontText"><strong>Lisatud galerii!</strong></p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">MAA ELU</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954961"><a href="http://maaelu.postimees.ee/3954961/paikre-sorteerimistehas-poorab-olmeprugi-vaart-tooraineks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/12/22/6196279t93heb68.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Paikre sorteerimistehas pöörab olmeprügi väärt tooraineks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954973"><a href="http://maaelu.postimees.ee/3954973/poola-tehnika-soodsa-hinna-taga-on-masstootmine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/12/22/6196289t94h1f44.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Poola tehnika soodsa hinna taga on masstootmine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954937"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/12/22/6196243t94hbf1c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vutimune võivad süüa ka allergikud</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955005"><a href="http://maaelu.postimees.ee/3955005/linnud-hindavad-hea-disainiga-soogimaja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/12/22/6196323t94h34e0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Linnud hindavad hea disainiga söögimaja</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953889"><a href="http://parnu.postimees.ee/3953889/kaasava-eelarve-haaletusel-kaib-tihe-rebimine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f1.pmo.ee/f/2016/12/21/6193745t81hef0f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional" data-article="3953889">Hääletus sai uue liidri</p>
<h1 class="frontHeading" itemprop="name">Kaasava eelarve hääletusel käib tihe rebimine</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953811"><a href="http://parnu.postimees.ee/3953811/uulu-toostusparki-uuendatakse-600-000-euroga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2012/07/10/1209576t89hca40.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Uulu tööstusparki uuendatakse 600 000 euroga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954059"><a href="http://parnu.postimees.ee/3954059/varbla-volikogu-kinnitas-uhinemislepingu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/12/21/6194253t89hfbdd.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Varbla volikogu kinnitas ühinemislepingu</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3929067/lihula-ja-hanila-saavad-parnumaa-osaks" class="frontRelatedHeading">Lihula ja Hanila saavad Pärnumaa osaks</a></li></ul></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953579"><a href="http://parnu.postimees.ee/3953579/politsei-saatis-kordi-liiklusnoudeid-eiranud-juhtidele-puhadekaardi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="112" width="318" data-src="//f6.pmo.ee/f/2016/12/21/6193013t116h6746.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3953579">Pärnumaal saab hoiatava pühadekaardi 64 liiklusrikkujat</p>
<h1 class="frontHeading" itemprop="name">Politsei saatis korduvalt liiklusnõudeid eiranud juhtidele pühadekaardi</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954321"><a href="http://parnu.postimees.ee/3954321/parnu-eelarvesse-on-kumne-kuuga-laekunud-43-miljonit-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/11/18/6085591t94h59f5.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnu eelarvesse on kümne kuuga laekunud 43 miljonit eurot</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953353"><a href="http://parnu.postimees.ee/3953353/sauga-teeb-otsuse-meeleavalduste-saatel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/12/20/6192661t94hd250.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sauga teeb otsuse meeleavalduste saatel<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3953353/sauga-teeb-otsuse-meeleavalduste-saatel#comments" data-article="3953353">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953959"><a href="http://parnu.postimees.ee/3953959/vabad-tookohad-parnumaal-ligemale-60-pakkumist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/09/27/5888627t94he986.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Vabad töökohad Pärnumaal:</span> ligemale 60 pakkumist</h1></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">kooliuudised</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent">
<section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955141"><a href="http://parnu.postimees.ee/3955141/galerii-uhisgumnaasiumis-toimus-meeleolukas-jouluolumpia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/12/22/6196663t93h5696.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> Ühisgümnaasiumis toimus meeleolukas jõuluolümpia</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954167"><a href="http://parnu.postimees.ee/3954167/titutriinu-lasteaia-jouluohtu-moodus-oes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/21/6194597t94h0bf7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Titutriinu lasteaia jõuluõhtu möödus ões</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952933"><a href="http://parnu.postimees.ee/3952933/galerii-laadamelu-vallutas-vanalinna-kooli" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/12/20/6191577t94h2cd6.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Laadamelu vallutas Vanalinna kooli</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951065"><a href="http://parnu.postimees.ee/3951065/galerii-parnumaa-opilasfirmad-noppisid-naaberriigi-opilaslaadal-auhindu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/12/19/6187877t94hbf53.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Pärnumaa õpilasfirmad noppisid naaberriigi õpilaslaadal auhindu</h1></a></article></span></section><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952557"><a href="http://parnu.postimees.ee/3952557/tammsaare-lasteaia-lapsed-lustisid-jouluturul" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/12/20/6190955t88hda56.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tammsaare lasteaia lapsed lustisid jõuluturul</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951187"><a href="http://parnu.postimees.ee/3951187/koidula-kooli-jouluball-oli-muinasjutuline" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/12/19/6188127t88h8a3c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koidula kooli jõuluball oli muinasjutuline</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3946269"><a href="http://parnu.postimees.ee/3946269/kuninga-koolis-tahistati-pardikupaeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/12/14/6172291t88hce8b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kuninga koolis tähistati pärdikupäeva</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3943995"><a href="http://parnu.postimees.ee/3943995/galerii-koidula-kool-marssis-torvikute-valgel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/12/12/6166335t88hdcd8.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii: </span>Koidula kool marssis tõrvikute valgel</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">arvamus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType4 frontType9"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954525"><a href="http://parnu.postimees.ee/3954525/hans-soll-valutut-sundi-suurele-tori-vallale" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f2.pmo.ee/f/2016/12/21/6195123t85h9ab4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Hans Soll:</span> Valutut sündi suurele Tori vallale</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954521"><a href="http://parnu.postimees.ee/3954521/kairet-koljalg-oh-kuusepuu-oeh-kuusepuu-" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f1.pmo.ee/f/2016/12/21/6195113t85h0cf2.jpg"><div class="symLock symLocked" style="display: none;"></div></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Kairet Kõljalg: </span>“Oh kuusepuu! Oeh, kuusepuu …”</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><div class="smallOpinions noImage">
<article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954515"><a href="http://parnu.postimees.ee/3954515/40-aastat-tagasi" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">40 aastat tagasi</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954517"><a href="http://parnu.postimees.ee/3954517/urmas-hannile-kehval-ei-tasu-priisata" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Urmas Hännile: Kehval ei tasu priisata</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953269"><a href="http://parnu.postimees.ee/3953269/kalev-kaljuste-parnumaa-on-parimate-uhendustega-maakond" class="frontUrl" itemprop="url"><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Kalev Kaljuste: </span>Pärnumaa on parimate ühendustega maakond</h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" style="background-color: rgb(10, 84, 43);" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></div></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">KIRJANURK</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949061"><a href="http://parnu.postimees.ee/3949061/meeldiv-spordiaasta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2016/09/29/5895973t88h393f.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Meeldiv spordiaasta</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3946383"><a href="http://parnu.postimees.ee/3946383/lugejad-haldusreformist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2011/06/08/618490t88hc448.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Lugejad haldusreformist</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3924659"><a href="http://parnu.postimees.ee/3924659/kas-joulukuusk-toodi-plekist-pruutidele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/11/17/6082423t88h44f3.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kas jõulukuusk toodi plekist pruutidele?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3909229"><a href="http://parnu.postimees.ee/3909229/hull-maanteel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/11/14/6072315t88h460b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Hull maanteel<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3909229/hull-maanteel#comments" data-article="3909229">1</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">sport</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953225"><a href="http://parnu.postimees.ee/3953225/vorkpallurid-paasesid-pausile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f3.pmo.ee/f/2016/12/20/6192499t81hdc2b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Võrkpallurid pääsesid pausile</h1></a></article></section><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955223"><a href="http://parnu.postimees.ee/3955223/korvpallurid-kaotasid-leedus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/12/22/6196861t89h7f00.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional" data-article="3955223">Volkus viskas pooled Pärnu punktidest</p>
<h1 class="frontHeading" itemprop="name">Korvpallurid kaotasid Leedus</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951697"><a href="http://parnu.postimees.ee/3951697/publik-aplodeeris-seistes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/12/19/6189473t89h3f2a.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Publik aplodeeris seistes</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3950667/galerii-ja-video-parnu-korvpalliklubi-tegi-ajalugu" class="frontRelatedHeading">Galerii ja video: Pärnu korvpalliklubi tegi ajalugu</a></li></ul></article></section><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952343"><a href="http://parnu.postimees.ee/3952343/sulgpallur-esineb-edukalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f3.pmo.ee/f/2016/12/20/6190651t93h3ca6.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sulgpallur esineb edukalt</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3950837"><a href="http://parnu.postimees.ee/3950837/raja-ja-mitt-voidutsesid-taas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f1.pmo.ee/f/2016/11/30/6128931t94h56f0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Raja ja Mitt võidutsesid taas</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951301"><a href="http://parnu.postimees.ee/3951301/kulaots-euroopa-tippu-ei-purginud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/12/19/6188633t94hc0c6.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Külaots Euroopa tippu ei pürginud<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3951301/kulaots-euroopa-tippu-ei-purginud#comments" data-article="3951301">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3951311"><a href="http://parnu.postimees.ee/3951311/parnakas-toi-latist-kulla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/19/6188643t94h041c.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnakas tõi Lätist kulla</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">TABLOO</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType7"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952757"><a href="http://parnu.postimees.ee/3952757/korvpall" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f1.pmo.ee/f/2014/10/02/3396447t88h9415.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Korvpall</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3948995"><a href="http://parnu.postimees.ee/3948995/voimlemine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/12/16/6178693t88h3793.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Võimlemine</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945995"><a href="http://parnu.postimees.ee/3945995/akrobaatika" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/12/14/6171251t88hf56e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Akrobaatika</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945955"><a href="http://parnu.postimees.ee/3945955/rahvastepall" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/03/22/5182993t88h57e4.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rahvastepall</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">VABA AEG</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949871"><a href="http://parnu.postimees.ee/3949871/vinge-galerii-ja-video-parnu-postitantsuklubi-pidas-joulupidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/12/17/6182199t81h98bc.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Vinge galerii ja video:</span> Pärnu postitantsuklubil oli jõulupidu</h1></a></article></section><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949017"><a href="http://parnu.postimees.ee/3949017/katte-on-joudnud-kaunite-joulukontsertide-korgaeg" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/12/16/6178791t113hcd59.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kätte on jõudnud kaunite jõulukontsertide kõrgaeg</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3931385"><a href="http://parnu.postimees.ee/3931385/schillingu-meeskond-votab-aastaks-aja-maha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/07/03/5571335t113hcd23.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Schillingu meeskond võtab aastaks aja maha</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3925581"><a href="http://parnu.postimees.ee/3925581/video-ja-galerii-tantsutrupp-celavy-tahistas-juubelit-suurejoonelise-kontserdiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/11/27/6119575t113h2bf9.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video ja galerii:</span> Celavy tähistas juubelit suurejoonelise kontserdiga</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>

<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">60pluss.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent"><section class="frontBlock frontType8"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947067"><a href="http://www.60pluss.ee/3947067/magistrantide-oppevideod-aitavad-eakatel-euroliitu-moista" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f1.pmo.ee/f/2016/05/31/5455555t93h85e1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Magistrantide õppevideod aitavad eakatel euroliitu mõista</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3947017"><a href="http://www.60pluss.ee/3947017/aastate-lisandudes-vaheneb-soov-riskida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f5.pmo.ee/f/2016/04/22/5292361t94h9c1e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aastate lisandudes väheneb soov riskida</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945835"><a href="http://www.60pluss.ee/3945835/aina-enam-vaarikaid-mehi-jouab-loputunnistuseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f2.pmo.ee/f/2016/11/24/6107275t94h6872.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Aina enam väärikaid mehi jõuab lõpu-tunnistuseni</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3945787"><a href="http://www.60pluss.ee/3945787/maitsev-joulutoit-voib-koduloomale-olla-eluohtlik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/01/14/4874529t94hafc6.jpg"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Maitsev jõulutoit võib koduloomale olla eluohtlik</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953341"><a href="http://parnu.postimees.ee/3953341/koolist-kadunud-raha-viis-politseiuurimiseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/12/20/6192653t81h3df4.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koolist kadunud raha viis politseiuurimiseni</h1></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953315"><a href="http://parnu.postimees.ee/3953315/inglismaalt-eestisse-kolinud-noored-panid-pusti-joulukrakerite-tootmise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f6.pmo.ee/f/2016/12/20/6192637t84h4050.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Inglismaalt Eestisse kolinud noored panid püsti jõulukrakerite tootmise</h1></a></article></section><section class="frontBlock frontType8 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953323"><a href="http://parnu.postimees.ee/3953323/parnakad-eelistavad-eesti-kuuske" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="209" width="318" data-src="//f6.pmo.ee/f/2016/12/20/6192645t93hc032.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pärnakad eelistavad Eesti kuuske</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953913"><a href="http://parnu.postimees.ee/3953913/soogikohti-kutsutakse-osalema-kolmandal-restoranide-nadalal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f4.pmo.ee/f/2016/12/21/6193755t94h77f1.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Söögikohti kutsutakse osalema kolmandal restoranide nädalal</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953281"><a href="http://parnu.postimees.ee/3953281/koolineiu-igavesti-tuhi-prugikast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f3.pmo.ee/f/2016/12/20/6192609t94h0ab3.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Koolineiu igavesti tühi prügikast</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953685"><a href="http://parnu.postimees.ee/3953685/vibulaskja-reena-parnat-valiti-eesti-parimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="143" data-src="//f6.pmo.ee/f/2016/11/27/6120777t94he21d.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vibulaskja Reena Pärnat valiti Eesti parimaks</h1></a></article></span></section><section class="frontBlock frontType18 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953263"><a href="http://parnu.postimees.ee/3953263/siiri-erala-puhad-kommivabaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/12/21/6193325t89hcf7e.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#0a542b">Siiri Erala: </span>Pühad kommivabaks!<span class="frontComments dataLink" data-href="http://parnu.postimees.ee/3953263/siiri-erala-puhad-kommivabaks#comments" data-article="3953263">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Laste jõulupeod on toredad, kuid vanemale käib nendega kaasas nuhtlus: kommid, kommid ja veel kord kommid. Perele, kus on isa, ema ja kasvab kaks last, toovad töökohtade ja laste jõulupidusid külastavad punakuued kokku vähemalt paar kilo kompvekke. Seda juhul, kui on valitud kõige väiksemad kommikotid.</p></a></article></span><span class="articleRight"><section class="frontArticle gallup-api" id="gallup-13463" data-gallup-id="13463" data-article-id="13463" style="display: block;"><header class="blockHeader color_3a8cb6 color_custom">Gallup</header><h1 class="gallupTitle">Kas kopsakad kommikotid on laste jõulupidudel sobilikud kingitused?</h1>
<form class="gallup sectionBorderColor" id="13463"></form>
<footer class="info">Küsitluses on osalenud <span class="total">479</span> inimest</footer><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option">
<a href="#" id="{{gallupID}}:{{optionID}}" class="b64RadioButton"></a><div class="text-votes">
<span class="text">{{text}}</span><span class="votes">({{count}})</span>
</div>
<div class="percentage-container" id="{{optionID}}">
<div class="bar sectionBackgroundColor"></div>
<div class="percentage">{{percent}}%</div>
</div>
</div></div></section></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953573"><a href="http://parnu.postimees.ee/3953573/kohus-peatas-30-paevaks-tootsi-suursoo-eesti-energiale-eraldamise" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2013/09/06/2298227t89h500d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kohus peatas 30 päevaks Tootsi Suursoo Eesti Energiale eraldamise</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953951"><a href="http://parnu.postimees.ee/3953951/kolledzi-oppejoud-koostasid-veebipohise-terminisonastiku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/12/21/6194045t89h5972.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kolledži õppejõud koostasid veebipõhise terminisõnastiku</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953155"><a href="http://parnu.postimees.ee/3953155/video-ja-galerii-parnu-jouluvalgustus-sai-efektse-tipu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/12/20/6192531t81h1803.jpg"><div class="symbols">
<div class="symPicture"></div>
<div class="symVideo"></div>
</div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Video ja galerii: </span>Pärnu jõuluvalgustus sai efektse tipu</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953303"><a href="http://parnu.postimees.ee/3953303/kihnus-algab-parast-sauna-ja-kirikut-ulesaareline-pidu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f2.pmo.ee/f/2016/12/20/6192625t84hac8d.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kihnus algab pärast sauna ja kirikut ülesaareline pidu</h1>
<p class="frontLead arrow" itemprop="description">Pärnust vaid 40 kilomeetri kaugusel Liivi lahe suurimal saarel Kihnus algab jõululaupäeva õhtust ülesaareline pillimänguga pidu, mis kestab pühade lõpuni.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953207"><a href="http://parnu.postimees.ee/3953207/galerii-doonoripaeval-loovutas-verd-sadakond-inimest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/12/20/6192391t233hf109.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Galerii:</span> doonoripäeval loovutas verd sadakond inimest</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953081"><a href="http://parnu.postimees.ee/3953081/kas-tunnete-tanklas-kainud-kutusevarast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/12/20/6192075t234hdef0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Kas tunned tanklas käinud kütusevarast?</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3953277"><a href="http://parnu.postimees.ee/3953277/urvalind-laulab-nii-turnides-kui-lennates" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/12/20/6192607t81h0e42.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Urvalind laulab nii turnides kui lennates</h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-676907 movable">
<div class="groupConnectTop" style="background-color: rgb(10, 84, 43);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(10, 84, 43);">haldusreform riigikohtus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(10, 84, 43);">
<div class="groupContent"><section class="frontBlock frontType12"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952457"><a href="http://parnu.postimees.ee/3952457/riigikohus-rahuldas-tostamaa-valla-taotluse-osaliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2014/12/27/3637091t89h0db5.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Riigikohus rahuldas Tõstamaa valla taotluse osaliselt</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3848435/tostamaa-vallast-voib-saada-haldusreformi-torges-pruut" class="frontRelatedHeading">Tõstamaa vallast võib saada haldusreformi tõrges pruut</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3847995/riigikohus-liitis-omavalitsuste-kaasusele-tostamaa-avalduse" class="frontRelatedHeading">Riigikohus liitis omavalitsuste kaasusele Tõstamaa avalduse</a></li>
<li class="frontRelatedArts iconDot"><a href="http://parnu.postimees.ee/3836019/tostamaa-vallavolikogu-poordub-riigikohtusse" class="frontRelatedHeading">Tõstamaa vallavolikogu pöördub riigikohtusse</a></li>
</ul></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3952835"><a href="http://parnu.postimees.ee/3952835/tostamaa-vallavanem-taotluse-osalisest-rahuldamisest-riigikohtus-see-on-selline-moraalne-tapike" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/09/16/5843777t89h00e0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#8c183b">Tõstamaa vallavanem taotluse osalisest rahuldamisest riigikohtus:</span> See on selline moraalne täpike</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(10, 84, 43);"><div class="groupConnectBottom" style="border-color: rgb(10, 84, 43);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-9181243 movable">
<div class="groupConnectTop" style="background-color: rgb(140, 24, 59);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(140, 24, 59);">SUHTED</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(140, 24, 59);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3949037"><a href="http://parnu.postimees.ee/3949037/inimese-hingehaavad-vajavad-ravitsejat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/12/16/6178879t113h186b.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Inimese hingehaavad vajavad ravitsejat</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3907497"><a href="http://parnu.postimees.ee/3907497/unistus-pojast-pani-luuletama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/11/11/6066161t113he075.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Unistus pojast pani luuletama</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873133"><a href="http://parnu.postimees.ee/3873133/naise-kattemaks-ajas-mehe-jooma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/14/5957013t113hdafa.jpg"><div class="symLock symLocked" style="display: none;"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Naise kättemaks ajas mehe jooma</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(140, 24, 59);"><div class="groupConnectBottom" style="border-color: rgb(140, 24, 59);"></div></div></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="383"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp585d01c27dc69"><script>googletag.cmd.push(function() { googletag.display("dfp585d01c27dc69"); });</script></div><a href="/vihje"><div class="ppHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=pp" target="_blank"><div class="ppHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank">Telli Pärnu Postimees</a></div><div class="dfp_ad" id="dfp585d01c27dce2"><script>googletag.cmd.push(function() { googletag.display("dfp585d01c27dce2"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">12:13</div><div class="heading"><a href="http://parnu.postimees.ee/3956613/vaata-kes-palvisid-endla-teatri-kolleegipreemiad">Vaata, kes pälvisid Endla teatri kolleegipreemiad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:36</div><div class="heading"><a href="http://parnu.postimees.ee/3956541/joulud-on-meerile-poole-toisemad-kui-suvekuud">Jõulud on meerile poole töisemad kui suvekuud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:14</div><div class="heading"><a href="http://parnu.postimees.ee/3956489/valgevenelaste-pidusook-algab-tavandipudruga">Valgevenelaste pidusöök algab tavandipudruga</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:11</div><div class="heading"><a href="http://parnu.postimees.ee/3956485/soomlaste-joululaualt-ei-puudu-pajaroad">Soomlaste jõululaualt ei puudu pajaroad</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:07</div><div class="heading"><a href="http://parnu.postimees.ee/3956477/ukraina-joululaualt-leiab-kolm-kihti-vaagnaid">Ukraina jõululaualt leiab kolm kihti vaagnaid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:54</div><div class="heading"><a href="http://parnu.postimees.ee/3956461/video-raama-kooli-jouluhonguline-mannekeeniesitus">Video: Rääma kooli jõuluhõnguline mannekeeniesitus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:40</div><div class="heading"><a href="http://parnu.postimees.ee/3955761/kodanikupaeva-konkursil-hiilgas-haademeeste-kool-opilane">Kodanikupäeva konkursil hiilgas Häädemeeste kool õpilane</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:08</div><div class="heading"><a href="http://parnu.postimees.ee/3956393/are-sattus-sauga-otsuse-jarel-sundviskesse">Are sattus Sauga otsuse järel sundviskesse</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:55</div><div class="heading"><a href="http://parnu.postimees.ee/3955741/vaata-millised-heategijaid-parnumaa-inimesed-markasid">Vaata, millised heategijaid Pärnumaa inimesed märkasid!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:42</div><div class="heading"><a href="http://parnu.postimees.ee/3956321/pildid-ja-video-raamal-kees-tanaval-noiakaev">Pildid ja video: Räämal kees tänaval nõiakaev</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">06:00</div><div class="heading"><a href="http://parnu.postimees.ee/3949757/23-detsembri-joulupegasus">23. detsembri jõulupegasus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:28</div><div class="heading"><a href="http://parnu.postimees.ee/3956421/parnumaa-taluperenaine-maarja-inglite-ema">Pärnumaa taluperenaine Maarja – inglite ema</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956141/kuulutused-23-detsember">Kuulutused, 23. detsember</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956137/muuseum-vottis-hoiule-tuntud-funkvilla-moobli">Muuseum võttis hoiule tuntud funkvilla mööbli</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956133/esimese-uhinejana-sai-teoks-pohja-parnumaa-vald">Esimese ühinejana sai teoks Põhja-Pärnumaa vald</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956131/reiu-ja-merekula-vaatavad-parnu-poole">Reiu ja Mereküla vaatavad Pärnu poole</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956129/digilehes-naeb-linnapea-vastuvotu-pildigaleriid">Digilehes näeb linnapea vastuvõtu pildigaleriid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956125/sauga-volikogu-soitis-rahva-arvamusest-ule">Sauga volikogu sõitis rahva arvamusest üle</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956121/remonditud-riigiteel-katkeb-joululaupaeval-bussiliiklus">Remonditud riigiteel katkeb jõululaupäeval bussiliiklus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3956119/pole-raha-mida-raudteelt-lennujaamale-tosta">Pole raha, mida raudteelt lennujaamale tõsta</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://parnu.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-13457 " data-gallup-id="13457"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13457:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13457"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Video</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3953155/video-ja-galerii-parnu-jouluvalgustus-sai-efektse-tipu"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/12/20/6192531t90hd74e.jpg" alt="Video ja galerii: Pärnu jõuluvalgustus sai efektse tipu" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3953155/video-ja-galerii-parnu-jouluvalgustus-sai-efektse-tipu">Video ja galerii: Pärnu jõuluvalgustus sai efektse tipu</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Looduspilt</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3945045/nurmkanad-kaevavad-lumelaburinte"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/13/6168793t90h0d06.jpg" alt="Nurmkanad kaevavad lumelabürinte" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3945045/nurmkanad-kaevavad-lumelaburinte">Nurmkanad kaevavad lumelabürinte</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Sport</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3953685/vibulaskja-reena-parnat-valiti-eesti-parimaks"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/11/27/6120777t90he1c7.jpg" alt="Vibulaskja Reena Pärnat valiti Eesti parimaks" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3953685/vibulaskja-reena-parnat-valiti-eesti-parimaks">Vibulaskja Reena Pärnat valiti Eesti parimaks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Arvamus</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3953269/kalev-kaljuste-parnumaa-on-parimate-uhendustega-maakond"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/08/31/5782645t90h3a22.jpg" alt="Kalev Kaljuste: Pärnumaa on parimate ühendustega maakond" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3953269/kalev-kaljuste-parnumaa-on-parimate-uhendustega-maakond">Kalev Kaljuste: Pärnumaa on parimate ühendustega maakond</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Elu </header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3949159/puhendunud-lastele-kellele-pikka-elu-ei-ennustata"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/16/6179403t90h3444.jpg" alt="Pühendunud lastele, kellele pikka elu ei ennustata" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3949159/puhendunud-lastele-kellele-pikka-elu-ei-ennustata">Pühendunud lastele, kellele pikka elu ei ennustata</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Tarbija</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3938255/tark-perenaine-teeb-toidujaakidest-100-rooga"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/07/6153061t90h30b8.jpg" alt="Tark perenaine teeb toidujääkidest 100 rooga" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3938255/tark-perenaine-teeb-toidujaakidest-100-rooga">Tark perenaine teeb toidujääkidest 100 rooga</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><section class="textSection  mixedSection"><span class="sectionBorder "></span><header>Ajalugu</header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3943571/kuidas-presidendi-sunnitalu-tahistati"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/12/12/6165707t90h8f7e.jpg" alt="Kuidas presidendi sünnitalu tähistati" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3943571/kuidas-presidendi-sunnitalu-tahistati">Kuidas presidendi sünnitalu tähistati</a></h1><div class="clearer"></div></div><div class="clearer"></div></div></section><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954919"><a href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196739t81h775c.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3954919">Veel täiendatud kell 10.58!</p>
<h1 class="frontHeading" itemprop="name">Fotod ja video: hiidlased tervitasid Leigrit koos kitse ja jõuluvanaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga#comments" data-article="3954919">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955681"><a href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6198025t84ha047.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional" data-article="3955681">Video on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Kanal 2 «Jõulusoojus» kogus saate ajal diabeedihaigetele lastele üle 85 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro#comments" data-article="3955681">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955543"><a href="http://arvamus.postimees.ee/3955543/mihkel-kunnus-raagib-suu-puhtaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197351t84h3a6f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mihkel Kunnus räägib suu puhtaks</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955217"><a href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/15/5625751t84h17a9.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suur ülevaade: Eesti ekspertide hinnangul on 2016. aasta parimad mobiilid just need<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need#comments" data-article="3955217">6</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Heategevus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955533"><a href="http://sport.postimees.ee/3955533/paevaintervjuu-kes-valitakse-aasta-sportlasteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/22/6197945t81h1792.png" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3955533">Järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Kes valitakse aasta sportlasteks?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954397"><a href="http://kodu.postimees.ee/3954397/keset-vorumaad-asub-toeline-vabariigiaegne-skandinaaviaparane-suurtalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6196079t81ha12d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keset Võrumaad asub tõeline vabariigiaegne skandinaaviapärane suurtalu</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955263"><a href="http://kodu.postimees.ee/3955263/jamie-oliveri-jouluretsept-imemaitsvad-joulukartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196869t84hd664.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jamie Oliveri jõuluretsept: imemaitsvad jõulukartulid</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955349"><a href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197373t84hf6f1.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kuidas tähistatakse jõule kuningapalees<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees#comments" data-article="3955349">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/parnupostimees/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://parnu.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.12.2016",domain: 383,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.endla.ee/" target="_blank">Endla teater</a></li><li><a href="http://www.concert.ee/parnu" target="_blank">Pärnu kontserdimaja</a></li><li><a href="http://www.parnukontsert.ee/" target="_blank">Pärnu kontserdibüroo</a></li><li><a href="http://plo.parnu.ee/" target="_blank">Pärnu linnaorkester</a></li><li><a href="http://www.pkr.ee/esileht.html" target="_blank">Pärnu keskraamatukogu</a></li><li><a href="http://www.parnumuuseum.ee/" target="_blank">Pärnu muuseum</a></li><li><a href="http://www.parnumuuseum.ee/koidula" target="_blank">Koidula muuseum</a></li><li><a href="http://www.chaplin.ee/" target="_blank">Uue Kunsti Muuseum</a></li><li><a href="http://linnagalerii.parnu.ee/" target="_blank">Pärnu linnagalerii</a></li><li><a href="http://www.chaplin.ee/filmfestival/" target="_blank">Pärnu filmifestival</a></li><li><a href="http://www.kultuurikava.ee/events/county=parnumaa/" target="_blank">Pärnumaa kultuurikava</a></li><li><a href="http://maarjamagdaleenagild.ee/Avaleht.html" target="_blank">Maarja-Magdaleena gild</a></li><li><a href="https://www.apollokino.ee/" target="_blank">Apollo kino</a></li><li><a href="http://www.noorusemaja.ee/" target="_blank">Nooruse maja</a></li><li><a href="http://www.raekylavanakool.ee/" target="_blank">Raeküla vanakool</a></li><li><a href="http://www.kurgja.ee/" target="_blank">C. R. Jakobsoni talumuuseum</a></li><li><a href="http://www.ooper.parnu.ee/" target="_blank">Pärnu ooper</a></li><li><a href="http://www.kablifestival.ee/" target="_blank">Päikeseloojangu festival</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.parnusport.ee/" target="_blank">Pärnu spordihall</a></li><li><a href="http://www.tennisehall.ee/" target="_blank">Pärnu tennisekeskus</a></li><li><a href="http://www.parnutennis.ee/" target="_blank">Pärnu kesklinna tennis</a></li><li><a href="http://www.jahtklubi.ee/" target="_blank">Pärnu jahtklubi</a></li><li><a href="http://www.pvk.ee/" target="_blank">Pärnu võrkpalliklubi</a></li><li><a href="http://www.kkparnu.ee/" target="_blank">Korvpalliklubi Pärnu</a></li><li><a href="http://www.audruring.ee/" target="_blank">Audru ringrada</a></li><li><a href="http://www.joulumae.ee/index.php?id=1" target="_blank">Jõulumäe tervisespordikeskus</a></li><li><a href="http://www.2silda.ee/Klubi" target="_blank">Kahe silla klubi</a></li><li><a href="http://www.granade.ee/rajad/rada.php?leht=Tihemetsa" target="_blank">Tihemetsa krossirada</a></li><li><a href="http://www.rabaujula.ee/" target="_blank">Raba ujula</a></li><li><a href="http://pjspordikeskus.edicypages.com/" target="_blank">Pärnu-Jaagupi spordikeskus</a></li><li><a href="http://www.sksaarde.ee/sksaarde_vana/index2.html" target="_blank">Kilingi-Nõmme spordihoone</a></li><li><a href="http://www.valgerannaseikluspark.ee/" target="_blank">Valgeranna seikluspark</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="http://www.kaubamajakas.ee/est/avaleht" target="_blank">Kaubamajakas</a></li><li><a href="http://www.portartur.ee/" target="_blank">Port Artur</a></li><li><a href="http://www.parnukeskus.ee/" target="_blank">Pärnu Keskus</a></li><li><a href="http://www.sillakeskus.ee/" target="_blank">Sillakeskus</a></li><li><a href="http://www.kanpol.ee/" target="_blank">Kanpol</a></li><li><a href="http://www.benu.ee" target="_blank">Benu apteegid</a></li><li><a href="http://www.parnuturg.ee/" target="_blank">Pärnu turg</a></li><li><a href="http://www.rimi.ee/" target="_blank">Rimi</a></li><li><a href="http://www.bauhof.ee/" target="_blank">Bauhof</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://www.visitparnu.com/" target="_blank">Visit Pärnu</a></li><li><a href="http://www.rannatee.ee/" target="_blank">Romantiline rannatee</a></li><li><a href="http://www.bussipark.ee/" target="_blank">Pärnu bussijaam</a></li><li><a href="http://www.veeteed.com/" target="_blank">Kihnu veeteed</a></li><li><a href="http://www.parnu-airport.ee/" target="_blank">Pärnu lennujaam</a></li><li><a href="http://www.keskkonnaamet.ee/soom/uldinfo/" target="_blank">Soomaa rahvuspark</a></li><li><a href="http://www.torihobune.ee/" target="_blank">Tori hobusekasvandus</a></li><li><a href="http://web.zone.ee/pmvms/HDM/Hdm.htm" target="_blank">Häädemeeste muuseum</a></li><li><a href="http://web.zone.ee/pmvms/Varbla/Varbla.htm" target="_blank">Varbla muuseum</a></li><li><a href="http://www.museumrailway.ee/" target="_blank">Lavassaare raudteemuuseum</a></li><li><a href="http://www.reiupuhkekeskus.ee/" target="_blank">Reiu puhkekeskus</a></li><li><a href="http://www.kosmonautika.ee/" target="_blank">Kosmonautika keskus</a></li><li><a href="http://www.joekaaru.ee/et/" target="_blank">Jõekääru kämping</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/42-vaba-aeg-paernus" target="_blank">Vaba aeg Pärnus</a></li><li><a href="http://www.parnunoored.ee/et/vaba-aeg/kuhu-minna/43-vaba-aeg-paernumaal" target="_blank">Vaba aeg Pärnumaal</a></li><li><a href="http://on-line.msi.ttu.ee/parnu/" target="_blank">Ilm Pärnus</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Ettevõtlus</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://www.peak.ee/" target="_blank">Ettevõtlus- ja arenduskeskus</a></li><li class="usefulSub"><a href="http://www.koda.ee/kontakt/parnu/" target="_blank">Kaubandus-Tööstuskoda</a></li><li class="usefulSub"><a href="http://investinparnu.com/index.php?id=44" target="_blank">Loode-Pärnu tööstusala</a></li><li class="usefulSub"><a href="http://www.transcom.ee/flparnusadam.html" target="_blank">Pärnu sadam</a></li><li class="usefulSub"><a href="http://www.pvesi.ee/index.php?id=70" target="_blank">Pärnu Vesi</a></li><li class="usefulSub"><a href="http://www.konverentsid.ee/" target="_blank">Pärnu Konverentsid</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://parnu.maavalitsus.ee/et/uldinfo" target="_blank">Pärnumaa</a></li><li class="usefulSub"><a href="http://www.parnu.ee/index.php" target="_blank">Pärnu linn</a></li><li class="usefulSub"><a href="http://sindi.kovtp.ee/et/uldinfo/" target="_blank">Sindi linn</a></li><li class="usefulSub"><a href="https://arevald.kovtp.ee/et/uldinfo" target="_blank">Are</a></li><li class="usefulSub"><a href="http://www.audru.ee/et/uldinfo" target="_blank">Audru</a></li><li class="usefulSub"><a href="http://halingavald.ee/" target="_blank">Halinga</a></li><li class="usefulSub"><a href="http://www.haademeeste.ee/" target="_blank">Häädemeeste</a></li><li class="usefulSub"><a href="http://www.kihnu.ee/" target="_blank">Kihnu</a></li><li class="usefulSub"><a href="http://www.koongavald.ee/" target="_blank">Koonga</a></li><li class="usefulSub"><a href="http://www.lavassaare.ee/" target="_blank">Lavassaare</a></li><li class="usefulSub"><a href="http://www.paikuse.ee/" target="_blank">Paikuse</a></li><li class="usefulSub"><a href="https://saarde.kovtp.ee/et/uldinfo" target="_blank">Saarde</a></li><li class="usefulSub"><a href="http://www.sauga.ee/" target="_blank">Sauga</a></li><li class="usefulSub"><a href="http://www.surju.ee/" target="_blank">Surju</a></li><li class="usefulSub"><a href="http://www.tahkuranna.ee/" target="_blank">Tahkuranna</a></li><li class="usefulSub"><a href="http://www.tootsi.ee/" target="_blank">Tootsi</a></li><li class="usefulSub"><a href="https://torivald.kovtp.ee/et/uldinfo" target="_blank">Tori</a></li><li class="usefulSub"><a href="http://www.tostamaa.ee/" target="_blank">Tõstamaa</a></li><li class="usefulSub"><a href="http://www.varbla.ee/" target="_blank">Varbla</a></li><li class="usefulSub"><a href="http://www.vandra.ee/" target="_blank">Vändra alev</a></li><li class="usefulSub"><a href="http://www.vandravald.ee/" target="_blank">Vändra vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Kasulik info</div><ul class="usefulColumnLinks"><li><a href="http://pol.parnumaa.ee/" target="_blank">Omavalitsuse liit</a></li><li><a href="http://www.ph.ee/" target="_blank">Pärnu haigla</a></li><li><a href="http://www.pak.ee/" target="_blank">Pärnu perearstikeskus</a></li><li><a href="http://parnu.maavalitsus.ee/et/perekonnaseisutoimingud" target="_blank">Perekonnaseisutoimingud</a></li><li><a href="https://www.politsei.ee/et/kontakt/teeninduspunktid/kmb/parnu-teenindus/" target="_blank">Kodakondsus- ja migratsiooniamet</a></li><li><a href="http://www.lepk.ee/net/" target="_blank">Lääne-Eesti päästekeskus</a></li><li><a href="https://www.politsei.ee/et/organisatsioon/politsei-ja-piirivalveamet/" target="_blank">Politsei- ja piirivalveamet</a></li><li><a href="http://www.pc.ut.ee/et" target="_blank">Pärnu kolledž</a></li><li><a href="http://www.hariduskeskus.ee/" target="_blank">Pärnumaa kutsehariduskeskus</a></li><li><a href="http://www.tootukassa.ee/" target="_blank">Eesti Töötukassa</a></li><li><a href="http://parnu.varjupaik.ee/" target="_blank">Kodutute loomade varjupaik</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/02/01/4957051t117h7336.jpg" title="Merili Nikkolo" alt="Merili Nikkolo" class="dailyEditorImage"><p>Nimi:<br><span>Merili Nikkolo</span></p><p>Telefon:<br><span>447 7063</span></p><p>E-postiga:<br><a href="mailto:merili.nikkolo@parnupostimees.ee" class="email footerLink">merili.nikkolo(at)parnupostimees.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Uudised:<br><a href="mailto:online@parnupostimees.ee" class="email">online@ajaleht.ee</a><br><span>447 7095</span><br><span>447 7092</span></p><p>Kultuur:<br><a href="mailto:anu.jyrisson@parnupostimees.ee" class="email">anu.jyrisson@ajaleht.ee</a><br><span>447 7085</span></p><p>Sport:<br><a href="mailto:sport@parnupostimees.ee" class="email">sport@parnupostimees.ee</a><br><span>447 7076</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading"></div><div class="footerContent"><p>Lehetellimise info:<br><a href="mailto:tellimine@ajaleht.ee" class="email">tellimine@ajaleht.ee</a><br><span>447 7087</span></p><p>Kojukandeprobleemid:<br><span>617 7717</span></p></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Pärnu Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/parnupostimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://twitter.com/#!/ParnuPostimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:heli.bernhardt@ajaleht.ee" class="email">heli.bernhardt@ajaleht.ee</a><br></p><p>Telefon:<br><span>447 7077</span></p><p>Kuulutused:<br><span>447 7090</span></p></div></section><div class="footerBottom">© 2016 Pärnu Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=pp" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="footerLink">Telli ajaleht</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Kool');ga('set', 'contentGroup3', 'Pärnu Postimees');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = '..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Pärnu Postimees';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.220 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
