<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/iVLf2-fgiA_q3Xc1kQ3P5fHwMLU=/1200x630/filters:focal(73x137:338x435)/nginx/o/2019/12/31/12842897t1ha44c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/iVLf2-fgiA_q3Xc1kQ3P5fHwMLU=/1200x630/filters:focal(73x137:338x435)/nginx/o/2019/12/31/12842897t1ha44c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse"><meta property="twitter:title" content="Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse"><meta property="og:url" content="https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse"><meta property="twitter:url" content="https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Politsei palub abi Lüganuse vallas asuvast hooldekodust lahkunud 61aastase Vjatšeslavi asukoha tuvastamisel."><meta property="twitter:description" content="Politsei palub abi Lüganuse vallas asuvast hooldekodust lahkunud 61aastase Vjatšeslavi asukoha tuvastamisel."><meta property="og:type" content="article"><meta property="article:section" content="Pärnu Postimees"><meta property="article:tag" content="Politsei"><meta property="article:tag" content="teadmata kadunud"><meta name="article:published_time" content="2019-12-31T21:45:00+02:00"><meta name="article:modified_time" content="2019-12-31T21:46:35+02:00"><meta name="description" content="Politsei palub abi Lüganuse vallas asuvast hooldekodust lahkunud 61aastase Vjatšeslavi asukoha tuvastamisel."><meta name="keywords" content="Politsei, teadmata kadunud"><link rel="canonical" href="https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-6862004"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">T, 31.12.2019</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6842035/agne-kiviselg-lopetas-hooaja-kopsaka-auhinnatseki-ja-aasta-sportlase-nominatsiooniga" class="quote__text">Issand-issand, kuhu ma sattunud olen? </a><a href="https://parnu.postimees.ee/6842035/agne-kiviselg-lopetas-hooaja-kopsaka-auhinnatseki-ja-aasta-sportlase-nominatsiooniga" class="quote__author section-border-color"><span class="slab section-font-color">Eesti aasta parima naissportlase nominendiks esitatud Agne Kiviselg</span></a></div><a href="https://parnu.postimees.ee/6842035/agne-kiviselg-lopetas-hooaja-kopsaka-auhinnatseki-ja-aasta-sportlase-nominatsiooniga" class="quote__image"><img src="//f9.pmo.ee/yAKbjqBos604_S9vKx2PABMp8iY=/72x72/smart/nginx/o/2019/12/04/12787278t1ha036.jpg" srcset="//f9.pmo.ee/yAKbjqBos604_S9vKx2PABMp8iY=/72x72/smart/nginx/o/2019/12/04/12787278t1ha036.jpg, //f9.pmo.ee/-L5IfP4XOvWkKSDAwh3etG8FFKw=/144x144/smart/nginx/o/2019/12/04/12787278t1ha036.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/5109" target="_self" class="menu-item menu-item--important">Krihvel</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6862004"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item">Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">20</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20otsib%20Ida-Virumaal%20kadunud%2061aastast%20meest%2C%20kes%20v%C3%B5is%20j%C3%B5uda%20P%C3%A4rnusse&url=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20otsib%20Ida-Virumaal%20kadunud%2061aastast%20meest%2C%20kes%20v%C3%B5is%20j%C3%B5uda%20P%C3%A4rnusse&url=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Demail%26utm_content%3D6862004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-31T21:45:00+02:00">31. detsember 2019, 21:45</span></div><h1 class="article-headline" itemprop="headline name">Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56532" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/8sRXZHfrej0p5Sn3kbc4ls9eyDw=/40x40/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png" srcset="//f7.pmo.ee/8sRXZHfrej0p5Sn3kbc4ls9eyDw=/40x40/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png, //f7.pmo.ee/8Vr0q28UiDQOToeqvxOEuNukd_0=/80x80/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Pärnu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/3UEmlnKayu-Ozy2Sgw9uZp9OGpk=/685x410/filters:focal(73x137:338x435)/nginx/o/2019/12/31/12842897t1ha44c.jpg"><figure-fullscreen eager :image-id="12842897" image-url="//f10.pmo.ee/Sx_58Fw8kIzhlSTrVLcoeaSnepM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/31/12842897t1ha44c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12842897)" src="//f10.pmo.ee/3UEmlnKayu-Ozy2Sgw9uZp9OGpk=/685x410/filters:focal(73x137:338x435)/nginx/o/2019/12/31/12842897t1ha44c.jpg" srcset="//f10.pmo.ee/3UEmlnKayu-Ozy2Sgw9uZp9OGpk=/685x410/filters:focal(73x137:338x435)/nginx/o/2019/12/31/12842897t1ha44c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">61aastane Vjatšeslav on pikemat kasvu, mehel võib seljas olla sinine kampsun ja jalas tumedad püksid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Politsei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Politsei palub abi Lüganuse vallas asuvast hooldekodust lahkunud 61aastase Vjatšeslavi asukoha tuvastamisel.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-t9nbbrse8r" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nf8sa9a18b" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ngxoy9n97h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Politseile teatati 30. detsembri õhtul, et Vjatšeslav on lahkunud Lüganuse vallas asuvast hooldekodust. Politseinikud alustasid piirkonnas mehe otsingutega, kuid paraku ei ole seni tema asukohta õnnestunud tuvastada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seni kogutud info põhjal on alust arvata, et Vjatšeslav võis liikuda hääletades Tallinna või Pärnu suunas. Vjatšeslav on pikemat kasvu. Mehel võib seljas olla sinine kampsun ning jalas tumedad püksid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Politsei palub kõigil, kes on Vjatšeslavi näinud või teavad infot tema asukoha kohta, politseiga ühendust võtta helistades hädaabinumbril 112</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">20</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Politsei%20otsib%20Ida-Virumaal%20kadunud%2061aastast%20meest%2C%20kes%20v%C3%B5is%20j%C3%B5uda%20P%C3%A4rnusse&url=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Politsei%20otsib%20Ida-Virumaal%20kadunud%2061aastast%20meest%2C%20kes%20v%C3%B5is%20j%C3%B5uda%20P%C3%A4rnusse&url=https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862004"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Politsei otsib Ida-Virumaal kadunud 61aastast meest, kes võis jõuda Pärnusse&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse%3Futm_source%3Demail%26utm_content%3D6862004" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6862004/politsei-otsib-ida-virumaal-kadunud-61aastast-meest-kes-vois-jouda-parnusse/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6862004" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6862004" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/315/politsei">Politsei</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/1312/teadmata-kadunud">teadmata kadunud</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kzp25x3x9g" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mliav45jgb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T18:50:00+02:00"><meta itemprop="dateModified" content="2019-12-31T17:34:40+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861296/parnumaalase-loodusfilmi-saadab-taas-edu-seekord-hiinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_mi2j9tarxShHSUO4BNA2UpnKH8=/1000x435/filters:focal(701x304:1443x1157)/nginx/o/2019/12/31/12842311t1hbaca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_mi2j9tarxShHSUO4BNA2UpnKH8=/1000x435/filters:focal(701x304:1443x1157)/nginx/o/2019/12/31/12842311t1hbaca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861296/parnumaalase-loodusfilmi-saadab-taas-edu-seekord-hiinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaalase loodusfilmi saadab taas edu, seekord Hiinas </span></a><a href="https://parnu.postimees.ee/6861296/parnumaalase-loodusfilmi-saadab-taas-edu-seekord-hiinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T17:32:00+02:00"><meta itemprop="dateModified" content="2019-12-31T17:32:51+02:00"><meta itemprop="author" content="Merle Rallmann, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861908/galerii-raimond-valgre-auks-suttisid-parnus-malestuskuunlad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C8DPvgCQi_3k49XjpFe41sjN20Y=/324x185/filters:focal(416x390:993x892)/nginx/o/2019/12/31/12842742t1h3ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C8DPvgCQi_3k49XjpFe41sjN20Y=/324x185/filters:focal(416x390:993x892)/nginx/o/2019/12/31/12842742t1h3ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/439" class="list-article__section-label slab">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>271</span></div></div><a href="https://parnu.postimees.ee/6861908/galerii-raimond-valgre-auks-suttisid-parnus-malestuskuunlad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Raimond Valgre auks süttisid Pärnus mälestusküünlad </span></a><a href="https://parnu.postimees.ee/6861908/galerii-raimond-valgre-auks-suttisid-parnus-malestuskuunlad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T17:02:00+02:00"><meta itemprop="dateModified" content="2019-12-31T16:50:45+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861680/parnu-mehed-veedavad-aastavahetuse-gao-sojavaebaasis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Kkb424dLakG9p8pMS-zmBfcJvjc=/324x185/smart/nginx/o/2019/12/31/12842183t1hccb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Kkb424dLakG9p8pMS-zmBfcJvjc=/324x185/smart/nginx/o/2019/12/31/12842183t1hccb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6861680/parnu-mehed-veedavad-aastavahetuse-gao-sojavaebaasis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu mehed veedavad aastavahetuse Gao sõjaväebaasis </span></a><a href="https://parnu.postimees.ee/6861680/parnu-mehed-veedavad-aastavahetuse-gao-sojavaebaasis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T16:01:00+02:00"><meta itemprop="dateModified" content="2019-12-31T15:50:44+02:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861178/galeriid-non-grata-valas-angi-valja-manhattanil-texases-ja-oklahomas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u_FNIu_bCHKXcvwSgxb_QBNQJfo=/324x185/filters:focal(338x167:836x593)/nginx/o/2019/12/30/12841133t1hfbe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u_FNIu_bCHKXcvwSgxb_QBNQJfo=/324x185/filters:focal(338x167:836x593)/nginx/o/2019/12/30/12841133t1hfbe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6861178/galeriid-non-grata-valas-angi-valja-manhattanil-texases-ja-oklahomas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galeriid: Non Grata valas ängi välja Manhattanil, Texases ja Oklahomas </span></a><a href="https://parnu.postimees.ee/6861178/galeriid-non-grata-valas-angi-valja-manhattanil-texases-ja-oklahomas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qrzny6u1h8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:25:00+02:00"><meta itemprop="dateModified" content="2019-12-31T15:25:36+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861707/loomapidajad-peavad-pohja-parnumaa-vallas-lugema-uut-eeskirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yGc648xQOvh4DAlv-DBV9X8Zqk0=/1000x435/smart/nginx/o/2019/12/31/12842269t1h5d89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yGc648xQOvh4DAlv-DBV9X8Zqk0=/1000x435/smart/nginx/o/2019/12/31/12842269t1h5d89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6861707/loomapidajad-peavad-pohja-parnumaa-vallas-lugema-uut-eeskirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomapidajad peavad Põhja-Pärnumaa vallas lugema uut eeskirja </span></a><a href="https://parnu.postimees.ee/6861707/loomapidajad-peavad-pohja-parnumaa-vallas-lugema-uut-eeskirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:44:00+02:00"><meta itemprop="dateModified" content="2019-12-31T14:44:13+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861796/noored-ujujad-purustasid-rekordeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jqlAVo9B2R-RHQxomYfqQtXGusI=/335x190/smart/nginx/o/2019/12/31/12842409t1h84c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jqlAVo9B2R-RHQxomYfqQtXGusI=/335x190/smart/nginx/o/2019/12/31/12842409t1h84c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6861796/noored-ujujad-purustasid-rekordeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored ujujad purustasid rekordeid </span></a><a href="https://parnu.postimees.ee/6861796/noored-ujujad-purustasid-rekordeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:29:00+02:00"><meta itemprop="dateModified" content="2019-12-31T14:29:37+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861752/taarapunktides-on-annetuseks-kogutud-rekordsumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XPpMMZEa7ZZswIWjl6brZ06t7OA=/335x190/smart/nginx/o/2019/12/31/12842314t1h7049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XPpMMZEa7ZZswIWjl6brZ06t7OA=/335x190/smart/nginx/o/2019/12/31/12842314t1h7049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://parnu.postimees.ee/6861752/taarapunktides-on-annetuseks-kogutud-rekordsumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taarapunktides on annetuseks kogutud rekordsumma </span></a><a href="https://parnu.postimees.ee/6861752/taarapunktides-on-annetuseks-kogutud-rekordsumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T13:02:00+02:00"><meta itemprop="dateModified" content="2019-12-31T13:02:40+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861771/ruutli-tanaval-lasti-rusikad-kaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zMoDxmCUIj3G3L1ES1ODZ49n04c=/685x410/filters:focal(305x785:1743x1932)/nginx/o/2019/12/31/12842354t1h4a44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zMoDxmCUIj3G3L1ES1ODZ49n04c=/685x410/filters:focal(305x785:1743x1932)/nginx/o/2019/12/31/12842354t1h4a44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861771/ruutli-tanaval-lasti-rusikad-kaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rüütli tänaval lasti rusikad käiku </span></a><a href="https://parnu.postimees.ee/6861771/ruutli-tanaval-lasti-rusikad-kaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T12:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T12:00:44+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861745/haigla-uleskutse-alustage-aastat-heateoga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-SaUivA3idOwstKYv9EB41Sy3l0=/335x190/smart/nginx/o/2019/12/31/12842308t1h8d1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-SaUivA3idOwstKYv9EB41Sy3l0=/335x190/smart/nginx/o/2019/12/31/12842308t1h8d1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6861745/haigla-uleskutse-alustage-aastat-heateoga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla üleskutse: alustage aastat heateoga </span></a><a href="https://parnu.postimees.ee/6861745/haigla-uleskutse-alustage-aastat-heateoga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:20:00+02:00"><meta itemprop="dateModified" content="2019-12-31T11:21:18+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861650/parnu-linn-nimetas-teed-ja-tanavad-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ESjkHeY0cuyGRu4JWp_tlBf63pM=/335x190/smart/nginx/o/2019/12/31/12842143t1h7467.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ESjkHeY0cuyGRu4JWp_tlBf63pM=/335x190/smart/nginx/o/2019/12/31/12842143t1h7467.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861650/parnu-linn-nimetas-teed-ja-tanavad-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu linn nimetas teed ja tänavad ümber </span></a><a href="https://parnu.postimees.ee/6861650/parnu-linn-nimetas-teed-ja-tanavad-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T10:32:00+02:00"><meta itemprop="dateModified" content="2019-12-31T10:32:53+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xGhzXmWTH8U9su3MwuHQYtlflzc=/685x410/smart/nginx/o/2019/12/31/12842094t1h032c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xGhzXmWTH8U9su3MwuHQYtlflzc=/685x410/smart/nginx/o/2019/12/31/12842094t1h032c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus purunes soojarekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-19q55td474" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-8del6nrs2p" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pnjk9tf54d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:46:00+02:00"><meta itemprop="dateModified" content="2019-12-31T09:47:03+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861630/pliidile-unustatud-loikelaud-levitas-kortermajas-plasti-polemise-lohna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WKdu9wT32KhgYt4AWcLQafn0WNU=/335x190/smart/nginx/o/2019/12/31/12842106t1h5ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WKdu9wT32KhgYt4AWcLQafn0WNU=/335x190/smart/nginx/o/2019/12/31/12842106t1h5ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861630/pliidile-unustatud-loikelaud-levitas-kortermajas-plasti-polemise-lohna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pliidile unustatud lõikelaud levitas kortermajas plasti põlemise lõhna </span></a><a href="https://parnu.postimees.ee/6861630/pliidile-unustatud-loikelaud-levitas-kortermajas-plasti-polemise-lohna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:22:00+02:00"><meta itemprop="dateModified" content="2019-12-31T09:23:02+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861291/olumpiaks-valmistuvad-sportlased-said-rahasusti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6uzDw0hvk4Szq89P96NJQFsLh2k=/335x190/filters:focal(508x80:1437x1031)/nginx/o/2019/12/30/12841467t1ha391.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6uzDw0hvk4Szq89P96NJQFsLh2k=/335x190/filters:focal(508x80:1437x1031)/nginx/o/2019/12/30/12841467t1ha391.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6861291/olumpiaks-valmistuvad-sportlased-said-rahasusti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olümpiaks valmistuvad sportlased said rahasüsti </span></a><a href="https://parnu.postimees.ee/6861291/olumpiaks-valmistuvad-sportlased-said-rahasusti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T16:46:55+02:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861207/vallad-jatavad-loppevasse-margilised-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zFgMfWCq-24nQTGjKib9ZLN6sNY=/685x410/filters:focal(1248x332:1263x347)/nginx/o/2019/12/30/12841191t1h8a55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zFgMfWCq-24nQTGjKib9ZLN6sNY=/685x410/filters:focal(1248x332:1263x347)/nginx/o/2019/12/30/12841191t1h8a55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861207/vallad-jatavad-loppevasse-margilised-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallad jätavad lõppevasse märgilised sündmused </span></a><a href="https://parnu.postimees.ee/6861207/vallad-jatavad-loppevasse-margilised-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T16:13:10+02:00"><meta itemprop="author" content="Romek Kosenkranius"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861169/romek-kosenkranius-motteid-2019-aastast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aCBpyV-qIo0jPb9pmPtf-p5GqBs=/335x190/filters:focal(864x517:879x532)/nginx/o/2019/12/30/12841107t1hd2fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aCBpyV-qIo0jPb9pmPtf-p5GqBs=/335x190/filters:focal(864x517:879x532)/nginx/o/2019/12/30/12841107t1hd2fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6861169/romek-kosenkranius-motteid-2019-aastast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romek Kosenkranius: Mõtteid 2019. aastast </span></a><a href="https://parnu.postimees.ee/6861169/romek-kosenkranius-motteid-2019-aastast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T15:49:51+02:00"><meta itemprop="author" content="Asso Puidet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861148/asso-puidet-kalender-pole-termomeeter-uuelgi-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ftBTRPXxfzFZnCeWTTYdWKLwJzY=/335x190/filters:focal(1228x512:1243x527)/nginx/o/2019/12/30/12841047t1h9d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ftBTRPXxfzFZnCeWTTYdWKLwJzY=/335x190/filters:focal(1228x512:1243x527)/nginx/o/2019/12/30/12841047t1h9d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://parnu.postimees.ee/6861148/asso-puidet-kalender-pole-termomeeter-uuelgi-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asso Puidet: Kalender pole termomeeter uuelgi aastal </span></a><a href="https://parnu.postimees.ee/6861148/asso-puidet-kalender-pole-termomeeter-uuelgi-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T14:45:45+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861080/toitlustaja-jagab-nippe-laste-salatiusku-pooramiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Upkjy9AhyDNCsGTgOqe3BAmZKqE=/685x410/filters:focal(998x576:1013x591)/nginx/o/2019/12/30/12840892t1heac7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Upkjy9AhyDNCsGTgOqe3BAmZKqE=/685x410/filters:focal(998x576:1013x591)/nginx/o/2019/12/30/12840892t1heac7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6861080/toitlustaja-jagab-nippe-laste-salatiusku-pooramiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitlustaja jagab nippe laste salatiusku pööramiseks </span></a><a href="https://parnu.postimees.ee/6861080/toitlustaja-jagab-nippe-laste-salatiusku-pooramiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-30T17:03:52+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861223/kuulutused-31-detsember" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hlF7ncgTobAtwLmU1YXmQOAynTQ=/335x190/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hlF7ncgTobAtwLmU1YXmQOAynTQ=/335x190/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1560" class="list-article__section-label slab">Kuulutused</a></div><a href="https://parnu.postimees.ee/6861223/kuulutused-31-detsember" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 31. detsember </span></a><a href="https://parnu.postimees.ee/6861223/kuulutused-31-detsember" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T23:59:00+02:00"><meta itemprop="dateModified" content="2019-12-30T14:50:02+02:00"><meta itemprop="author" content="Kristjan Lepa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6860998/reede-3-jaanuar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BQuxtFO9SpEv0tUYD9CVXD-wOak=/335x190/filters:focal(613x67:1231x1043)/nginx/o/2019/12/30/12839837t1h6f7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BQuxtFO9SpEv0tUYD9CVXD-wOak=/335x190/filters:focal(613x67:1231x1043)/nginx/o/2019/12/30/12839837t1h6f7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/418" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://parnu.postimees.ee/6860998/reede-3-jaanuar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">REEDE, 3. jaanuar </span></a><a href="https://parnu.postimees.ee/6860998/reede-3-jaanuar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T19:45:00+02:00"><meta itemprop="dateModified" content="2019-12-30T19:45:30+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861217/carolin-illenzeeri-fondi-aastapaeval-koguti-laste-toetuseks-mitu-tuhat-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1wQqxRbPGWi9QUzI4f70PASoTww=/685x410/filters:focal(902x716:917x731)/nginx/o/2019/12/30/12841214t1h029b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1wQqxRbPGWi9QUzI4f70PASoTww=/685x410/filters:focal(902x716:917x731)/nginx/o/2019/12/30/12841214t1h029b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://parnu.postimees.ee/6861217/carolin-illenzeeri-fondi-aastapaeval-koguti-laste-toetuseks-mitu-tuhat-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Carolin Illenzeeri fondi aastapäeval koguti laste toetuseks mitu tuhat eurot </span></a><a href="https://parnu.postimees.ee/6861217/carolin-illenzeeri-fondi-aastapaeval-koguti-laste-toetuseks-mitu-tuhat-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T19:33:00+02:00"><meta itemprop="dateModified" content="2019-12-30T19:23:13+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861142/aastavahetus-toob-spaahotellidesse-kirju-seltskonna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BVmIoSBHJ6wAoRTYpRW52-XfqDM=/335x190/smart/nginx/o/2019/12/30/12841041t1h99cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BVmIoSBHJ6wAoRTYpRW52-XfqDM=/335x190/smart/nginx/o/2019/12/30/12841041t1h99cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://parnu.postimees.ee/6861142/aastavahetus-toob-spaahotellidesse-kirju-seltskonna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastavahetus toob spaahotellidesse kirju seltskonna </span></a><a href="https://parnu.postimees.ee/6861142/aastavahetus-toob-spaahotellidesse-kirju-seltskonna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T19:16:00+02:00"><meta itemprop="dateModified" content="2019-12-30T19:21:18+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861204/tumedatest-kogudest-kes-voorastes-hoovides-luusivad-ja-uksi-katsuvad-tasub-politseile-teada-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_1cv-g0ueRzJqGtazRJAGlrFEsY=/335x190/smart/nginx/o/2019/12/30/12841176t1h2dc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_1cv-g0ueRzJqGtazRJAGlrFEsY=/335x190/smart/nginx/o/2019/12/30/12841176t1h2dc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6861204/tumedatest-kogudest-kes-voorastes-hoovides-luusivad-ja-uksi-katsuvad-tasub-politseile-teada-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tumedatest kogudest, kes võõrastes hoovides luusivad ja uksi katsuvad, tasub politseile teada anda </span></a><a href="https://parnu.postimees.ee/6861204/tumedatest-kogudest-kes-voorastes-hoovides-luusivad-ja-uksi-katsuvad-tasub-politseile-teada-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fsb5ecan4b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859486" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T11:58:40+02:00"><meta itemprop="dateModified" content="2019-12-31T15:32:58+02:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6859486/15-aegumatut-tujurikkuja-sketsi-mis-vaariksid-oscarit-grammyt-ja-kuldset-vaarikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bnwV98dIwdBBQ-b3AvllkLBXB10=/324x222/filters:focal(530x377:879x675)/nginx/o/2019/12/31/12842204t1h8c11.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bnwV98dIwdBBQ-b3AvllkLBXB10=/324x222/filters:focal(530x377:879x675)/nginx/o/2019/12/31/12842204t1h8c11.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kinoportaal.postimees.ee/6859486/15-aegumatut-tujurikkuja-sketsi-mis-vaariksid-oscarit-grammyt-ja-kuldset-vaarikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">HUUMORIKULD ⟩ </span>15 aegumatut «Tujurikkuja» sketši, mis vääriksid Oscarit, Grammyt ja Kuldset Vaarikat </span></a><a href="https://kinoportaal.postimees.ee/6859486/15-aegumatut-tujurikkuja-sketsi-mis-vaariksid-oscarit-grammyt-ja-kuldset-vaarikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859205" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T10:30:39+02:00"><meta itemprop="dateModified" content="2019-12-31T12:13:26+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://kinoportaal.postimees.ee/6859205/need-10-filmi-teenisid-2019-aastal-eesti-kinodes-enim-kassatulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hq02YMyL1vEnD91WzRU6uCLHNGw=/324x222/filters:focal(1846x732:2830x2040)/nginx/o/2019/02/20/11805184t1he336.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Hq02YMyL1vEnD91WzRU6uCLHNGw=/324x222/filters:focal(1846x732:2830x2040)/nginx/o/2019/02/20/11805184t1he336.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6859205/need-10-filmi-teenisid-2019-aastal-eesti-kinodes-enim-kassatulu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">AASTA TOP ⟩ </span>Need 10 filmi teenisid 2019. aastal Eesti kinodes enim kassatulu</span><div class="list-article__additional-headline">Apollo Kino suur kokkuvõte!</div></a><a href="https://kinoportaal.postimees.ee/6859205/need-10-filmi-teenisid-2019-aastal-eesti-kinodes-enim-kassatulu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6860988" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T11:06:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N6suuIJGiiVwz3l0vGGtT3TOI-s=/324x222/filters:focal(140x123:1440x869)/nginx/o/2019/12/30/12841319t1h5ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N6suuIJGiiVwz3l0vGGtT3TOI-s=/324x222/filters:focal(140x123:1440x869)/nginx/o/2019/12/30/12841319t1h5ba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">AASTAKÜMNE PÕRUJAD ⟩ </span>Hollywoodi suurfilmid, mis jäid kassaedust ilma ja kukkusid täielikult läbi </span></a><a href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T21:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T21:01:33+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pHHJ_bmtjakaNduVVTZcMt-ZrY4=/324x222/filters:focal(1719x790:2425x1471)/nginx/o/2019/12/31/12842871t1h7314.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pHHJ_bmtjakaNduVVTZcMt-ZrY4=/324x222/filters:focal(1719x790:2425x1471)/nginx/o/2019/12/31/12842871t1h7314.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">TOP 25 ⟩ </span>Tenetist Tänakuni ehk need on 2019. aasta enim loetud kinouudised </span></a><a href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862005" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T21:46:05+02:00"><meta itemprop="dateModified" content="2019-12-31T21:57:19+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862005/reinsalu-sputniku-tegevusest-eesti-on-valmis-seaduste-taitmist-tagama-seadusliku-jouga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N-CxLlX8fcgnnR_MVOI0zDVccXM=/1000x435/smart/nginx/o/2019/05/23/12192834t1h2cbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N-CxLlX8fcgnnR_MVOI0zDVccXM=/1000x435/smart/nginx/o/2019/05/23/12192834t1h2cbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6862005/reinsalu-sputniku-tegevusest-eesti-on-valmis-seaduste-taitmist-tagama-seadusliku-jouga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reinsalu Sputniku tegevusest: Eesti on valmis seaduste täitmist tagama seadusliku jõuga </span></a><a href="https://www.postimees.ee/6862005/reinsalu-sputniku-tegevusest-eesti-on-valmis-seaduste-taitmist-tagama-seadusliku-jouga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861994" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T20:30:55+02:00"><meta itemprop="dateModified" content="2019-12-31T20:46:50+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861994/sputnik-peatas-eestis-tegevuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iQ9Ggz0K9SMwT7CsWfx5b_UdWUA=/335x190/smart/nginx/o/2019/12/25/12833693t1hc7ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iQ9Ggz0K9SMwT7CsWfx5b_UdWUA=/335x190/smart/nginx/o/2019/12/25/12833693t1hc7ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://www.postimees.ee/6861994/sputnik-peatas-eestis-tegevuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sputnik peatas Eestis tegevuse </span></a><a href="https://www.postimees.ee/6861994/sputnik-peatas-eestis-tegevuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861770" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T16:18:16+02:00"><meta itemprop="dateModified" content="2019-12-31T12:20:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest aastast tõusevad Eesti inimestele olulised aktsiisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861912" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T16:12:50+02:00"><meta itemprop="dateModified" content="2019-12-31T19:13:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861912/vaatame-kui-suure-pauguga-saabus-uus-aasta-austraalias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O1JC5cFcXeHnaFgYBsSdzG1ACk8=/685x410/filters:focal(1332x963:2173x1839)/nginx/o/2019/12/31/12842647t1h67cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O1JC5cFcXeHnaFgYBsSdzG1ACk8=/685x410/filters:focal(1332x963:2173x1839)/nginx/o/2019/12/31/12842647t1h67cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6861912/vaatame-kui-suure-pauguga-saabus-uus-aasta-austraalias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">ONGI 2020 ⟩ </span>Vaatame, kui suure pauguga saabus uus aasta Austraalias <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861912/vaatame-kui-suure-pauguga-saabus-uus-aasta-austraalias/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861912/vaatame-kui-suure-pauguga-saabus-uus-aasta-austraalias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T21:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T21:01:33+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wkPbmHvGHBB90ZXqayxMk6gXLI8=/335x190/filters:focal(1719x790:2425x1471)/nginx/o/2019/12/31/12842871t1h7314.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wkPbmHvGHBB90ZXqayxMk6gXLI8=/335x190/filters:focal(1719x790:2425x1471)/nginx/o/2019/12/31/12842871t1h7314.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">TOP 25 ⟩ </span>Tenetist Tänakuni ehk need on 2019. aasta enim loetud kinouudised </span></a><a href="https://kinoportaal.postimees.ee/6859456/tenetist-tanakuni-ehk-need-on-2019-aasta-enim-loetud-kinouudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861268" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T17:58:57+02:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6861268/kaks-aastat-tagasi-varastatud-teos-joudis-koju-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r-QMNayUYeR3LrqecUlh8f8YtIc=/335x190/smart/nginx/o/2019/12/30/12841381t1hffa7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r-QMNayUYeR3LrqecUlh8f8YtIc=/335x190/smart/nginx/o/2019/12/30/12841381t1hffa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6861268/kaks-aastat-tagasi-varastatud-teos-joudis-koju-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks aastat tagasi varastatud teos jõudis koju tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6861268/kaks-aastat-tagasi-varastatud-teos-joudis-koju-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6861268/kaks-aastat-tagasi-varastatud-teos-joudis-koju-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6859387" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T18:53:56+02:00"><meta itemprop="dateModified" content="2019-12-31T18:53:56+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6859387/pulli-munad-topless-pensionar-ja-muud-ullatused-tanasel-vana-aastaohtul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mO3uleXGIkUy3GutY6l2JaRcY1c=/685x410/smart/nginx/o/2019/12/27/12836230t1h73ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mO3uleXGIkUy3GutY6l2JaRcY1c=/685x410/smart/nginx/o/2019/12/27/12836230t1h73ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6859387/pulli-munad-topless-pensionar-ja-muud-ullatused-tanasel-vana-aastaohtul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pulli munad, topless-pensionär ja muud üllatused tänasel vana-aastaõhtul! </span></a><a href="https://leht.postimees.ee/6859387/pulli-munad-topless-pensionar-ja-muud-ullatused-tanasel-vana-aastaohtul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861849" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T20:29:42+02:00"><meta itemprop="dateModified" content="2019-12-31T22:07:33+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861849/tallinna-koolitudruk-kart-maailma-valukohtadest-kumne-aasta-parast-me-poleme-ja-upume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YJm2qDC-ka78cw9DZ5ZPBnEm1oc=/335x190/filters:focal(2389x800:3761x2085)/nginx/o/2019/12/31/12842562t1h5323.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YJm2qDC-ka78cw9DZ5ZPBnEm1oc=/335x190/filters:focal(2389x800:3761x2085)/nginx/o/2019/12/31/12842562t1h5323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elu24.postimees.ee/6861849/tallinna-koolitudruk-kart-maailma-valukohtadest-kumne-aasta-parast-me-poleme-ja-upume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">AASTALÕPUINTERVJUU ⟩ </span>Tallinna koolitüdruk Kärt maailma valukohtadest: kümne aasta pärast me põleme ja upume </span></a><a href="https://elu24.postimees.ee/6861849/tallinna-koolitudruk-kart-maailma-valukohtadest-kumne-aasta-parast-me-poleme-ja-upume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862008" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T22:02:47+02:00"><meta itemprop="dateModified" content="2019-12-31T22:14:15+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862008/politsei-palub-abi-hooldekodust-kadunud-mehe-leidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xx8WxQRPAkZGDMBKTx939jVZpt4=/335x190/filters:focal(82x180:320x416)/nginx/o/2019/12/31/12842898t1h09a8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xx8WxQRPAkZGDMBKTx939jVZpt4=/335x190/filters:focal(82x180:320x416)/nginx/o/2019/12/31/12842898t1h09a8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6862008/politsei-palub-abi-hooldekodust-kadunud-mehe-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Kas oled näinud? ⟩ </span>Politsei palub abi hooldekodust kadunud mehe leidmiseks </span></a><a href="https://www.postimees.ee/6862008/politsei-palub-abi-hooldekodust-kadunud-mehe-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6861801" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-31T19:00:02+02:00"><meta itemprop="dateModified" content="2019-12-31T13:21:33+02:00"><meta itemprop="author" content="Ülle Leis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6861801/tolkes-leitud-eesti-tolketulevark-aastavahetuseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LkM9zmWjA80eqtizKMDwGM6RS0s=/685x410/smart/nginx/o/2019/12/28/12837605t1h2688.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LkM9zmWjA80eqtizKMDwGM6RS0s=/685x410/smart/nginx/o/2019/12/28/12837605t1h2688.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://arvamus.postimees.ee/6861801/tolkes-leitud-eesti-tolketulevark-aastavahetuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõlkes leitud Eesti: tõlketulevärk aastavahetuseks </span></a><a href="https://arvamus.postimees.ee/6861801/tolkes-leitud-eesti-tolketulevark-aastavahetuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zeu746lxkn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8ilm87iw0z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T04:27:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iwVPWvp6PQ_9V8US4WOeN9u1QDI=/1000x435/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iwVPWvp6PQ_9V8US4WOeN9u1QDI=/1000x435/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">ARMASTUS PURUNES ⟩ </span>Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõppes </span></a><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-31T09:26:13+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6861487/joakim-helenius-mu-valismaa-sobrad-naeravad-meie-valitsuse-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ojKdortdFBEsguueF8595fOj8dM=/335x190/filters:focal(1152x331:1167x346)/nginx/o/2019/12/30/12841921t1h81c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ojKdortdFBEsguueF8595fOj8dM=/335x190/filters:focal(1152x331:1167x346)/nginx/o/2019/12/30/12841921t1h81c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://leht.postimees.ee/6861487/joakim-helenius-mu-valismaa-sobrad-naeravad-meie-valitsuse-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joakim Helenius: mu välismaa sõbrad naeravad meie valitsuse üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6861487/joakim-helenius-mu-valismaa-sobrad-naeravad-meie-valitsuse-ule/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://leht.postimees.ee/6861487/joakim-helenius-mu-valismaa-sobrad-naeravad-meie-valitsuse-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:01:37+02:00"><meta itemprop="dateModified" content="2019-12-31T12:01:42+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861741/eesti-parim-palgamaksja-tombas-tootasudega-koomale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EqLnxsTo2V0KO9-NfQ9sKHkUqj4=/335x190/filters:focal(0x0:5212x2613)/nginx/o/2019/12/31/12842304t1h37a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EqLnxsTo2V0KO9-NfQ9sKHkUqj4=/335x190/filters:focal(0x0:5212x2613)/nginx/o/2019/12/31/12842304t1h37a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6861741/eesti-parim-palgamaksja-tombas-tootasudega-koomale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parim palgamaksja tõmbas töötasudega koomale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861741/eesti-parim-palgamaksja-tombas-tootasudega-koomale/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6861741/eesti-parim-palgamaksja-tombas-tootasudega-koomale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T10:13:26+02:00"><meta itemprop="dateModified" content="2019-12-31T10:41:26+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861645/paasteauto-soitis-libeduse-tottu-teelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mMWwF006uTk1B3tZwDdMMTAjPY4=/685x410/smart/nginx/o/2019/12/31/12842116t1h164f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mMWwF006uTk1B3tZwDdMMTAjPY4=/685x410/smart/nginx/o/2019/12/31/12842116t1h164f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://www.postimees.ee/6861645/paasteauto-soitis-libeduse-tottu-teelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii ja video ⟩ </span>Päästeauto sõitis libeduse tõttu teelt välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861645/paasteauto-soitis-libeduse-tottu-teelt-valja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6861645/paasteauto-soitis-libeduse-tottu-teelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T16:18:16+02:00"><meta itemprop="dateModified" content="2019-12-31T12:20:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest aastast tõusevad Eesti inimestele olulised aktsiisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T22:44:34+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6861500/presidendi-ja-valitsuse-aastalopulouna-jai-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fvHP1MdH-k4zgDL7tlKkDh722UA=/335x190/filters:focal(902x716:917x731)/nginx/o/2019/12/30/12841952t1h4066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fvHP1MdH-k4zgDL7tlKkDh722UA=/335x190/filters:focal(902x716:917x731)/nginx/o/2019/12/30/12841952t1h4066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>220</span></div></div><a href="https://leht.postimees.ee/6861500/presidendi-ja-valitsuse-aastalopulouna-jai-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi ja valitsuse aastalõpulõuna jäi ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6861500/presidendi-ja-valitsuse-aastalopulouna-jai-ara/comments" class="list-article__comment section-font-color" itemprop="url">(58) </span></span></a><a href="https://leht.postimees.ee/6861500/presidendi-ja-valitsuse-aastalopulouna-jai-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T10:30:53+02:00"><meta itemprop="dateModified" content="2019-12-31T16:22:15+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861638/alko1000-juht-aktsiisitous-oleks-tervele-latile-enesetapp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/49Oie1Ncr2dosZ4q2FEqTvUCRag=/685x410/smart/nginx/o/2018/07/18/10918375t1h9c4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/49Oie1Ncr2dosZ4q2FEqTvUCRag=/685x410/smart/nginx/o/2018/07/18/10918375t1h9c4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://majandus24.postimees.ee/6861638/alko1000-juht-aktsiisitous-oleks-tervele-latile-enesetapp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alko1000 juht: aktsiisitõus oleks tervele Lätile enesetapp <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861638/alko1000-juht-aktsiisitous-oleks-tervele-latile-enesetapp/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6861638/alko1000-juht-aktsiisitous-oleks-tervele-latile-enesetapp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T14:15:26+02:00"><meta itemprop="dateModified" content="2019-12-29T14:21:19+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PmERk_upmCHc0jxbkQIVjDLrPZA=/335x190/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PmERk_upmCHc0jxbkQIVjDLrPZA=/335x190/filters:focal(606x250:1591x784)/nginx/o/2019/12/29/12839047t1h4472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">ÕHUS ON ARMASTUST ⟩ </span>10 staarpaari, kes armusid esimesest silmapilgust </span></a><a href="https://elu24.postimees.ee/6860303/10-staarpaari-kes-armusid-esimesest-silmapilgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:42:57+02:00"><meta itemprop="dateModified" content="2019-12-31T11:42:57+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6861715/tartust-leiti-voltsitud-paberraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TAZBSCb_o_rdb_Fol28w5e5FfFY=/335x190/smart/nginx/o/2019/12/31/12842284t1h85cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TAZBSCb_o_rdb_Fol28w5e5FfFY=/335x190/smart/nginx/o/2019/12/31/12842284t1h85cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>367</span></div></div><a href="https://tartu.postimees.ee/6861715/tartust-leiti-voltsitud-paberraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartust leiti võltsitud paberraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6861715/tartust-leiti-voltsitud-paberraha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6861715/tartust-leiti-voltsitud-paberraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:46:31+02:00"><meta itemprop="dateModified" content="2019-12-30T16:47:15+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mZlXUql-oX9AFdZknoYvGryfSKY=/685x410/smart/nginx/o/2019/12/28/12837831t1h885d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mZlXUql-oX9AFdZknoYvGryfSKY=/685x410/smart/nginx/o/2019/12/28/12837831t1h885d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>167</span></div></div><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Antidopingu juhatuse liige kutsus Veerpalu tulema tervele mõistusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://sport.postimees.ee/6861206/eesti-antidopingu-juhatuse-liige-kutsus-veerpalu-tulema-tervele-moistusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-68x2vj9i0x" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ku3wohw3qa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T00:50:50+02:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6861299/ajaloolane-armeenlaste-genotsiidi-tunnistamine-kuulutaks-turgi-kangelased-morvariteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mfwKhpjrpQAFkLoVUHQ23W7dxlY=/335x190/smart/nginx/o/2019/12/30/12841476t1he6ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mfwKhpjrpQAFkLoVUHQ23W7dxlY=/335x190/smart/nginx/o/2019/12/30/12841476t1he6ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://leht.postimees.ee/6861299/ajaloolane-armeenlaste-genotsiidi-tunnistamine-kuulutaks-turgi-kangelased-morvariteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajaloolane: armeenlaste genotsiidi tunnistamine kuulutaks Türgi kangelased mõrvariteks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6861299/ajaloolane-armeenlaste-genotsiidi-tunnistamine-kuulutaks-turgi-kangelased-morvariteks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6861299/ajaloolane-armeenlaste-genotsiidi-tunnistamine-kuulutaks-turgi-kangelased-morvariteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:55:46+02:00"><meta itemprop="dateModified" content="2019-12-31T15:59:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O8fFtezwRDANzBwsF73pkx9MI00=/335x190/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O8fFtezwRDANzBwsF73pkx9MI00=/335x190/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor narkomuulatar paljastas Peruu vangla koledused: keerasin ringi ja tüdruk oli püksid alla tõmmanud... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T14:44:25+02:00"><meta itemprop="dateModified" content="2019-12-30T13:47:34+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6861006/eksperdid-selgitavad-populaarne-eesti-vana-aastaohtu-roog-mille-tarbimist-tasub-piirata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/la_CB9uTubYw3HLE3fhZhY32eus=/685x410/filters:focal(152x197:817x425)/nginx/o/2019/12/30/12840583t1hcb81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/la_CB9uTubYw3HLE3fhZhY32eus=/685x410/filters:focal(152x197:817x425)/nginx/o/2019/12/30/12840583t1hcb81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sobranna.postimees.ee/6861006/eksperdid-selgitavad-populaarne-eesti-vana-aastaohtu-roog-mille-tarbimist-tasub-piirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid selgitavad: populaarne Eesti vana-aastaõhtu roog, mille tarbimist tasub piirata <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6861006/eksperdid-selgitavad-populaarne-eesti-vana-aastaohtu-roog-mille-tarbimist-tasub-piirata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6861006/eksperdid-selgitavad-populaarne-eesti-vana-aastaohtu-roog-mille-tarbimist-tasub-piirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T19:44:12+02:00"><meta itemprop="dateModified" content="2019-12-28T19:44:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vXPfqwe5wmAtOSdkS1MwjKyfkbo=/335x190/smart/nginx/o/2019/12/28/12838313t1heb20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vXPfqwe5wmAtOSdkS1MwjKyfkbo=/335x190/smart/nginx/o/2019/12/28/12838313t1heb20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">VAATA ⟩ </span>Kes võidab e-rallisarja teise etapi? </span></a><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-30T22:55:02+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6861505/ppa-tunnistab-eesti-oli-varem-pagulasperedega-liiga-karm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SF4zVgnI6YuXZ75_AWwOLiP70UQ=/335x190/filters:focal(844x512:859x527)/nginx/o/2019/12/30/12841963t1hb6cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SF4zVgnI6YuXZ75_AWwOLiP70UQ=/335x190/filters:focal(844x512:859x527)/nginx/o/2019/12/30/12841963t1hb6cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://leht.postimees.ee/6861505/ppa-tunnistab-eesti-oli-varem-pagulasperedega-liiga-karm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA tunnistab: Eesti oli varem pagulasperedega liiga karm <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6861505/ppa-tunnistab-eesti-oli-varem-pagulasperedega-liiga-karm/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://leht.postimees.ee/6861505/ppa-tunnistab-eesti-oli-varem-pagulasperedega-liiga-karm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T22:09:51+02:00"><meta itemprop="dateModified" content="2019-12-30T22:09:57+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861489/kersti-kaljulaid-vottis-juubeli-puhul-vastu-onnitlejaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MCJFyFArVhzRu_V8MfLxcArmYPE=/685x410/smart/nginx/o/2019/12/30/12841913t1h4709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MCJFyFArVhzRu_V8MfLxcArmYPE=/685x410/smart/nginx/o/2019/12/30/12841913t1h4709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>606</span></div></div><a href="https://www.postimees.ee/6861489/kersti-kaljulaid-vottis-juubeli-puhul-vastu-onnitlejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Fotod ⟩ </span>Kersti Kaljulaid võttis juubeli puhul vastu õnnitlejaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861489/kersti-kaljulaid-vottis-juubeli-puhul-vastu-onnitlejaid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6861489/kersti-kaljulaid-vottis-juubeli-puhul-vastu-onnitlejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-31T07:13:43+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6861494/veterinaar-noored-ei-usu-oma-lemmiku-vaktsineerimisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FTY5nqsGpCoshmXCjo_2oDgfIP8=/335x190/filters:focal(787x849:802x864)/nginx/o/2019/12/30/12841939t1hbc32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FTY5nqsGpCoshmXCjo_2oDgfIP8=/335x190/filters:focal(787x849:802x864)/nginx/o/2019/12/30/12841939t1hbc32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6861494/veterinaar-noored-ei-usu-oma-lemmiku-vaktsineerimisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veterinaar: noored ei usu oma lemmiku vaktsineerimisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6861494/veterinaar-noored-ei-usu-oma-lemmiku-vaktsineerimisse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6861494/veterinaar-noored-ei-usu-oma-lemmiku-vaktsineerimisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T17:00:06+02:00"><meta itemprop="dateModified" content="2019-12-30T18:00:42+02:00"><meta itemprop="author" content="HS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-cYILa3X2gHXSVHZEc7-YvIuv2M=/335x190/smart/nginx/o/2019/12/30/12841172t1h5905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-cYILa3X2gHXSVHZEc7-YvIuv2M=/335x190/smart/nginx/o/2019/12/30/12841172t1h5905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes üritasid kurjategijad röövida riigi ajaloo suurimat narkolasti </span></a><a href="https://maailm.postimees.ee/6861197/soomes-uritasid-kurjategijad-roovida-riigi-ajaloo-suurimat-narkolasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T11:06:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/owPWRO31iz6gGY4sHeZbrynkyJg=/685x410/filters:focal(140x123:1440x869)/nginx/o/2019/12/30/12841319t1h5ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/owPWRO31iz6gGY4sHeZbrynkyJg=/685x410/filters:focal(140x123:1440x869)/nginx/o/2019/12/30/12841319t1h5ba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">AASTAKÜMNE PÕRUJAD ⟩ </span>Hollywoodi suurfilmid, mis jäid kassaedust ilma ja kukkusid täielikult läbi </span></a><a href="https://kinoportaal.postimees.ee/6860988/hollywoodi-suurfilmid-mis-jaid-kassaedust-ilma-ja-kukkusid-taielikult-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T18:03:00+02:00"><meta itemprop="dateModified" content="2019-12-30T18:32:48+02:00"><meta itemprop="author" content="Urmas Luik, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o-7bbW86I8iNTpK90EXN6kBZk3w=/335x190/filters:focal(702x320:1451x1014)/nginx/o/2019/12/30/12841372t1hab46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o-7bbW86I8iNTpK90EXN6kBZk3w=/335x190/filters:focal(702x320:1451x1014)/nginx/o/2019/12/30/12841372t1hab46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid sündmuskohalt! Pärnu tuiksoonel toimus kolmikavarii </span></a><a href="https://parnu.postimees.ee/6861265/pildid-sundmuskohalt-parnu-tuiksoonel-toimus-kolmikavarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:08:45+02:00"><meta itemprop="dateModified" content="2019-12-30T16:21:34+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kdQlGBXY7c9ksuHK1YqaSFffvAY=/335x190/filters:focal(291x159:1904x1439)/nginx/o/2019/12/30/12841100t1h39a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa rikkaim naine kuulutati kohtu poolt tagaotsitavaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6861168/venemaa-rikkaim-naine-kuulutati-kohtu-poolt-tagaotsitavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-weilfijgce" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ctyw9asf9p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T10:32:00+02:00"><meta itemprop="dateModified" content="2019-12-31T10:32:53+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9mNPek0hHKEr6RhUCyHRvN2irQQ=/335x190/smart/nginx/o/2019/12/31/12842094t1h032c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9mNPek0hHKEr6RhUCyHRvN2irQQ=/335x190/smart/nginx/o/2019/12/31/12842094t1h032c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus purunes soojarekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6861618/parnus-purunes-soojarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T11:13:20+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6861361/aasta-naise-kontsaklobin-kostab-kahes-suures-tehases-tartus-ja-narvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/En0QliVoQDG4hQrSeLlaH1Rtdjo=/335x190/filters:focal(499x1596:514x1611)/nginx/o/2019/12/30/12841566t1he361.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/En0QliVoQDG4hQrSeLlaH1Rtdjo=/335x190/filters:focal(499x1596:514x1611)/nginx/o/2019/12/30/12841566t1he361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tartu.postimees.ee/6861361/aasta-naise-kontsaklobin-kostab-kahes-suures-tehases-tartus-ja-narvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta naise kontsaklõbin kostab kahes suures tehases Tartus ja Narvas </span></a><a href="https://tartu.postimees.ee/6861361/aasta-naise-kontsaklobin-kostab-kahes-suures-tehases-tartus-ja-narvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:00:37+02:00"><meta itemprop="dateModified" content="2019-12-31T10:19:32+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861594/helme-kindel-soov-diisliaktsiis-peab-langema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RQMHjTXqTWhsQBB103YLJxKDhvA=/685x410/filters:focal(201x383:2672x3191)/nginx/o/2019/08/29/12511464t1hd3d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RQMHjTXqTWhsQBB103YLJxKDhvA=/685x410/filters:focal(201x383:2672x3191)/nginx/o/2019/08/29/12511464t1hd3d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>859</span></div></div><a href="https://majandus24.postimees.ee/6861594/helme-kindel-soov-diisliaktsiis-peab-langema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme kindel soov: diisliaktsiis peab langema <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861594/helme-kindel-soov-diisliaktsiis-peab-langema/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://majandus24.postimees.ee/6861594/helme-kindel-soov-diisliaktsiis-peab-langema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:26:17+02:00"><meta itemprop="dateModified" content="2019-12-30T15:53:38+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bWuJEMG2m6eTlb96mnHFl-OmKcQ=/335x190/filters:focal(343x479:1240x1416)/nginx/o/2019/12/30/12839841t1he961.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">KAS MÄLETAD TEDA? ⟩ </span>Kunagine tippjooksja Marion Jones kaotas kõik ja pidi trellide taga olema, kuid mida teeb ta nüüd? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6860730/kunagine-tippjooksja-marion-jones-kaotas-koik-ja-pidi-trellide-taga-olema-kuid-mida-teeb-ta-nuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T16:14:13+02:00"><meta itemprop="dateModified" content="2019-12-30T16:23:09+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzOWV3bU6Ilvus6RXPCMoT4xhbM=/335x190/smart/nginx/o/2019/12/30/12841114t1h5149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti krevetipüüdja ostis Islandil jõe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6861172/eesti-krevetipuudja-ostis-islandil-joe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:49:00+02:00"><meta itemprop="dateModified" content="2019-12-31T12:20:36+02:00"><meta itemprop="author" content="Rannar Raba"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6861354/rannar-raba-mida-me-jargmiseks-keelame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c4PyPultx9iGTUOQYEmsk2eC0x8=/685x410/filters:focal(1017x804:1032x819)/nginx/o/2019/12/30/12841556t1hf51e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c4PyPultx9iGTUOQYEmsk2eC0x8=/685x410/filters:focal(1017x804:1032x819)/nginx/o/2019/12/30/12841556t1hf51e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>323</span></div></div><a href="https://tartu.postimees.ee/6861354/rannar-raba-mida-me-jargmiseks-keelame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannar Raba: mida me järgmiseks keelame? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6861354/rannar-raba-mida-me-jargmiseks-keelame/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tartu.postimees.ee/6861354/rannar-raba-mida-me-jargmiseks-keelame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T22:20:31+02:00"><meta itemprop="dateModified" content="2019-12-30T22:21:23+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6861490/skodaga-huvasti-jatnud-rovanpera-pani-fannid-ahhetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BsDAJJ1SChgIKPWvahUlMBrJ4gI=/335x190/smart/nginx/o/2019/12/09/12797345t1h4f1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BsDAJJ1SChgIKPWvahUlMBrJ4gI=/335x190/smart/nginx/o/2019/12/09/12797345t1h4f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://sport.postimees.ee/6861490/skodaga-huvasti-jatnud-rovanpera-pani-fannid-ahhetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video ⟩ </span>Škodaga hüvasti jätnud Rovanperä pani fännid ahhetama </span></a><a href="https://sport.postimees.ee/6861490/skodaga-huvasti-jatnud-rovanpera-pani-fannid-ahhetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T21:22:22+02:00"><meta itemprop="dateModified" content="2019-12-31T11:37:33+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861123/toitumisterapeut-annab-nou-kuidas-panna-kaal-uuel-aastal-tagasipoordumatult-langema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qoENRCjat8kq9PW3cUR0VJILoC0=/335x190/smart/nginx/o/2019/12/30/12840964t1h1272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qoENRCjat8kq9PW3cUR0VJILoC0=/335x190/smart/nginx/o/2019/12/30/12840964t1h1272.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tervis.postimees.ee/6861123/toitumisterapeut-annab-nou-kuidas-panna-kaal-uuel-aastal-tagasipoordumatult-langema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisterapeut annab nõu, kuidas panna kaal uuel aastal tagasipöördumatult langema </span></a><a href="https://tervis.postimees.ee/6861123/toitumisterapeut-annab-nou-kuidas-panna-kaal-uuel-aastal-tagasipoordumatult-langema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T19:43:22+02:00"><meta itemprop="dateModified" content="2019-12-30T11:37:57+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6860830/numeroloogiline-horoskoop-aastaks-2020-milline-saatus-on-kirjutatud-su-elutee-numbritesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6aTVxsgHrFoxKVaBXii3BCwjdks=/685x410/smart/nginx/o/2019/12/30/12840366t1h514b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6aTVxsgHrFoxKVaBXii3BCwjdks=/685x410/smart/nginx/o/2019/12/30/12840366t1h514b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sobranna.postimees.ee/6860830/numeroloogiline-horoskoop-aastaks-2020-milline-saatus-on-kirjutatud-su-elutee-numbritesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Numeroloogiline horoskoop aastaks 2020: milline saatus on kirjutatud su elutee numbritesse? </span></a><a href="https://sobranna.postimees.ee/6860830/numeroloogiline-horoskoop-aastaks-2020-milline-saatus-on-kirjutatud-su-elutee-numbritesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T12:00:10+02:00"><meta itemprop="dateModified" content="2019-12-31T02:04:36+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6861534/millega-joudsid-tavalised-eesti-inimesed-ja-kurjategijad-loppeval-aastal-valismaa-uudistesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RXcSrE02sdfAQBnnZ39knCnkykg=/335x190/filters:focal(178x239:778x715)/nginx/o/2019/10/20/12672055t1h8c26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RXcSrE02sdfAQBnnZ39knCnkykg=/335x190/filters:focal(178x239:778x715)/nginx/o/2019/10/20/12672055t1h8c26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6861534/millega-joudsid-tavalised-eesti-inimesed-ja-kurjategijad-loppeval-aastal-valismaa-uudistesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Ülevaade ⟩ </span>Millega jõudsid tavalised Eesti inimesed ja kurjategijad lõppeval aastal välismaa uudistesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6861534/millega-joudsid-tavalised-eesti-inimesed-ja-kurjategijad-loppeval-aastal-valismaa-uudistesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6861534/millega-joudsid-tavalised-eesti-inimesed-ja-kurjategijad-loppeval-aastal-valismaa-uudistesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-29T11:58:32+02:00"><meta itemprop="dateModified" content="2019-12-27T12:00:36+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vKstDp8L7yFuY4Zs0cTcTWdQU4k=/335x190/smart/nginx/o/2019/12/27/12835879t1h90bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Globa avaldab: 4 sodiaagimärki, kellele 2020 toob edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6859213/astroloog-globa-avaldab-4-sodiaagimarki-kellele-2020-toob-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-maqki5rx3p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wcxy58mpkt" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" data-lazy-src-x2="//f8.pmo.ee/MRAJMPB5ObjT6bpEyGRztPbHlIY=/120x120/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg"><p class="site-footer__author-name">Merle Rallmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><p>447 7436</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>