<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sVqrOBZeEYRvITzaC_giT-b3voE=/16x16/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/75BznXxvrDbumFhoyc-LLMnOwRI=/32x32/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/lkMGWoM8eD6l9r1xzbKSoJQJNy8=/192x192/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DZdpG7jtRgyWu5BN2lvfxaJsdiY=/256x256/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HfX6wA5Xv87eLP81IVMuE5jdsco=/180x180/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/ycJgvXUen6Q7ER-ovvNt6TNWJZ0=/1200x630/smart/nginx/o/2020/02/27/12975347t1h9114.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/ycJgvXUen6Q7ER-ovvNt6TNWJZ0=/1200x630/smart/nginx/o/2020/02/27/12975347t1h9114.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koonga perearst ja apteek kolivad teeninduskeskusesse"><meta property="twitter:title" content="Koonga perearst ja apteek kolivad teeninduskeskusesse"><meta property="og:url" content="https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse"><meta property="twitter:url" content="https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Lääneranna vallavalitsus on välja kuulutanud riigihanke, leidmaks Koonga perearstile ja ravimipoele uute ruumide ehitajat. Senisest lasteaiamajast kolitakse Koonga teeninduskeskusesse."><meta property="twitter:description" content="Lääneranna vallavalitsus on välja kuulutanud riigihanke, leidmaks Koonga perearstile ja ravimipoele uute ruumide ehitajat. Senisest lasteaiamajast kolitakse Koonga teeninduskeskusesse."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="article:published_time" content="2020-02-27T13:26:00+02:00"><meta name="article:modified_time" content="2020-02-27T13:26:47+02:00"><meta name="description" content="Lääneranna vallavalitsus on välja kuulutanud riigihanke, leidmaks Koonga perearstile ja ravimipoele uute ruumide ehitajat. Senisest lasteaiamajast kolitakse Koonga teeninduskeskusesse."><meta name="keywords" content=""><link rel="canonical" href="https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Koonga perearst ja apteek kolivad teeninduskeskusesse - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-1393754c5e1afb922021.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, #00883e 100%);
  }
  .section-bg-gradient:before {
      background-color: #00883e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-383 article-6909921 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">parnu.postimees.ee</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://tellimine.ee/est/ajalehed/parnupostimees" target="_blank" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #00aa4e;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://parnu.postimees.ee/section/406" class="tanane-leht-header__article-section">Uudised</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://parnu.postimees.ee"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="25" width="182" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://parnu.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://parnu.postimees.ee/search" :section-id="1544"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://parnu.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">27.02.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/6909228/kalev-kaljuste-turbavaljadest-kujunes-ihaldatud-maa" data-article-id="6909228" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/87tbhI2aITIih3Bz6IvIW0f_E9g=/40x40/filters:focal(768x485:783x500)/nginx/o/2020/02/26/12974129t1h1567.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/87tbhI2aITIih3Bz6IvIW0f_E9g=/40x40/filters:focal(768x485:783x500)/nginx/o/2020/02/26/12974129t1h1567.jpg"></div></span><span class="flex--equal-width">Kalev Kaljuste: Turbaväljadest kujunes ihaldatud maa </span></a><a href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi" data-article-id="6909186" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GChmbOTvffBl-aZ2pdCLf-zeDgU=/40x40/smart/nginx/o/2020/02/26/12974063t1h37f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GChmbOTvffBl-aZ2pdCLf-zeDgU=/40x40/smart/nginx/o/2020/02/26/12974063t1h37f4.jpg"></div></span><span class="flex--equal-width">Galerii: lagunev ärimaja ohustab linlasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6909186/galerii-lagunev-arimaja-ohustab-linlasi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/6909278/hiiglasliku-meretuulepargi-arendus-kogub-tuure" data-article-id="6909278" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0Q5v3mjSgHj_sEU2fDlt4Fi2S34=/40x40/filters:focal(1017x549:1032x564)/nginx/o/2020/02/26/12974208t1h87ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0Q5v3mjSgHj_sEU2fDlt4Fi2S34=/40x40/filters:focal(1017x549:1032x564)/nginx/o/2020/02/26/12974208t1h87ed.jpg"></div></span><span class="flex--equal-width">Hiiglasliku meretuulepargi arendus kogub tuure </span></a><a href="https://parnu.postimees.ee/6908333/vastlakukli-korge-hind-ei-peletanud-kliente-eemale" data-article-id="6908333" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AzrFIhnSTdTiZYMuC_Gg8zGCADI=/40x40/smart/nginx/o/2020/02/25/12971473t1h4314.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AzrFIhnSTdTiZYMuC_Gg8zGCADI=/40x40/smart/nginx/o/2020/02/25/12971473t1h4314.jpg"></div></span><span class="flex--equal-width">Vastlakukli kõrge hind ei peletanud kliente eemale </span></a><a href="https://parnu.postimees.ee/6909209/avastatud-keskkonnakahju-vahenes-aasta-jooksul-viis-korda" data-article-id="6909209" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4dmkZszXNJVp7eMhp8ffJJzy-Xo=/40x40/smart/nginx/o/2020/02/26/12974110t1h489e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4dmkZszXNJVp7eMhp8ffJJzy-Xo=/40x40/smart/nginx/o/2020/02/26/12974110t1h489e.jpg"></div></span><span class="flex--equal-width">Avastatud keskkonnakahju vähenes aasta jooksul viis korda </span></a><a href="https://parnu.postimees.ee/6909207/kui-a-st-saab-b-ehk-energiamargised-hoonetel-kipuvad-kahanema" data-article-id="6909207" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y1Rjqf_4lr2YQuwuazgDY95Mhxs=/40x40/smart/nginx/o/2020/02/26/12974106t1hf8a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y1Rjqf_4lr2YQuwuazgDY95Mhxs=/40x40/smart/nginx/o/2020/02/26/12974106t1hf8a6.jpg"></div></span><span class="flex--equal-width">Kui A-st saab B ehk energiamärgised hoonetel kipuvad kahanema </span></a><a href="https://parnu.postimees.ee/6909193/treenerit-vahetanud-esikanuutaja-purib-olumpiale-itaalias-iidoli-korval-valmistudes" data-article-id="6909193" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YFPyouYAp9biok2apEyP37AZpgA=/40x40/filters:focal(558x492:573x507)/nginx/o/2020/02/26/12974084t1hd623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YFPyouYAp9biok2apEyP37AZpgA=/40x40/filters:focal(558x492:573x507)/nginx/o/2020/02/26/12974084t1hd623.jpg"></div></span><span class="flex--equal-width">Treenerit vahetanud esikanuutaja pürib olümpiale Itaalias iidoli kõrval valmistudes </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><a href="https://minumeedia.postimees.ee/kampaania/" class="my-media-campaign"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">minu meedia</div><div class="description">Minu Meedia digi­paketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli minu meedia</div></div></a><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign--hidden')"></div></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="6909921"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Koonga perearst ja apteek kolivad teeninduskeskusesse</h1><div class="tanane-article-authors flex flex--wrap authors-6909921"><a href="https://www.postimees.ee/author/69158" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/AUknX2J_YJ1YLNw-OgKOzeIc6bk=/30x30/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg" srcset="//f11.pmo.ee/AUknX2J_YJ1YLNw-OgKOzeIc6bk=/30x30/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg, //f11.pmo.ee/tu9tsQSN38zax5Gxvs-bAiTwzhk=/60x60/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kristo Niglas</span> <span class="author-position" itemprop="jobTitle">Reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909921" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koonga%20perearst%20ja%20apteek%20kolivad%20teeninduskeskusesse&url=https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909921"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koonga%20perearst%20ja%20apteek%20kolivad%20teeninduskeskusesse&url=https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6909921"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Koonga perearst ja apteek kolivad teeninduskeskusesse&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse%3Futm_source%3Demail%26utm_content%3D6909921" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-02-27T13:26:00+02:00">27. veebruar 2020, 13:26</span> <span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6909921"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/rxjuJfvWJxJMcm9z5vzmYQTY1G4=/1370x820/smart/nginx/o/2020/02/27/12975347t1h9114.jpg"><figure-fullscreen eager :image-id="12975347" image-url="//f8.pmo.ee/A5kwy7o0C_lTR7wRG3SOXIZxz_s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/27/12975347t1h9114.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12975347)" src="//f8.pmo.ee/rxjuJfvWJxJMcm9z5vzmYQTY1G4=/1370x820/smart/nginx/o/2020/02/27/12975347t1h9114.jpg" srcset="//f8.pmo.ee/rxjuJfvWJxJMcm9z5vzmYQTY1G4=/1370x820/smart/nginx/o/2020/02/27/12975347t1h9114.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Perearst ja apteek kolivad Koonga teenindusmajja septembriks. <span class="figure__caption--name">FOTO: Urmas Luik/Parnu Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lääneranna vallavalitsus on välja kuulutanud riigihanke, leidmaks Koonga perearstile ja ravimipoele uute ruumide ehitajat. Senisest lasteaiamajast kolitakse Koonga teeninduskeskusesse.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#00aa4e" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Koonga lasteaed on mitu aastat koolimajas. Lasteaiamajas tegutsevad tänini veel vaid apteek, perearst ja raamatukogu. Maja on Lääneranna vallavanema Mikk Pikkmetsa sõnutsi energiakulukas ega täida enam oma ülesannet.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Hoone läheb lammutamisele ja selle asemele kerkib 30kohaline üldhooldekodu, millele ehitamiseks vald sai möödunud sügisel toetust. </p></div></div><div paywall-component="paywall" article-id="6909921" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6909921/koonga-perearst-ja-apteek-kolivad-teeninduskeskusesse"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cxm2ef4gu7" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/6909207/kui-a-st-saab-b-ehk-energiamargised-hoonetel-kipuvad-kahanema" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>26.02.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>27.02.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6909921%2Fkoonga-perearst-ja-apteek-kolivad-teeninduskeskusesse" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6909921%2Fkoonga-perearst-ja-apteek-kolivad-teeninduskeskusesse">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d39ea1574ba3457514cb.js" async></script></body></html>