<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sVqrOBZeEYRvITzaC_giT-b3voE=/16x16/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/75BznXxvrDbumFhoyc-LLMnOwRI=/32x32/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/lkMGWoM8eD6l9r1xzbKSoJQJNy8=/192x192/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DZdpG7jtRgyWu5BN2lvfxaJsdiY=/256x256/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HfX6wA5Xv87eLP81IVMuE5jdsco=/180x180/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/DLZJXS5v9yIjVczTFHBABU2OCrw=/1200x630/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/DLZJXS5v9yIjVczTFHBABU2OCrw=/1200x630/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust"><meta property="twitter:title" content="Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust"><meta property="og:url" content="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust"><meta property="twitter:url" content="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Täna pärastlõunal kella 15 paiku suleti Pärnus ootamatult Maxima XXX hüpermarket ja kaubanduskeskus, mille ankurrentnik Maxima Eesti OÜ on."><meta property="twitter:description" content="Täna pärastlõunal kella 15 paiku suleti Pärnus ootamatult Maxima XXX hüpermarket ja kaubanduskeskus, mille ankurrentnik Maxima Eesti OÜ on."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="eriolukord"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="Maxima"><meta property="article:tag" content="testimine"><meta name="article:published_time" content="2020-04-04T20:06:04+03:00"><meta name="article:modified_time" content="2020-04-04T20:33:26+03:00"><meta name="description" content="Täna pärastlõunal kella 15 paiku suleti Pärnus ootamatult Maxima XXX hüpermarket ja kaubanduskeskus, mille ankurrentnik Maxima Eesti OÜ on."><meta name="keywords" content="COVID-19, eriolukord, koroonaviirus, Maxima, testimine"><link rel="canonical" href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust - Uudised - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, #00883e 100%);
  }
  .section-bg-gradient:before {
      background-color: #00883e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-6942170"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">L, 4.04.2020</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6927984/paberivaba-raskeveokite-remontija-sooritas-paari-aastaga-gasellihuppe" class="quote__text">Meid küll tuntakse Eestis, aga me alles murrame turule sisse. Veel me selles valdkonnas esimesed ei ole, aga varsti oleme. </a><a href="https://parnu.postimees.ee/6927984/paberivaba-raskeveokite-remontija-sooritas-paari-aastaga-gasellihuppe" class="quote__author section-border-color"><span class="slab section-font-color">Meelis Järv</span></a></div><a href="https://parnu.postimees.ee/6927984/paberivaba-raskeveokite-remontija-sooritas-paari-aastaga-gasellihuppe" class="quote__image"><img src="//f10.pmo.ee/ZjlrNhbHsGlPuvJE8OSDaMrOwq0=/72x72/filters:focal(422x384:437x399)/nginx/o/2020/03/19/13016332t1h1c1a.jpg" srcset="//f10.pmo.ee/ZjlrNhbHsGlPuvJE8OSDaMrOwq0=/72x72/filters:focal(422x384:437x399)/nginx/o/2020/03/19/13016332t1h1c1a.jpg, //f10.pmo.ee/U8ZM1fp40Rxau2X7USagrpmc1zA=/144x144/filters:focal(422x384:437x399)/nginx/o/2020/03/19/13016332t1h1c1a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"><a href="https://www.postimees.ee/kampaania" target="_blank" class="section-branding-bg section-branding-bg--app-ideal"><img alt="iDeal kampaania" src="/v5/img/section-branding/app-ideal/desktop.png" width="100%"></a></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6942170"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4rnu%20Maxima143%20t%C3%B6%C3%B6taja%20testimisel%20tuvastati%20kokku%20kolm%20positiivset%20tulemust&url=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4rnu%20Maxima143%20t%C3%B6%C3%B6taja%20testimisel%20tuvastati%20kokku%20kolm%20positiivset%20tulemust&url=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Demail%26utm_content%3D6942170" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-04T20:31:23+03:00">4. aprill 2020, 20:31</span></div><h1 class="article-headline" itemprop="headline name">Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust<div class="article-headline--additional">Lisatud Maxima kommentaar!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143129" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/GSNRPCgUlaRipD2_jE3OyifSpDw=/40x40/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" srcset="//f8.pmo.ee/GSNRPCgUlaRipD2_jE3OyifSpDw=/40x40/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg, //f8.pmo.ee/cKFeqlsHQ4_myFlwLxj78ddRgGc=/80x80/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merle Rallmann</span></span><span class="article-authors__position" itemprop="jobTitle">veebitoimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/60888" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/n1iAqpEMZyfENYR14Q0GmzDMc7M=/40x40/smart/nginx/o/2016/02/19/5064451t1hf430.jpg" srcset="//f9.pmo.ee/n1iAqpEMZyfENYR14Q0GmzDMc7M=/40x40/smart/nginx/o/2016/02/19/5064451t1hf430.jpg, //f9.pmo.ee/Ll7fJoYjWJUPBtejulkfz__naXI=/80x80/smart/nginx/o/2016/02/19/5064451t1hf430.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Urmas Luik</span></span><span class="article-authors__position" itemprop="jobTitle">fotograaf</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/aEBCVgpkaM_Cj3cR5cKys9wEgBk=/1370x820/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"><figure-fullscreen eager :image-id="13041153" image-url="//f12.pmo.ee/gWf2LFjC7op_OAWWHyssC4UJZTE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/04/13041153t1h56be.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13041153)" src="//f12.pmo.ee/aEBCVgpkaM_Cj3cR5cKys9wEgBk=/1370x820/smart/nginx/o/2020/04/04/13041153t1h56be.jpg" srcset="//f12.pmo.ee/aEBCVgpkaM_Cj3cR5cKys9wEgBk=/1370x820/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Suletud kaubanduskeskuse ankurrentnik Maxima Eesti OÜ teatas, et kaupluses tehakse desinfitseerimistöid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna pärastlõunal kella 15 paiku suleti Pärnus ootamatult Maxima XXX hüpermarket ja kaubanduskeskus, mille ankurrentnik Maxima Eesti OÜ on.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-l4auj5dvfi" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ldn2kgjrcx" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-txnfst8lge" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Sain veel viimaste seas välja, politsei pani terve maja kinni," kommenteeris ühismeedias grupis Märgatud24 Pärnus üks kaupluse viimastest külastajatest kella 15.30 paiku. Samas kirjutas ilmselt Võru Maxima töötaja, et neil käis kaupluses täna  koroonakontroll. "Kõik töötajad pidid andma proovi. Ka need kellel vaba päev oli pidi kohale tulema ja proovi andma," seisis kommentaaris.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohalviibinute sõnul oli kaupluse juures mitu politseipatrulli.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/a0yoauxBv8jrT5Ya4O5FioevibA=/685x0/smart/nginx/o/2020/04/04/13041152t1h715d.jpg"><figure-fullscreen eager :image-id="13041152" image-url="//f9.pmo.ee/U9SwpiQKmEn-8j9o_FvLwdJnbUM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/04/13041152t1h715d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13041152)" src="//f9.pmo.ee/a0yoauxBv8jrT5Ya4O5FioevibA=/685x0/smart/nginx/o/2020/04/04/13041152t1h715d.jpg" srcset="//f9.pmo.ee/a0yoauxBv8jrT5Ya4O5FioevibA=/685x0/smart/nginx/o/2020/04/04/13041152t1h715d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pärnus Riia maantee ääres asuv ligi 12 000 ruutmeerise kaubanduskeskus sulges uksed ja tund hiljem vilistas hiidparklas vaid tuul ja üksikud uudistajad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Maxima Eesti OÜ meediajuht Regina Salmu teatel pakub Maxima oma töötajatele haigustunnuste korral võimalust koheselt end testida koroonaviiruse tuvastamiseks. Peale esimese positiivse tulemus selgumist, saadeti turvalisuse kaalutlustel kõik Pärnu Maxima kaupluse töötajad testimisele, kauplus desinfitseeriti ning kauplus avati peale seda uue vahetusega. Tänaseks on kõik testitulemused käes ning selgus, et 143 teostatud testist on kolm positiivset.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6942170" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Maxima Eesti tegevjuhi Edvinas Volkase sõnul on ettevõtte jaoks oluline olla tänases keerulises olukorras avatud ning teavitama avalikkust kõikidest nakatumise juhtumistest, aga ka sellest mida me ette võtame, et kliendid ja ka meie oma töötajad võiksid ennast Maxima poodides tunda turvaliselt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Loomulikult on see teema keeruline ja emotsionaalselt raske, kuid ma näen, et ühe suurima jaekaubandusketina on meie korporatiivne sotsiaalne kohustus kriisiolukorras olulist infot jagada avatult nii oma töötajatele kui ka meedia vahendusel avalikkusele," lisas Volkas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Et olla kindel oma töötajate ja klientide ohutuses sulgesime täna Pärnu Maxima XXX kaupluse ja seal asuvate rentnike pinnad täielikuks desinfitseerimiseks ning homme (pühapäeval)  avatakse kauplus klientidele. Kliente teenindavad vaid need töötajad, kelle testitulemused on negatiivsed," sõnas Edvinas Volkas.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/VBjO4NNRampJHsV8T3oQkV1_3kA=/685x0/smart/nginx/o/2020/04/04/13041151t1h6a89.jpg"><figure-fullscreen eager :image-id="13041151" image-url="//f12.pmo.ee/ls_x-Xsw3yPNRZ8tVbphAzdxorw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/04/13041151t1h6a89.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13041151)" src="//f12.pmo.ee/VBjO4NNRampJHsV8T3oQkV1_3kA=/685x0/smart/nginx/o/2020/04/04/13041151t1h6a89.jpg" srcset="//f12.pmo.ee/VBjO4NNRampJHsV8T3oQkV1_3kA=/685x0/smart/nginx/o/2020/04/04/13041151t1h6a89.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaubanduskeskus koos Pärnu Maxima XXX poega sulges külastajatele uksed.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4rnu%20Maxima143%20t%C3%B6%C3%B6taja%20testimisel%20tuvastati%20kokku%20kolm%20positiivset%20tulemust&url=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4rnu%20Maxima143%20t%C3%B6%C3%B6taja%20testimisel%20tuvastati%20kokku%20kolm%20positiivset%20tulemust&url=https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942170"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Pärnu Maxima143 töötaja testimisel tuvastati kokku kolm positiivset tulemust&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust%3Futm_source%3Demail%26utm_content%3D6942170" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6942170" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6942170" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/617732/covid-19">COVID-19</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/17305/eriolukord">eriolukord</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/12225/maxima">Maxima</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/29210/testimine">testimine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6gsva3gf6y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c7ztyfmhne" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T20:31:23+03:00"><meta itemprop="dateModified" content="2020-04-04T20:31:23+03:00"><meta itemprop="author" content="Merle Rallmann, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-3-positiivset-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dhLcCrUp86ilYUK1Fbw25IJ4RLw=/1000x435/smart/nginx/o/2020/04/04/13041153t1h56be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dhLcCrUp86ilYUK1Fbw25IJ4RLw=/1000x435/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-3-positiivset-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Maxima143 töötaja testimisel tuvastati kokku 3 positiivset tulemust</span><div class="list-article__additional-headline">Lisatud Maxima kommentaar!</div></a><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-3-positiivset-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T19:05:00+03:00"><meta itemprop="dateModified" content="2020-04-04T20:15:30+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6942135/hiinast-joudis-parnumaale-umbes-32-000-naomaski-ja-19-000-kindapaari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZDgFi6FRWRi9vpr_puxGcKQJA60=/324x185/smart/nginx/o/2020/04/04/13041062t1hd571.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZDgFi6FRWRi9vpr_puxGcKQJA60=/324x185/smart/nginx/o/2020/04/04/13041062t1hd571.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6942135/hiinast-joudis-parnumaale-umbes-32-000-naomaski-ja-19-000-kindapaari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinast jõudis Pärnumaale umbes 32 000 näomaski ja 19 000 kindapaari </span></a><a href="https://parnu.postimees.ee/6942135/hiinast-joudis-parnumaale-umbes-32-000-naomaski-ja-19-000-kindapaari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T18:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T20:30:42+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941907/oopaevaga-lisandus-parnumaal-kaks-koroonahaiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8Ut4CCWEqwzgrRfA9rFPhUXfyCk=/324x185/smart/nginx/o/2020/04/04/13040612t1h08aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8Ut4CCWEqwzgrRfA9rFPhUXfyCk=/324x185/smart/nginx/o/2020/04/04/13040612t1h08aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6941907/oopaevaga-lisandus-parnumaal-kaks-koroonahaiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööpäevaga lisandus Pärnumaal kaks koroonahaiget </span></a><a href="https://parnu.postimees.ee/6941907/oopaevaga-lisandus-parnumaal-kaks-koroonahaiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T17:51:26+03:00"><meta itemprop="dateModified" content="2020-04-04T17:51:26+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6930637/dramaturg-anne-ly-sova-meisterdab-vetsupaberist-riisist-ja-longast-pilli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/THx1Oq_P48i1NUqT5MX9jGHnuDQ=/324x185/smart/nginx/o/2020/04/04/13040982t1h622e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/THx1Oq_P48i1NUqT5MX9jGHnuDQ=/324x185/smart/nginx/o/2020/04/04/13040982t1h622e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/6930637/dramaturg-anne-ly-sova-meisterdab-vetsupaberist-riisist-ja-longast-pilli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Endla teatri veebipäevik &#10217; </span>Dramaturg Anne-Ly Sova meisterdab vetsupaberist, riisist ja lõngast pilli </span></a><a href="https://parnu.postimees.ee/6930637/dramaturg-anne-ly-sova-meisterdab-vetsupaberist-riisist-ja-longast-pilli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rpi177lgqd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T17:10:00+03:00"><meta itemprop="dateModified" content="2020-04-04T17:12:36+03:00"><meta itemprop="author" content="Mari-Liis Mänd"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941949/elu-koduseinte-vahel-paneb-proovile-perede-suhted-kannatajaks-voivad-jaada-lapsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oN4UN88U-VzEvkYpT2bCp4EfSgM=/1000x435/smart/nginx/o/2020/04/04/13040691t1h9f9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oN4UN88U-VzEvkYpT2bCp4EfSgM=/1000x435/smart/nginx/o/2020/04/04/13040691t1h9f9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://parnu.postimees.ee/6941949/elu-koduseinte-vahel-paneb-proovile-perede-suhted-kannatajaks-voivad-jaada-lapsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu koduseinte vahel paneb proovile perede suhted, kannatajaks võivad jääda lapsed </span></a><a href="https://parnu.postimees.ee/6941949/elu-koduseinte-vahel-paneb-proovile-perede-suhted-kannatajaks-voivad-jaada-lapsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T16:26:00+03:00"><meta itemprop="dateModified" content="2020-04-04T20:32:22+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941511/haademeeste-lastevanemate-koolibussi-taotlus-nurjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s9rs9ggZeXPe6taBISlM68MWh_g=/335x190/smart/nginx/o/2020/04/03/13039804t1h133b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s9rs9ggZeXPe6taBISlM68MWh_g=/335x190/smart/nginx/o/2020/04/03/13039804t1h133b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/670" class="list-article__section-label slab">Kool</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6941511/haademeeste-lastevanemate-koolibussi-taotlus-nurjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häädemeeste lastevanemate koolibussi taotlus nurjus </span></a><a href="https://parnu.postimees.ee/6941511/haademeeste-lastevanemate-koolibussi-taotlus-nurjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T15:21:00+03:00"><meta itemprop="dateModified" content="2020-04-04T15:22:17+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941932/koduotsija-murakas-jerry-otsib-kaaslast-kellega-maadelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wbLS81NxVVEbkx1bqJwoMm2Zk-c=/335x190/smart/nginx/o/2020/04/04/13040661t1hbd98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wbLS81NxVVEbkx1bqJwoMm2Zk-c=/335x190/smart/nginx/o/2020/04/04/13040661t1hbd98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://parnu.postimees.ee/6941932/koduotsija-murakas-jerry-otsib-kaaslast-kellega-maadelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koduotsija: mürakas Jerry otsib kaaslast, kellega maadelda </span></a><a href="https://parnu.postimees.ee/6941932/koduotsija-murakas-jerry-otsib-kaaslast-kellega-maadelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T14:17:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:58:42+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KyG9cZRYuLZd_yShN_nsksSyuXU=/685x410/smart/nginx/o/2020/04/04/13040795t1h6b5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KyG9cZRYuLZd_yShN_nsksSyuXU=/685x410/smart/nginx/o/2020/04/04/13040795t1h6b5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laustestimine tuvastas Viira Kodus nakatunud töötaja </span></a><a href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T13:14:00+03:00"><meta itemprop="dateModified" content="2020-04-04T13:15:17+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941202/voimaluse-korral-tuleb-lasteaialaps-koju-jatta-ka-jargnevatel-nadalatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vxvaiasupcWWBIonp6epC_RdaR0=/335x190/smart/nginx/o/2020/04/03/13039317t1hdff3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vxvaiasupcWWBIonp6epC_RdaR0=/335x190/smart/nginx/o/2020/04/03/13039317t1hdff3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://parnu.postimees.ee/6941202/voimaluse-korral-tuleb-lasteaialaps-koju-jatta-ka-jargnevatel-nadalatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimaluse korral tuleb lasteaialaps koju jätta ka järgnevatel nädalatel </span></a><a href="https://parnu.postimees.ee/6941202/voimaluse-korral-tuleb-lasteaialaps-koju-jatta-ka-jargnevatel-nadalatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T11:35:00+03:00"><meta itemprop="dateModified" content="2020-04-04T11:36:05+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941867/tallinna-maantee-ja-ehitajate-tee-ristil-soitis-noor-juht-rekale-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cIbQ09Fridl9zROa7ftuc5MAFyw=/335x190/smart/nginx/o/2020/04/04/13040514t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cIbQ09Fridl9zROa7ftuc5MAFyw=/335x190/smart/nginx/o/2020/04/04/13040514t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6941867/tallinna-maantee-ja-ehitajate-tee-ristil-soitis-noor-juht-rekale-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna maantee ja Ehitajate tee ristil sõitis noor juht rekale ette </span></a><a href="https://parnu.postimees.ee/6941867/tallinna-maantee-ja-ehitajate-tee-ristil-soitis-noor-juht-rekale-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T11:05:25+03:00"><meta itemprop="dateModified" content="2020-04-04T11:05:25+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6925846/ametlikud-korraldused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nHj7DZ7vdXa3LJfZdehLObOA-ig=/685x410/smart/nginx/o/2020/03/14/13007851t1h1191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nHj7DZ7vdXa3LJfZdehLObOA-ig=/685x410/smart/nginx/o/2020/03/14/13007851t1h1191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6925846/ametlikud-korraldused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlikud korraldused </span></a><a href="https://parnu.postimees.ee/6925846/ametlikud-korraldused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-14m2mm7bj5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-880notutm5" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xxqasdhug9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T11:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T11:40:21+03:00"><meta itemprop="author" content="Jüri Ratas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941886/peaministri-24-martsi-2020-a-korralduse-nr-46-eriolukorra-juhi-korraldus-kaubandusettevotetes-liikumisvabaduse-piirangu-kehtestamise-kohta-muutmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/glDVLkHDRXLY_XboaizYM1zrsqg=/335x190/smart/nginx/o/2020/04/04/13040536t1hc10b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/glDVLkHDRXLY_XboaizYM1zrsqg=/335x190/smart/nginx/o/2020/04/04/13040536t1hc10b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6941886/peaministri-24-martsi-2020-a-korralduse-nr-46-eriolukorra-juhi-korraldus-kaubandusettevotetes-liikumisvabaduse-piirangu-kehtestamise-kohta-muutmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri 24. märtsi 2020. a korralduse nr 46 “Eriolukorra juhi korraldus kaubandusettevõtetes liikumisvabaduse piirangu kehtestamise kohta” muutmine </span></a><a href="https://parnu.postimees.ee/6941886/peaministri-24-martsi-2020-a-korralduse-nr-46-eriolukorra-juhi-korraldus-kaubandusettevotetes-liikumisvabaduse-piirangu-kehtestamise-kohta-muutmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:45:38+03:00"><meta itemprop="dateModified" content="2020-04-04T14:03:43+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JW4xc3kUqfXx96rdXWw9ZPBlhPk=/335x190/smart/nginx/o/2020/03/23/13022567t1hf0c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JW4xc3kUqfXx96rdXWw9ZPBlhPk=/335x190/smart/nginx/o/2020/03/23/13022567t1hf0c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aab: kaitsevahendite kriitiline varu on olemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:44:00+03:00"><meta itemprop="dateModified" content="2020-04-04T11:36:54+03:00"><meta itemprop="author" content="Jüri Ratas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941881/eriolukorra-juhi-korraldus-hoolekandeasutustes-liikumisvabaduse-piirangu-kehtestamise-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9BOoZ3OS81EiLtD01DgJgYEC-VU=/685x410/smart/nginx/o/2020/04/04/13040528t1hb677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9BOoZ3OS81EiLtD01DgJgYEC-VU=/685x410/smart/nginx/o/2020/04/04/13040528t1hb677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6941881/eriolukorra-juhi-korraldus-hoolekandeasutustes-liikumisvabaduse-piirangu-kehtestamise-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra juhi korraldus hoolekandeasutustes liikumisvabaduse piirangu kehtestamise kohta </span></a><a href="https://parnu.postimees.ee/6941881/eriolukorra-juhi-korraldus-hoolekandeasutustes-liikumisvabaduse-piirangu-kehtestamise-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:29:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:50:07+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941289/puugid-on-liikvel-ent-vaktsineerida-ei-saa-niipea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D9XlKsRALCZ97HpQ3B-Qkud1OYE=/335x190/smart/nginx/o/2020/04/04/13040815t1h611d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/D9XlKsRALCZ97HpQ3B-Qkud1OYE=/335x190/smart/nginx/o/2020/04/04/13040815t1h611d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>223</span></div></div><a href="https://parnu.postimees.ee/6941289/puugid-on-liikvel-ent-vaktsineerida-ei-saa-niipea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puugid on liikvel, ent vaktsineerida ei saa niipea </span></a><a href="https://parnu.postimees.ee/6941289/puugid-on-liikvel-ent-vaktsineerida-ei-saa-niipea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T11:50:41+03:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941532/endla-kostuumimeistrid-omblevad-imeviguriga-roivaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nl6TJt8bKGtYXCJoRqjEIuFWxS8=/335x190/filters:focal(921x511:936x526)/nginx/o/2020/04/03/13039835t1h23ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nl6TJt8bKGtYXCJoRqjEIuFWxS8=/335x190/filters:focal(921x511:936x526)/nginx/o/2020/04/03/13039835t1h23ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6941532/endla-kostuumimeistrid-omblevad-imeviguriga-roivaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endla kostüümimeistrid õmblevad imeviguriga rõivaid </span></a><a href="https://parnu.postimees.ee/6941532/endla-kostuumimeistrid-omblevad-imeviguriga-roivaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T17:14:31+03:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941490/sinililleoiega-anname-au-veteranidele-erioludeski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrnIfIiaKJ-JqOffq84FvE4fdv0=/685x410/filters:focal(979x374:994x389)/nginx/o/2020/04/03/13039770t1h7f19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VrnIfIiaKJ-JqOffq84FvE4fdv0=/685x410/filters:focal(979x374:994x389)/nginx/o/2020/04/03/13039770t1h7f19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6941490/sinililleoiega-anname-au-veteranidele-erioludeski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinililleõiega anname au veteranidele erioludeski </span></a><a href="https://parnu.postimees.ee/6941490/sinililleoiega-anname-au-veteranidele-erioludeski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T18:20:13+03:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941448/karl-hutt-koroonaviirus-ei-jata-kedagi-puudutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zk5rqFYpLEnkjfWvxfAiCp-rjBw=/335x190/smart/nginx/o/2020/04/03/13039701t1h690f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Zk5rqFYpLEnkjfWvxfAiCp-rjBw=/335x190/smart/nginx/o/2020/04/03/13039701t1h690f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6941448/karl-hutt-koroonaviirus-ei-jata-kedagi-puudutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl Hütt: Koroonaviirus ei jäta kedagi puudutamata </span></a><a href="https://parnu.postimees.ee/6941448/karl-hutt-koroonaviirus-ei-jata-kedagi-puudutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T16:12:35+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941414/tuugenite-eest-kohalikele-huvitise-maksmises-valitseb-ebaselgus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JFM3B4f89h5LkSPOPsVYG_JUDnQ=/335x190/smart/nginx/o/2020/04/03/13039648t1hed09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JFM3B4f89h5LkSPOPsVYG_JUDnQ=/335x190/smart/nginx/o/2020/04/03/13039648t1hed09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6941414/tuugenite-eest-kohalikele-huvitise-maksmises-valitseb-ebaselgus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuugenite eest kohalikele hüvitise maksmises valitseb ebaselgus <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6941414/tuugenite-eest-kohalikele-huvitise-maksmises-valitseb-ebaselgus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6941414/tuugenite-eest-kohalikele-huvitise-maksmises-valitseb-ebaselgus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T14:17:18+03:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9NbcHwGeM_wN4_XtYbU2gcXtVW0=/685x410/filters:focal(819x464:832x477)/nginx/o/2020/04/03/13039410t1hfa6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9NbcHwGeM_wN4_XtYbU2gcXtVW0=/685x410/filters:focal(819x464:832x477)/nginx/o/2020/04/03/13039410t1hfa6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>421</span></div></div><a href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uksest sisenesid kaitsemaskis pruut ja peig, väljusid abikaasad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T20:44:29+03:00"><meta itemprop="dateModified" content="2020-04-03T20:51:34+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941454/urmas-sule-ei-saa-eeldada-et-viirus-ei-joua-eakateni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R2L72csOJIPIhhpcrcnA9bVAyis=/335x190/smart/nginx/o/2020/04/03/13039944t1h9a3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R2L72csOJIPIhhpcrcnA9bVAyis=/335x190/smart/nginx/o/2020/04/03/13039944t1h9a3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://parnu.postimees.ee/6941454/urmas-sule-ei-saa-eeldada-et-viirus-ei-joua-eakateni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Sule: Ei saa eeldada, et viirus ei jõua eakateni</span><div class="list-article__additional-headline">Haigestunuid on nii Pärnu hoolduskeskuses kui haigla töötajate seas</div></a><a href="https://parnu.postimees.ee/6941454/urmas-sule-ei-saa-eeldada-et-viirus-ei-joua-eakateni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T20:03:00+03:00"><meta itemprop="dateModified" content="2020-04-04T09:13:36+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941608/kilingi-nomme-opilased-panid-kinni-ule-eestilise-voistluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OWRMP6TSBW6hJB2IkvQT3b6SM60=/335x190/smart/nginx/o/2020/04/03/13039998t1ha72c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OWRMP6TSBW6hJB2IkvQT3b6SM60=/335x190/smart/nginx/o/2020/04/03/13039998t1ha72c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/670" class="list-article__section-label slab">Kool</a></div><a href="https://parnu.postimees.ee/6941608/kilingi-nomme-opilased-panid-kinni-ule-eestilise-voistluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilingi-Nõmme õpilased panid kinni üle-eestilise võistluse </span></a><a href="https://parnu.postimees.ee/6941608/kilingi-nomme-opilased-panid-kinni-ule-eestilise-voistluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oiccjsf0j1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:40+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uV3y7gOfOHC5yutMe6leieOhdYw=/324x222/smart/nginx/o/2020/03/02/12982756t1h2fd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://tarbija24.postimees.ee/6912504/vaheta-valja-minikustuti-autos" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:33+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JGijkKbtRtXvEoug2XUbB5XSp1s=/324x222/smart/nginx/o/2020/03/02/12982573t1hfe73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://tarbija24.postimees.ee/6912446/tuleohutuse-tagamine-korruselamutes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-02T16:59:25+02:00"><meta itemprop="dateModified" content="2020-03-02T16:59:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yQPte2oU_SJ7j1r0yIOukGwfh5I=/324x222/smart/nginx/o/2020/03/02/12982720t1h8955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://tarbija24.postimees.ee/6912493/kas-sinu-tulekustuti-on-tookorras" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal-v2 group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal-v2.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940201" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T15:32:04+03:00"><meta itemprop="dateModified" content="2020-04-04T10:00:24+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940201/vaata-tasuta-koiki-huumorisarja-sipelga-14-osi-mis-tana-veel-naljakamad-kui-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ID10iZBzPgOqL1CP7aWA3Lffxc=/324x222/filters:focal(982x313:1689x1087)/nginx/o/2020/04/03/13039349t1h3be4.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7ID10iZBzPgOqL1CP7aWA3Lffxc=/324x222/filters:focal(982x313:1689x1087)/nginx/o/2020/04/03/13039349t1h3be4.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">09:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6940201/vaata-tasuta-koiki-huumorisarja-sipelga-14-osi-mis-tana-veel-naljakamad-kui-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">KULLAFOND &#10217; </span>Vaata tasuta kõiki huumorisarja «Sipelga 14» osi, mis täna veel naljakamad kui varem </span></a><a href="https://elu24.postimees.ee/6940201/vaata-tasuta-koiki-huumorisarja-sipelga-14-osi-mis-tana-veel-naljakamad-kui-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6924748" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T11:01:02+03:00"><meta itemprop="dateModified" content="2020-04-04T11:36:11+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6924748/harry-potteri-esimesed-kooliaastad-verine-haioudukas-ja-nurgajuristi-hamarad-noksud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ts9tNnm6gx8I8ylh8gUJD07WgSw=/324x222/filters:focal(281x895:694x1352)/nginx/o/2020/04/03/13039584t1ha97f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ts9tNnm6gx8I8ylh8gUJD07WgSw=/324x222/filters:focal(281x895:694x1352)/nginx/o/2020/04/03/13039584t1ha97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6924748/harry-potteri-esimesed-kooliaastad-verine-haioudukas-ja-nurgajuristi-hamarad-noksud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TÄNA TELES &#10217; </span>Häbitu komöödia «Kes on su issi?» ehk kuidas ema kirevast minevikust oma tõeline papa üles leida? </span></a><a href="https://elu24.postimees.ee/6924748/harry-potteri-esimesed-kooliaastad-verine-haioudukas-ja-nurgajuristi-hamarad-noksud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6937397" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-31T22:22:22+03:00"><meta itemprop="dateModified" content="2020-04-01T10:06:43+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937397/9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/95S21e6lRKqtYyjTqb5LPfD9LuY=/324x222/filters:focal(612x366:856x666)/nginx/o/2020/03/30/13033448t1h33e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/95S21e6lRKqtYyjTqb5LPfD9LuY=/324x222/filters:focal(612x366:856x666)/nginx/o/2020/03/30/13033448t1h33e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6937397/9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VAATA TASUTA &#10217; </span>9 nõretavalt romantilist ja seksikat filmi, mis mõjuvad kui Hispaania kärbes* </span></a><a href="https://elu24.postimees.ee/6937397/9-noretavalt-romantilist-ja-seksikat-filmi-mis-mojuvad-kui-hispaania-karbes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6937430" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T11:40:50+03:00"><meta itemprop="dateModified" content="2020-04-01T17:26:43+03:00"><meta itemprop="author" content="Liina Suvi Ristoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J1-OCxMBciK8E1uI7Li_42Kgd20=/324x222/filters:focal(739x561:2154x1362)/nginx/o/2020/04/01/13035511t1hb1e2.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J1-OCxMBciK8E1uI7Li_42Kgd20=/324x222/filters:focal(739x561:2154x1362)/nginx/o/2020/04/01/13035511t1hb1e2.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">MEMUAAR &#10217; </span>Kuiv seadus, rusikahoobid ja baariseiklus Põlvas: 35 aastat tagasi ilmunud «Naerata ometi» Tauri meenutab filmivõtteid </span></a><a href="https://elu24.postimees.ee/6937430/kuiv-seadus-rusikahoobid-ja-baariseiklus-polvas-35-aastat-tagasi-ilmunud-naerata-ometi-tauri-meenutab-filmivotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942152" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T19:23:55+03:00"><meta itemprop="dateModified" content="2020-04-04T19:26:17+03:00"><meta itemprop="author" content="Lenel Karu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6942152/mis-juhtus-tartu-kiirabi-juht-ago-korgvee-astus-kriisi-ajal-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EyB7jAYiouhMD0q1RubeSjnQ66U=/1000x435/smart/nginx/o/2020/04/04/13041121t1h01ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EyB7jAYiouhMD0q1RubeSjnQ66U=/1000x435/smart/nginx/o/2020/04/04/13041121t1h01ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tartu.postimees.ee/6942152/mis-juhtus-tartu-kiirabi-juht-ago-korgvee-astus-kriisi-ajal-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? Tartu kiirabi juht Ago Kõrgvee astus kriisi ajal tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6942152/mis-juhtus-tartu-kiirabi-juht-ago-korgvee-astus-kriisi-ajal-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lugu on täiendamisel!</div></a><a href="https://tartu.postimees.ee/6942152/mis-juhtus-tartu-kiirabi-juht-ago-korgvee-astus-kriisi-ajal-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T11:13:31+03:00"><meta itemprop="dateModified" content="2020-04-04T11:13:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Eestis kokku 1018 kinnitatud koroonadiagnoosi, ööpäevaga lisandus 58 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58/comments" class="list-article__comment section-font-color" itemprop="url">(103) </span></span></a><a href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942163" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T19:45:13+03:00"><meta itemprop="dateModified" content="2020-04-04T19:45:55+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6942163/tartu-vangla-ametnik-nakatus-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ymVs-aBKkYvfsvmGoNVPIJnm9_o=/335x190/smart/nginx/o/2019/08/25/12498154t1h1b27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ymVs-aBKkYvfsvmGoNVPIJnm9_o=/335x190/smart/nginx/o/2019/08/25/12498154t1h1b27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6942163/tartu-vangla-ametnik-nakatus-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu vangla ametnik nakatus koroonaviirusesse </span></a><a href="https://www.postimees.ee/6942163/tartu-vangla-ametnik-nakatus-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942107" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T17:25:56+03:00"><meta itemprop="dateModified" content="2020-04-04T17:25:56+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6942107/tallinna-uks-kodutute-varjupaik-on-karantiinis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QwQhiJ7rla22_4yPuqwt67YGUu4=/685x410/smart/nginx/o/2020/03/26/13026856t1h1f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QwQhiJ7rla22_4yPuqwt67YGUu4=/685x410/smart/nginx/o/2020/03/26/13026856t1h1f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6942107/tallinna-uks-kodutute-varjupaik-on-karantiinis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna üks kodutute varjupaik on karantiinis </span></a><a href="https://www.postimees.ee/6942107/tallinna-uks-kodutute-varjupaik-on-karantiinis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942046" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T15:54:26+03:00"><meta itemprop="dateModified" content="2020-04-04T15:54:26+03:00"><meta itemprop="author" content="Kaie Mölter, Elmo Riig"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6942046/kauplused-suhtuvad-ostjate-poodi-lubamisse-erinevalt-uhte-voib-siseneda-15-teise-185" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yd1RRBOKyYlMyvuUtR7twZjNGEE=/335x190/smart/nginx/o/2020/04/04/13040849t1h62a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yd1RRBOKyYlMyvuUtR7twZjNGEE=/335x190/smart/nginx/o/2020/04/04/13040849t1h62a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sakala.postimees.ee/6942046/kauplused-suhtuvad-ostjate-poodi-lubamisse-erinevalt-uhte-voib-siseneda-15-teise-185" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauplused suhtuvad ostjate poodi lubamisse erinevalt. Ühte võib siseneda 15, teise 185 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6942046/kauplused-suhtuvad-ostjate-poodi-lubamisse-erinevalt-uhte-voib-siseneda-15-teise-185/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6942046/kauplused-suhtuvad-ostjate-poodi-lubamisse-erinevalt-uhte-voib-siseneda-15-teise-185" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942170" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T20:31:23+03:00"><meta itemprop="dateModified" content="2020-04-04T20:33:26+03:00"><meta itemprop="author" content="Merle Rallmann, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wYrv-h-IKv1Imb6E6TcPruqugUk=/335x190/smart/nginx/o/2020/04/04/13041153t1h56be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wYrv-h-IKv1Imb6E6TcPruqugUk=/335x190/smart/nginx/o/2020/04/04/13041153t1h56be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Maxima 143 töötaja testimisel tuvastati kokku 3 positiivset tulemust</span><div class="list-article__additional-headline">Lisatud Maxima kommentaar!</div></a><a href="https://parnu.postimees.ee/6942170/parnu-maxima143-tootaja-testimisel-tuvastati-kokku-kolm-positiivset-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942175" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T20:27:07+03:00"><meta itemprop="dateModified" content="2020-04-04T20:27:07+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6942175/politsei-kontrollist-ei-paase-isegi-urglooduses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0hSwVOJPKXL53OYOqK3PsBkRThw=/685x410/filters:focal(623x223:836x367)/nginx/o/2020/04/04/13041162t1hf2df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0hSwVOJPKXL53OYOqK3PsBkRThw=/685x410/filters:focal(623x223:836x367)/nginx/o/2020/04/04/13041162t1hf2df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6942175/politsei-kontrollist-ei-paase-isegi-urglooduses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">LUGEJA PILDID TAEVASKOJAST &#10217; </span>Politsei kontrollist ei pääse isegi ürglooduses </span></a><a href="https://elu24.postimees.ee/6942175/politsei-kontrollist-ei-paase-isegi-urglooduses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941741" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T10:15:36+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CSZQ0Wz77eD_6BHZQZpIqspEBu4=/335x190/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CSZQ0Wz77eD_6BHZQZpIqspEBu4=/335x190/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorim ohver Eestis: koroona alistas särasilmse rahva­tantsija </span></a><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6942050" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-04T15:22:15+03:00"><meta itemprop="dateModified" content="2020-04-04T17:10:57+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mOU2TBd9MTZ0OWer2HSsP7lv96I=/335x190/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>778</span></div></div><a href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva mööblitehas hakkab riigile kaitsemaske tootma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6941406" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-03T16:08:42+03:00"><meta itemprop="dateModified" content="2020-04-03T16:51:55+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GRAAFIKUD &#10217; </span>Covid-19 lähinaabrite juures 03.04.: Helsingi haiglad saavad ajutised surnukambrid </span></a><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bak0176k7k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-li1if66xjw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T10:15:36+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SCdlQZplzFqafmp-UVSm-l7YfyA=/1000x435/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SCdlQZplzFqafmp-UVSm-l7YfyA=/1000x435/filters:focal(448x367:463x382)/nginx/o/2020/04/03/13040257t1h5b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>358</span></div></div><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona alistas särasilmse rahva­tantsija </span></a><a href="https://leht.postimees.ee/6941741/koroona-alistas-sarasilmse-rahva-tantsija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:48:11+03:00"><meta itemprop="dateModified" content="2020-04-03T23:53:34+03:00"><meta itemprop="author" content="Elo Mõttus-Leppik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/do0UstlsdRW2eq1FcT7cZfcpgck=/335x190/filters:focal(811x486:1238x966)/nginx/o/2020/04/03/13039984t1he42d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>686</span></div></div><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intensiivis elu eest võidelnu: arvasin, et ei näe oma peret enam kunagi! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6941602/intensiivis-elu-eest-voidelnu-arvasin-et-ei-nae-oma-peret-enam-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T11:13:31+03:00"><meta itemprop="dateModified" content="2020-04-04T11:13:31+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>413</span></div></div><a href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Graafikud &#10217; </span>Eestis kokku 1018 kinnitatud koroonadiagnoosi, ööpäevaga lisandus 58 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58/comments" class="list-article__comment section-font-color" itemprop="url">(103) </span></span></a><a href="https://www.postimees.ee/6931752/eestis-kokku-1018-kinnitatud-koroonadiagnoosi-oopaevaga-lisandus-58" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T09:05:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:02:19+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6938397/kohutav-reis-avalik-roov-ja-kriminaalist-prints" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bn-ubrjknbtG2NLVTmisdrlSwyA=/685x410/filters:focal(42x240:484x589)/nginx/o/2020/03/31/13034837t1h8d08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bn-ubrjknbtG2NLVTmisdrlSwyA=/685x410/filters:focal(42x240:484x589)/nginx/o/2020/03/31/13034837t1h8d08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6938397/kohutav-reis-avalik-roov-ja-kriminaalist-prints" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav reis: avalik rööv ja kriminaalist prints <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6938397/kohutav-reis-avalik-roov-ja-kriminaalist-prints/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6938397/kohutav-reis-avalik-roov-ja-kriminaalist-prints" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:44:48+03:00"><meta itemprop="dateModified" content="2020-04-03T20:14:11+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dg8EcZILI8gxyeV6Bq8-pKdDNRo=/335x190/smart/nginx/o/2020/04/03/13039658t1h57db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>659</span></div></div><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Õismäe postkontori järjekord oli lõputu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6941607/oismae-postkontori-jarjekord-oli-loputu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T09:51:06+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e8n6AXXPLqyHBj8F2wtAl1IYuxY=/335x190/smart/nginx/o/2020/04/03/13038832t1h051c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e8n6AXXPLqyHBj8F2wtAl1IYuxY=/335x190/smart/nginx/o/2020/04/03/13038832t1h051c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>385</span></div></div><a href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Arteri intervjuu &#10217; </span>Minister Tanel Kiik: aprilli keskpaik tuleb kõige raskem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T22:06:17+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941744/linnahalli-korrastamine-lukkub-teadmata-ajaks-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MPWW3jy7fhUf5LzMHrcOGNbJVNE=/685x410/filters:focal(1036x971:1051x986)/nginx/o/2020/04/03/13040267t1h1ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MPWW3jy7fhUf5LzMHrcOGNbJVNE=/685x410/filters:focal(1036x971:1051x986)/nginx/o/2020/04/03/13040267t1h1ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://leht.postimees.ee/6941744/linnahalli-korrastamine-lukkub-teadmata-ajaks-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnahalli korrastamine lükkub teadmata ajaks edasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6941744/linnahalli-korrastamine-lukkub-teadmata-ajaks-edasi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6941744/linnahalli-korrastamine-lukkub-teadmata-ajaks-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:13:00+03:00"><meta itemprop="dateModified" content="2020-04-03T11:55:53+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941049/voigas-kuritegu-mis-pusib-30-aastat-avastamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JyNDs7ABiI8XTxvl5F-Wcbv9XPk=/335x190/filters:focal(537x117:1451x882)/nginx/o/2020/04/03/13039030t1h19f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JyNDs7ABiI8XTxvl5F-Wcbv9XPk=/335x190/filters:focal(537x117:1451x882)/nginx/o/2020/04/03/13039030t1h19f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://leht.postimees.ee/6941049/voigas-kuritegu-mis-pusib-30-aastat-avastamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võigas kuritegu, mis püsib 30 aastat avastamata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6941049/voigas-kuritegu-mis-pusib-30-aastat-avastamata/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6941049/voigas-kuritegu-mis-pusib-30-aastat-avastamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T14:17:18+03:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vJsS6oGXHbMKo6Bq6g0GC9iVUlo=/335x190/filters:focal(819x464:832x477)/nginx/o/2020/04/03/13039410t1hfa6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vJsS6oGXHbMKo6Bq6g0GC9iVUlo=/335x190/filters:focal(819x464:832x477)/nginx/o/2020/04/03/13039410t1hfa6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uksest sisenesid kaitsemaskis pruut ja peig, väljusid abikaasad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6941259/uksest-sisenesid-kaitsemaskis-pruut-ja-peig-valjusid-abikaasad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T17:20:16+03:00"><meta itemprop="dateModified" content="2020-04-03T17:18:24+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wgtV8IKmLo0mcmMth3YP-HlUBLk=/685x410/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wgtV8IKmLo0mcmMth3YP-HlUBLk=/685x410/filters:focal(73x124:7359x4912)/nginx/o/2020/04/03/13039784t1h4388.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval saabub Eestisse kolm miljonit maski <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://tervis.postimees.ee/6941491/puhapaeval-saabub-eestisse-kolm-miljonit-maski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zy1eh96obc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lke58go4ch" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:23:43+03:00"><meta itemprop="dateModified" content="2020-04-04T09:05:09+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q1x4PyW9frpacSaBErjR3VcPWVk=/335x190/smart/nginx/o/2019/11/18/12748482t1h3379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q1x4PyW9frpacSaBErjR3VcPWVk=/335x190/smart/nginx/o/2019/11/18/12748482t1h3379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>318</span></div></div><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Eriteade &#10217; </span>Poed peavad jälgima inimeste arvu ja tagama desovahendid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6941587/poed-peavad-jalgima-inimeste-arvu-ja-tagama-desovahendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T22:55:56+03:00"><meta itemprop="dateModified" content="2020-04-02T23:04:58+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6940672/koroona-parast-palati-ukse-taha-jaanud-ameeriklane-pidi-kohutavat-uudist-kuulma-telefonitsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/seHFWlpM_taXVTEPhuWAXDEqQuI=/335x190/filters:focal(616x61:991x604)/nginx/o/2020/04/02/13038502t1ha05d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/seHFWlpM_taXVTEPhuWAXDEqQuI=/335x190/filters:focal(616x61:991x604)/nginx/o/2020/04/02/13038502t1ha05d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6940672/koroona-parast-palati-ukse-taha-jaanud-ameeriklane-pidi-kohutavat-uudist-kuulma-telefonitsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SÜDANTLÕHESTAV &#10217; </span>Koroona pärast palati ukse taha jäänud ameeriklane pidi kohutavat uudist kuulma telefonitsi </span></a><a href="https://elu24.postimees.ee/6940672/koroona-parast-palati-ukse-taha-jaanud-ameeriklane-pidi-kohutavat-uudist-kuulma-telefonitsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:03:01+03:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941697/ehitusloata-kaldakindlustus-annab-kloogaranna-suvilale-lisaaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SmOtCxbXzbDeawnAF59qUbZfUX4=/685x410/filters:focal(902x331:917x346)/nginx/o/2020/04/03/13040206t1hf263.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SmOtCxbXzbDeawnAF59qUbZfUX4=/685x410/filters:focal(902x331:917x346)/nginx/o/2020/04/03/13040206t1hf263.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://leht.postimees.ee/6941697/ehitusloata-kaldakindlustus-annab-kloogaranna-suvilale-lisaaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitusloata kaldakindlustus annab Kloogaranna suvilale lisaaega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6941697/ehitusloata-kaldakindlustus-annab-kloogaranna-suvilale-lisaaega/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://leht.postimees.ee/6941697/ehitusloata-kaldakindlustus-annab-kloogaranna-suvilale-lisaaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T14:10:10+03:00"><meta itemprop="dateModified" content="2020-04-03T15:10:40+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbLdIw205bvV9GAI6zW5UPzez9o=/335x190/filters:focal(2356x2695:3121x2890)/nginx/o/2020/03/23/13022038t1hf91d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bbLdIw205bvV9GAI6zW5UPzez9o=/335x190/filters:focal(2356x2695:3121x2890)/nginx/o/2020/03/23/13022038t1hf91d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3199</span></div></div><a href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Muuli ja Riikoja &#10217; </span>Eriolukorda pikendatakse ilmselt 1. juunini </span></a><a href="https://arvamus.postimees.ee/6941241/eriolukorda-pikendatakse-ilmselt-1-juunini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-04T08:53:21+03:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Eq8GmvBGZ85myLydyLL4Z_Z3Gx8=/335x190/smart/nginx/o/2020/01/13/12870596t1h38e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Eq8GmvBGZ85myLydyLL4Z_Z3Gx8=/335x190/smart/nginx/o/2020/01/13/12870596t1h38e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lootuskiiri on, imeravi veel mitte </span></a><a href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:08:42+03:00"><meta itemprop="dateModified" content="2020-04-03T16:51:55+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iK3x8DsW0LuVcYZiShJ3FEtWEIQ=/685x410/filters:focal(757x0:3499x2296)/nginx/o/2020/04/03/13039640t1hefd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GRAAFIKUD &#10217; </span>Covid-19 lähinaabrite juures 03.04.: Helsingi haiglad saavad ajutised surnukambrid </span></a><a href="https://maailm.postimees.ee/6941406/covid-19-lahinaabrite-juures-03-04-helsingi-haiglad-saavad-ajutised-surnukambrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T13:10:05+03:00"><meta itemprop="dateModified" content="2020-04-04T13:28:59+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6941821/elva-vallas-hukkus-liiklusonnetuses-noor-mees-autojuht-pages-sundmuskohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TxcHRFfrP0Qtd0cTB4kjRrwMoec=/335x190/smart/nginx/o/2020/04/04/13040556t1h1c0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TxcHRFfrP0Qtd0cTB4kjRrwMoec=/335x190/smart/nginx/o/2020/04/04/13040556t1h1c0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>325</span></div></div><a href="https://tartu.postimees.ee/6941821/elva-vallas-hukkus-liiklusonnetuses-noor-mees-autojuht-pages-sundmuskohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Elva vallas hukkus liiklusõnnetuses noor mees, autojuht pages sündmuskohalt</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://tartu.postimees.ee/6941821/elva-vallas-hukkus-liiklusonnetuses-noor-mees-autojuht-pages-sundmuskohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T19:23:15+03:00"><meta itemprop="dateModified" content="2020-04-03T19:13:04+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941581/lutsar-viiruse-leviku-tipp-on-eestis-lauge-aga-pikk-ajalises-mottes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NhjUvQcITY4ck0YOhE5xnDfsKv8=/335x190/filters:focal(543x616:1100x956)/nginx/o/2020/02/03/12913567t1h0966.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NhjUvQcITY4ck0YOhE5xnDfsKv8=/335x190/filters:focal(543x616:1100x956)/nginx/o/2020/02/03/12913567t1h0966.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6941581/lutsar-viiruse-leviku-tipp-on-eestis-lauge-aga-pikk-ajalises-mottes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lutsar: viiruse leviku tipp on Eestis lauge, aga pikk ajalises mõttes <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941581/lutsar-viiruse-leviku-tipp-on-eestis-lauge-aga-pikk-ajalises-mottes/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6941581/lutsar-viiruse-leviku-tipp-on-eestis-lauge-aga-pikk-ajalises-mottes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T22:28:39+03:00"><meta itemprop="dateModified" content="2020-04-04T09:04:26+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gdgFN2gZYV-1gJRHbdtrK7K59mQ=/685x410/smart/nginx/o/2020/03/29/13031618t1ha191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gdgFN2gZYV-1gJRHbdtrK7K59mQ=/685x410/smart/nginx/o/2020/03/29/13031618t1ha191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Eriteade &#10217; </span>Hooldekodudes muutub kord eriolukorra ajal rangemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6941752/hooldekodudes-muutub-kord-eriolukorra-ajal-rangemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T10:45:38+03:00"><meta itemprop="dateModified" content="2020-04-04T14:03:43+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JW4xc3kUqfXx96rdXWw9ZPBlhPk=/335x190/smart/nginx/o/2020/03/23/13022567t1hf0c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JW4xc3kUqfXx96rdXWw9ZPBlhPk=/335x190/smart/nginx/o/2020/03/23/13022567t1hf0c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aab: kaitsevahendite kriitiline varu on olemas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://www.postimees.ee/6941882/jaak-aab-kaitsevahendite-kriitiline-varu-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-02T20:21:32+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y1Hc8-ZeQ3YXQR4el2Wa0vNCR4I=/335x190/smart/nginx/o/2020/04/02/13038321t1h79e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorele koroonaohvrile sai saatuslikuks paanika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6940589/noorele-koroonaohvrile-sai-saatuslikuks-paanika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8kr6cftkte" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-npguqnjtdl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T15:07:00+03:00"><meta itemprop="dateModified" content="2020-04-03T15:08:53+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PLrbXFaPE1ZWvnqCPWkRlQoDMSc=/335x190/filters:focal(294x635:776x843)/nginx/o/2020/04/03/13039508t1h80dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PLrbXFaPE1ZWvnqCPWkRlQoDMSc=/335x190/filters:focal(294x635:776x843)/nginx/o/2020/04/03/13039508t1h80dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>448</span></div></div><a href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: hunt pistis rajakaamera ees mägra pintslisse </span></a><a href="https://parnu.postimees.ee/6941320/pildid-hunt-pistis-rajakaamera-ees-magra-pintslisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T18:17:26+03:00"><meta itemprop="dateModified" content="2020-04-03T18:30:03+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NI_R1TfJcoxtvMxg8JwjolJh1ww=/335x190/smart/nginx/o/2020/03/14/13008391t1hbf4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NI_R1TfJcoxtvMxg8JwjolJh1ww=/335x190/smart/nginx/o/2020/03/14/13008391t1hbf4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>491</span></div></div><a href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punab: nakatunute tegelik arv võib Eestis küündida 10 000ni <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6941537/punab-nakatunute-tegelik-arv-voib-eestis-kuundida-10-000ni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T15:22:15+03:00"><meta itemprop="dateModified" content="2020-04-04T17:10:57+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gSm44GQ8hWBdZo1ohD5dVuTorQ0=/685x410/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gSm44GQ8hWBdZo1ohD5dVuTorQ0=/685x410/filters:focal(896x232:1885x1279)/nginx/o/2020/03/24/13024418t1h79c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>775</span></div></div><a href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgeva mööblitehas hakkab riigile kaitsemaske tootma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6942050/jogeva-mooblitehas-hakkab-riigile-kaitsemaske-tootma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T21:55:44+03:00"><meta itemprop="author" content="Jekaterina Minkova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941735/haige-mees-sai-ravile-parast-inimese-rundamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WLvY_vOVxQIwIrbOAFeaGKzeyR0=/335x190/smart/nginx/o/2020/04/03/13040252t1h5f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WLvY_vOVxQIwIrbOAFeaGKzeyR0=/335x190/smart/nginx/o/2020/04/03/13040252t1h5f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6941735/haige-mees-sai-ravile-parast-inimese-rundamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haige mees sai ravile pärast inimese ründamist </span></a><a href="https://leht.postimees.ee/6941735/haige-mees-sai-ravile-parast-inimese-rundamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T13:59:19+03:00"><meta itemprop="dateModified" content="2020-04-03T14:05:14+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BCnyU9VbAFsWMGFgx_-zeIk4eqs=/335x190/smart/nginx/o/2020/04/03/13039192t1he339.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BCnyU9VbAFsWMGFgx_-zeIk4eqs=/335x190/smart/nginx/o/2020/04/03/13039192t1he339.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1946</span></div></div><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Materjaliteadlane Marek Strandberg näitab, kuidas desinfitseerida toidupoest ostetud kaupa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://tervis.postimees.ee/6941219/materjaliteadlane-marek-strandberg-naitab-kuidas-desinfitseerida-toidupoest-ostetud-kaupa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T21:58:24+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941739/siseministeerium-maksab-juhtidele-kopsaka-preemia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FL-l1zjZ-V5575dxlWw419gHE8k=/685x410/filters:focal(336x519:1248x1159)/nginx/o/2020/04/03/13040255t1h6191.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FL-l1zjZ-V5575dxlWw419gHE8k=/685x410/filters:focal(336x519:1248x1159)/nginx/o/2020/04/03/13040255t1h6191.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://leht.postimees.ee/6941739/siseministeerium-maksab-juhtidele-kopsaka-preemia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium maksab juhtidele kopsaka preemia <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6941739/siseministeerium-maksab-juhtidele-kopsaka-preemia/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6941739/siseministeerium-maksab-juhtidele-kopsaka-preemia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T07:00:00+03:00"><meta itemprop="dateModified" content="2020-04-01T15:45:18+03:00"><meta itemprop="author" content="Kristina Herodes"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6938031/marati-juht-saan-hakkama-ka-masina-ja-leti-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kaUXDnWPOW_tjR3sPgNc7lCUM3Y=/335x190/smart/nginx/o/2020/03/31/13034258t1h1308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kaUXDnWPOW_tjR3sPgNc7lCUM3Y=/335x190/smart/nginx/o/2020/03/31/13034258t1h1308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6938031/marati-juht-saan-hakkama-ka-masina-ja-leti-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marati juht: saan hakkama ka masina ja leti taga! </span></a><a href="https://leht.postimees.ee/6938031/marati-juht-saan-hakkama-ka-masina-ja-leti-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-03T22:03:47+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Aarne Seppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6941742/koroonakriis-sundis-testitulemused-liikuma-reaalajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IhB8DrTGIvgQ8yLeA7xGKjnJxoY=/335x190/filters:focal(979x443:994x458)/nginx/o/2020/04/03/13040265t1h39d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IhB8DrTGIvgQ8yLeA7xGKjnJxoY=/335x190/filters:focal(979x443:994x458)/nginx/o/2020/04/03/13040265t1h39d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6941742/koroonakriis-sundis-testitulemused-liikuma-reaalajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakriis sundis testitulemused liikuma reaalajas </span></a><a href="https://leht.postimees.ee/6941742/koroonakriis-sundis-testitulemused-liikuma-reaalajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T14:17:00+03:00"><meta itemprop="dateModified" content="2020-04-04T14:58:42+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KyG9cZRYuLZd_yShN_nsksSyuXU=/685x410/smart/nginx/o/2020/04/04/13040795t1h6b5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KyG9cZRYuLZd_yShN_nsksSyuXU=/685x410/smart/nginx/o/2020/04/04/13040795t1h6b5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laustestimine tuvastas Viira Kodus nakatunud töötaja </span></a><a href="https://parnu.postimees.ee/6942014/laustestimine-tuvastas-viira-kodus-nakatunud-tootaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-04T11:20:21+03:00"><meta itemprop="dateModified" content="2020-04-04T12:21:30+03:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6941868/riigifirma-soovitab-tv-kanaleid-vaadata-voimalusel-antenniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3mr4Iebdj1F5eoZkjOjJ-RxVgu4=/335x190/smart/nginx/o/2015/06/30/4229025t1h4122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3mr4Iebdj1F5eoZkjOjJ-RxVgu4=/335x190/smart/nginx/o/2015/06/30/4229025t1h4122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tehnika.postimees.ee/6941868/riigifirma-soovitab-tv-kanaleid-vaadata-voimalusel-antenniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigifirma soovitab TV-kanaleid vaadata võimalusel antenniga </span></a><a href="https://tehnika.postimees.ee/6941868/riigifirma-soovitab-tv-kanaleid-vaadata-voimalusel-antenniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T16:55:10+03:00"><meta itemprop="dateModified" content="2020-04-03T16:55:10+03:00"><meta itemprop="author" content="Valdo Randpere"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qhZvZ9tlysZYAm7JgQTbQFfQqW8=/335x190/smart/nginx/o/2020/03/09/12998432t1hc03b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qhZvZ9tlysZYAm7JgQTbQFfQqW8=/335x190/smart/nginx/o/2020/03/09/12998432t1hc03b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1221</span></div></div><a href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdo Randpere: enne mune, siis kaaguta <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta/comments" class="list-article__comment section-font-color" itemprop="url">(86) </span></span></a><a href="https://arvamus.postimees.ee/6941469/valdo-randpere-enne-mune-siis-kaaguta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-898xoqfm3s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ogs5zw5jr" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" data-lazy-src-x2="//f8.pmo.ee/MRAJMPB5ObjT6bpEyGRztPbHlIY=/120x120/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg"><p class="site-footer__author-name">Merle Rallmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><p>447 7436</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>