<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/SfrxOylPvZY5rdVJobWiRgiMlHs=/1200x630/smart/nginx/o/2020/09/15/13346497t1h7e6c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SfrxOylPvZY5rdVJobWiRgiMlHs=/1200x630/smart/nginx/o/2020/09/15/13346497t1h7e6c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lööge kaasa: Pärnumaal hakatakse Guinnessi rekordit püstitama"><meta property="twitter:title" content="Lööge kaasa: Pärnumaal hakatakse Guinnessi rekordit püstitama"><meta property="og:url" content="https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama"><meta property="twitter:url" content="https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Sel laupäeval hakkab korvpallirahvas püüdma vabavisete Guinnessi rekordit, kui üle kogu Eesti soovitakse tabada vähemalt 100 000 vabaviset."><meta property="twitter:description" content="Sel laupäeval hakkab korvpallirahvas püüdma vabavisete Guinnessi rekordit, kui üle kogu Eesti soovitakse tabada vähemalt 100 000 vabaviset."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="article:published_time" content="2020-09-15T18:12:00+03:00"><meta name="article:modified_time" content="2020-09-15T18:13:13+03:00"><meta name="description" content="Sel laupäeval hakkab korvpallirahvas püüdma vabavisete Guinnessi rekordit, kui üle kogu Eesti soovitakse tabada vähemalt 100 000 vabaviset."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Lööge kaasa: Pärnumaal hakatakse Guinnessi rekordit püstitama - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-c0c776dafb96d5d842d5.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-7062913 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiVkVMTE9fQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3ZlbGxvXC92MS41IiwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiRVNDT0JBUl9OQU1fQVBJX1VSTCI6Imh0dHBzOlwvXC9lc2NvYmFyLW5hbS5vcGQuaW9cL2FwaSIsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LmVsdTI0LmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19LCJNRU1DQUNIRV9IT1NUIjoiMTAuNjYuMjcuNTk6MTEyMTEiLCJNRU1DQUNIRV9QT09MU0laRSI6NTIsIk1FTUNBQ0hFX0ZSRVNIX0ZPUiI6MTAsIk1FTUNBQ0hFX1RJTUVPVVQiOjEwMDB9eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #00aa4e;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://parnu.postimees.ee/section/409" class="tanane-leht-header__article-section">Sport</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://parnu.postimees.ee"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="25" width="182" alt="Paberleht"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://parnu.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://parnu.postimees.ee/search" :section-id="1544"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://parnu.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">15.09.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/7062049/hooldekodus-kannavad-nii-kulalised-kui-tootajad-maski" data-article-id="7062049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8wQsBe6gACFojnPbD1OU-M0uQj4=/40x40/smart/nginx/o/2020/09/14/13344644t1hf8f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8wQsBe6gACFojnPbD1OU-M0uQj4=/40x40/smart/nginx/o/2020/09/14/13344644t1hf8f5.jpg"></div></span><span class="flex--equal-width">Hooldekodus kannavad nii külalised kui töötajad maski </span></a><a href="https://parnu.postimees.ee/7062029/varaste-konto-taienes-tavaparase-saagiga" data-article-id="7062029" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iZAuqCS07C_AcoYQvEzpf22UMf8=/40x40/smart/nginx/o/2020/09/14/13344613t1h7089.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iZAuqCS07C_AcoYQvEzpf22UMf8=/40x40/smart/nginx/o/2020/09/14/13344613t1h7089.jpg"></div></span><span class="flex--equal-width">Varaste konto täienes tavapärase saagiga </span></a><a href="https://parnu.postimees.ee/7062082/johanna-roos-enne-kui-ounauss-jaole-paaseb" data-article-id="7062082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WW4lz6V24hRevT3Ry77_adNl6jU=/40x40/smart/nginx/o/2020/09/14/13344667t1ha478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WW4lz6V24hRevT3Ry77_adNl6jU=/40x40/smart/nginx/o/2020/09/14/13344667t1ha478.jpg"></div></span><span class="flex--equal-width">Johanna Roos: Enne kui õunauss jaole pääseb... </span></a><a href="https://parnu.postimees.ee/7061853/valijousaalist-kadus-oise-vandaalitsemise-jarel-100-kilo-jagu-kettaid" data-article-id="7061853" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vzVZJODQn9uAcGOGpudwByI4TYE=/40x40/smart/nginx/o/2020/09/14/13344152t1h21ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vzVZJODQn9uAcGOGpudwByI4TYE=/40x40/smart/nginx/o/2020/09/14/13344152t1h21ae.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Pildid &#10217; </span>Välijõusaalist kadus öise vandaalitsemise järel 100 kilo jagu kettaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7061853/valijousaalist-kadus-oise-vandaalitsemise-jarel-100-kilo-jagu-kettaid/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/7061730/sademeid-pildunud-loke-ohustas-elumaja" data-article-id="7061730" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uxD87fP4mqpH0w4rYPV0hgE0SCY=/40x40/smart/nginx/o/2020/09/14/13343804t1h6c85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uxD87fP4mqpH0w4rYPV0hgE0SCY=/40x40/smart/nginx/o/2020/09/14/13343804t1h6c85.jpg"></div></span><span class="flex--equal-width">Sädemeid pildunud lõke ohustas elumaja </span></a><a href="https://parnu.postimees.ee/7061982/lennujaama-ehitus-edeneb-segamatult" data-article-id="7061982" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6mppt60mYBFQ3NkjsxJIkuNrbe4=/40x40/smart/nginx/o/2020/09/14/13344511t1hf8df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6mppt60mYBFQ3NkjsxJIkuNrbe4=/40x40/smart/nginx/o/2020/09/14/13344511t1hf8df.jpg"></div></span><span class="flex--equal-width">Lennujaama ehitus edeneb segamatult </span></a><a href="https://parnu.postimees.ee/7062297/must-talv-annab-tunda-huntide-ruusteretked-sagenevad" data-article-id="7062297" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Szl0b21qNgO2HNPwZqNeDZ2jHR8=/40x40/smart/nginx/o/2020/09/14/13345177t1h73e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Szl0b21qNgO2HNPwZqNeDZ2jHR8=/40x40/smart/nginx/o/2020/09/14/13345177t1h73e6.jpg"></div></span><span class="flex--equal-width">Must talv annab tunda: huntide rüüsteretked sagenevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7062297/must-talv-annab-tunda-huntide-ruusteretked-sagenevad/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/7060356/lastestaadionil-saab-talvel-edaspidi-uisutada-ilmast-hoolimata" data-article-id="7060356" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dd_pxbCCEVnlyKqsSXC65Uez5Yg=/40x40/smart/nginx/o/2020/09/11/13338211t1hffbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dd_pxbCCEVnlyKqsSXC65Uez5Yg=/40x40/smart/nginx/o/2020/09/11/13338211t1hffbe.jpg"></div></span><span class="flex--equal-width">Lastestaadionil saab talvel edaspidi uisutada ilmast hoolimata </span></a><a href="https://parnu.postimees.ee/7061949/parnakad-annetasid-erakordse-koguse-soogikraami" data-article-id="7061949" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-_Vn0qUpCWFMI9TLfJJTOYhHWP8=/40x40/smart/nginx/o/2020/09/14/13344416t1h14cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-_Vn0qUpCWFMI9TLfJJTOYhHWP8=/40x40/smart/nginx/o/2020/09/14/13344416t1h14cd.jpg"></div></span><span class="flex--equal-width">Pärnakad annetasid erakordse koguse söögikraami </span></a><a href="https://parnu.postimees.ee/7061797/liitlaste-lennusalk-harjutab-madallendu" data-article-id="7061797" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vxTDNQB557_XIbfcYweCmXY9x3M=/40x40/smart/nginx/o/2020/09/14/13343979t1he637.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vxTDNQB557_XIbfcYweCmXY9x3M=/40x40/smart/nginx/o/2020/09/14/13343979t1he637.jpg"></div></span><span class="flex--equal-width">Liitlaste lennusalk harjutab madallendu </span></a><a href="https://parnu.postimees.ee/7060946/varvikirevad-tuulelohed-pakkusid-rannas-jalutajatele-silmailu" data-article-id="7060946" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fFvHKRjDKixLg1Znj3x6Nk5PiOc=/40x40/smart/nginx/o/2020/09/14/13345055t1h4ea4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fFvHKRjDKixLg1Znj3x6Nk5PiOc=/40x40/smart/nginx/o/2020/09/14/13345055t1h4ea4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Värvikirevad tuulelohed pakkusid rannas jalutajatele silmailu </span></a><a href="https://parnu.postimees.ee/7062237/kauane-muuseumijuht-sunniti-lahkuma" data-article-id="7062237" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tlvT7k0TOmhUqI-r8k3Un6vsL-c=/40x40/filters:focal(844x460:859x475)/nginx/o/2020/09/14/13345045t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tlvT7k0TOmhUqI-r8k3Un6vsL-c=/40x40/filters:focal(844x460:859x475)/nginx/o/2020/09/14/13345045t1hbd60.jpg"></div></span><span class="flex--equal-width">Kauane muuseumijuht sunniti lahkuma </span></a><a href="https://parnu.postimees.ee/7061796/kontserdimajas-leidis-aset-rasmus-puuri-teose-esiettekanne" data-article-id="7061796" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tTl7KeUZTs0cJ06GkpUUX3lZ1uY=/40x40/smart/nginx/o/2020/09/14/13344106t1he0d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tTl7KeUZTs0cJ06GkpUUX3lZ1uY=/40x40/smart/nginx/o/2020/09/14/13344106t1he0d3.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Kontserdimajas leidis aset Rasmus Puuri teose esiettekanne </span></a><a href="https://parnu.postimees.ee/7062220/georg-otsa-malestuskontsert-vajanuks-voimsamat-laengut" data-article-id="7062220" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qXDxgh_jizYnNSFB6dFYzBAD7rw=/40x40/filters:focal(883x857:898x872)/nginx/o/2020/09/14/13344964t1h2073.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qXDxgh_jizYnNSFB6dFYzBAD7rw=/40x40/filters:focal(883x857:898x872)/nginx/o/2020/09/14/13344964t1h2073.jpg"></div></span><span class="flex--equal-width">Georg Otsa mälestuskontsert vajanuks võimsamat laengut </span></a><a href="https://parnu.postimees.ee/7061966/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" data-article-id="7061966" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/45ovICO6AwIvnTZi4I6bNrWGqKM=/40x40/smart/nginx/o/2020/09/14/13344494t1he785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/45ovICO6AwIvnTZi4I6bNrWGqKM=/40x40/smart/nginx/o/2020/09/14/13344494t1he785.jpg"></div></span><span class="flex--equal-width">Horoskoop: lugege, mida ennustavad tähed tänaseks! </span></a><a href="https://parnu.postimees.ee/7062214/perearstide-seltsi-juht-kas-peaksimegi-istuma-kodus-ja-ootama-riigilt-jargmist-korraldust" data-article-id="7062214" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ApuukDJXSCqHUQHk8zrG2gzLwO8=/40x40/filters:focal(1132x524:1147x539)/nginx/o/2020/09/14/13344954t1h08ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ApuukDJXSCqHUQHk8zrG2gzLwO8=/40x40/filters:focal(1132x524:1147x539)/nginx/o/2020/09/14/13344954t1h08ec.jpg"></div></span><span class="flex--equal-width">Perearstide seltsi juht: Kas peaksimegi istuma kodus ja ootama riigilt järgmist korraldust? </span></a><a href="https://parnu.postimees.ee/7061290/maardu-linnameeskonnaga-manginud-pjk-viibib-eneseisolatsioonis" data-article-id="7061290" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HvmptS5OfQzMhTnL7VjsWKcdsU0=/40x40/smart/nginx/o/2020/09/13/13342083t1h35fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HvmptS5OfQzMhTnL7VjsWKcdsU0=/40x40/smart/nginx/o/2020/09/13/13342083t1h35fb.jpg"></div></span><span class="flex--equal-width">Maardu linnameeskonnaga mänginud PJK viibib eneseisolatsioonis </span></a><a href="https://parnu.postimees.ee/7061341/parnakas-pustitas-maratoni-meistrivoistlustel-eesti-rekordi" data-article-id="7061341" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v3OdOs29DSdw8haZkKm9HEXGe7M=/40x40/smart/nginx/o/2020/09/13/13342409t1h521d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v3OdOs29DSdw8haZkKm9HEXGe7M=/40x40/smart/nginx/o/2020/09/13/13342409t1h521d.jpg"></div></span><span class="flex--equal-width">Pärnakas püstitas maratoni meistrivõistlustel Eesti rekordi </span></a><a href="https://parnu.postimees.ee/7061325/sadama-korvpallimeeskond-toi-kadrinast-turniirivoidu" data-article-id="7061325" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LKzI0htkqcuO6uz-vGv7GnNawqg=/40x40/smart/nginx/o/2020/09/13/13342147t1h942b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LKzI0htkqcuO6uz-vGv7GnNawqg=/40x40/smart/nginx/o/2020/09/13/13342147t1h942b.jpg"></div></span><span class="flex--equal-width">Sadama korvpallimeeskond tõi Kadrinast turniirivõidu </span></a><a href="https://parnu.postimees.ee/7061358/maadlejad-toid-meistrivoistlustelt-13-medalit" data-article-id="7061358" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SiT-qDnV3qvUYAwJ42RkfmVzEX4=/40x40/smart/nginx/o/2020/09/13/13342458t1h4374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SiT-qDnV3qvUYAwJ42RkfmVzEX4=/40x40/smart/nginx/o/2020/09/13/13342458t1h4374.jpg"></div></span><span class="flex--equal-width">Maadlejad tõid meistrivõistlustelt 13 medalit </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="7062913"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Lööge kaasa: Pärnumaal hakatakse Guinnessi rekordit püstitama</h1><div class="tanane-article-authors flex flex--wrap authors-7062913"><a href="https://www.postimees.ee/author/110451" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/jJw0C7oiVGyOJnYTRU5EHvQV_YM=/30x30/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg" srcset="//f7.pmo.ee/jJw0C7oiVGyOJnYTRU5EHvQV_YM=/30x30/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg, //f7.pmo.ee/pkGtfli_xA069nJwgfYXVRH1HWU=/60x60/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Märt Pilme</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%B6%C3%B6ge%20kaasa%3A%20P%C3%A4rnumaal%20hakatakse%20Guinnessi%20rekordit%20p%C3%BCstitama&url=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7062913&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%B6%C3%B6ge%20kaasa%3A%20P%C3%A4rnumaal%20hakatakse%20Guinnessi%20rekordit%20p%C3%BCstitama&url=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-09-15T18:12:00+03:00">15. september 2020, 18:12</span> <span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7062913"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Zc-VBiIvsfH37KIgv_Y9qmwNfOM=/1370x820/smart/nginx/o/2020/09/15/13346497t1h7e6c.jpg"><figure-fullscreen eager :image-id="13346497" image-url="//f7.pmo.ee/AufJvLd8bxgLhoLBtopNNphJNyE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/15/13346497t1h7e6c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13346497)" src="//f7.pmo.ee/Zc-VBiIvsfH37KIgv_Y9qmwNfOM=/1370x820/smart/nginx/o/2020/09/15/13346497t1h7e6c.jpg" srcset="//f7.pmo.ee/Zc-VBiIvsfH37KIgv_Y9qmwNfOM=/1370x820/smart/nginx/o/2020/09/15/13346497t1h7e6c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Sel laupäeval hakkab Maarjamaa korvpallirahvas püüdma vabavisete Guinnessi rekordit, kui üle kogu Eesti soovitakse tabada vähemalt 100 000 vabaviset. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sel laupäeval hakkab korvpallirahvas püüdma vabavisete Guinnessi rekordit, kui üle kogu Eesti soovitakse tabada vähemalt 100 000 vabaviset.</p></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0uqi42081" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>“Eesti korvpall tähistab tänavu 100. aastapäeva ja mis saaks olla veel parem viis tähistamiseks kui teha kõik koos maailmarekord. Üritusel saavad osaleda kõik inimesed ja eelnev registreerimine pole vajalik,” sõnas rekordiürituse eestvedaja Oliver Läll.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegu on Maarjamaal ametlikke viskekohti 71, ent neid võib veel lähipäevil lisanduda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnumaal saab laupäeval oma panuse anda neljas eri paigas: Paikuse spordikeskuses 13–17, Pootsi veinimõisa juures 10–16, Vatla mõisa taga 10–18 ja Jõesuus Keskuse teel 10–18.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=L%C3%B6%C3%B6ge%20kaasa%3A%20P%C3%A4rnumaal%20hakatakse%20Guinnessi%20rekordit%20p%C3%BCstitama&url=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7062913&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=L%C3%B6%C3%B6ge%20kaasa%3A%20P%C3%A4rnumaal%20hakatakse%20Guinnessi%20rekordit%20p%C3%BCstitama&url=https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7062913"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7062913/looge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7062913"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7062913" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7062913" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-458dpb5tjb" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/7061722/nadala-ilmaprognoos-ookulmad-hiilivad-ligi" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>12.09.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>15.09.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7062913%2Flooge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7062913%2Flooge-kaasa-parnumaal-hakatakse-guinnessi-rekordit-pustitama">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-634b534941777a8adb96.js" async></script></body></html>