<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/36qiI6PoozMex-scGC9snCTRTcg=/1200x630/filters:focal(512x51:1447x1359)/nginx/o/2018/12/20/11669567t1h0494.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/36qiI6PoozMex-scGC9snCTRTcg=/1200x630/filters:focal(512x51:1447x1359)/nginx/o/2018/12/20/11669567t1h0494.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KOLMAPÄEV, 16. detsember"><meta property="twitter:title" content="KOLMAPÄEV, 16. detsember"><meta property="og:url" content="https://parnu.postimees.ee/7130280/kolmapaev-16-detsember"><meta property="twitter:url" content="https://parnu.postimees.ee/7130280/kolmapaev-16-detsember"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="TEATEREndlas kl 11 lastelavastus “Härra Huu” (suures saalis), kl 19 kulinaarne düstoopia “Nagu süldikeeduvesi” (suures saalis), kl 19 draama “Jõgi” (Küünis)."><meta property="twitter:description" content="TEATEREndlas kl 11 lastelavastus “Härra Huu” (suures saalis), kl 19 kulinaarne düstoopia “Nagu süldikeeduvesi” (suures saalis), kl 19 draama “Jõgi” (Küünis)."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="Pärnu üritused"><meta property="article:tag" content="ürituste kava"><meta name="article:published_time" content="2020-12-13T00:00:00+02:00"><meta name="article:modified_time" content="2020-12-10T14:41:54+02:00"><meta name="description" content="TEATEREndlas kl 11 lastelavastus “Härra Huu” (suures saalis), kl 19 kulinaarne düstoopia “Nagu süldikeeduvesi” (suures saalis), kl 19 draama “Jõgi” (Küünis)."><meta name="keywords" content="Pärnu üritused, ürituste kava"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7130280/kolmapaev-16-detsember"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>KOLMAPÄEV, 16. detsember - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-a96d5acc5f26b7e6fbba.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-7130280 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">P, 13.12.2020</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="280" src="https://f.pmo.ee/logos/383/348f1b82ceb0c769818cd4b1704320f2.svg" alt="Postimees"></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" data-sticky="" id="contents"><div class="schedule-date">12.12.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/7131449/keelatakse-minna-laane-eesti-rannikujaale" data-article-id="7131449" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f_PUW8JXKS3gjI1MmzruZrO4VWs=/40x40/filters:focal(902x432:917x447)/nginx/o/2020/12/11/13524996t1haee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f_PUW8JXKS3gjI1MmzruZrO4VWs=/40x40/filters:focal(902x432:917x447)/nginx/o/2020/12/11/13524996t1haee9.jpg"></div></span><span class="flex--equal-width">Keelatakse minna Lääne-Eesti rannikujääle </span></a><a href="https://parnu.postimees.ee/7131310/toidupank-ootab-lahkete-inimeste-abi" data-article-id="7131310" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5c-KqaBv9j1SznclMf2n2oQ-g9Y=/40x40/smart/nginx/o/2020/12/11/13524665t1h57f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5c-KqaBv9j1SznclMf2n2oQ-g9Y=/40x40/smart/nginx/o/2020/12/11/13524665t1h57f0.jpg"></div></span><span class="flex--equal-width">Toidupank ootab lahkete inimeste abi </span></a><a href="https://parnu.postimees.ee/7130983/euroopa-komisjoni-eesti-esinduse-juht-heiskab-vallakeskuses-lipu" data-article-id="7130983" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Bi9FIIwazL_tGvpVfWL_Qi2IsE=/40x40/smart/nginx/o/2020/12/11/13524544t1hf4c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6Bi9FIIwazL_tGvpVfWL_Qi2IsE=/40x40/smart/nginx/o/2020/12/11/13524544t1hf4c0.jpg"></div></span><span class="flex--equal-width">Euroopa Komisjoni Eesti esinduse juht heiskab vallakeskuses lipu </span></a><a href="https://parnu.postimees.ee/7131368/koolidel-tuli-peale-oppe-umber-korraldada-laste-toitlustamine" data-article-id="7131368" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qKVQwXHEvd1NP-KfaxW_S2ePzz0=/40x40/smart/nginx/o/2020/12/11/13524790t1h91c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qKVQwXHEvd1NP-KfaxW_S2ePzz0=/40x40/smart/nginx/o/2020/12/11/13524790t1h91c1.jpg"></div></span><span class="flex--equal-width">Koolidel tuli peale õppe ümber korraldada laste toitlustamine </span></a><a href="https://parnu.postimees.ee/7130656/ulaljostmine-jatkus-kihnu-joulubu-ehtimisega" data-article-id="7130656" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oc5AXLS-CJa8S7lf3UCOxTqJpxU=/40x40/smart/nginx/o/2020/12/11/13524955t1h95a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Oc5AXLS-CJa8S7lf3UCOxTqJpxU=/40x40/smart/nginx/o/2020/12/11/13524955t1h95a0.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Ülaljõstmine jätkus Kihnu jõulubu ehtimisega </span></a><a href="https://parnu.postimees.ee/7131039/oopaevaga-lisandus-kolm-viiruspositiivset" data-article-id="7131039" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q0rCxHPgUQmkU2JSx9IbvEpNkCk=/40x40/smart/nginx/o/2020/12/11/13523860t1hd15b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q0rCxHPgUQmkU2JSx9IbvEpNkCk=/40x40/smart/nginx/o/2020/12/11/13523860t1hd15b.jpg"></div></span><span class="flex--equal-width">Ööpäevaga lisandus kolm viiruspositiivset </span></a><a href="https://parnu.postimees.ee/7131337/haridustemplitele-pandi-taba-ette" data-article-id="7131337" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J2H2i_n-H0vzXJziM4AZRFxir6c=/40x40/smart/nginx/o/2020/12/11/13524724t1h6646.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J2H2i_n-H0vzXJziM4AZRFxir6c=/40x40/smart/nginx/o/2020/12/11/13524724t1h6646.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">nädalast jäi kõlama &#10217; </span>Haridustemplitele pandi taba ette </span></a><a href="https://parnu.postimees.ee/7131344/kommentaar-valitsus-voiks-pakkuda-joulupuhkust" data-article-id="7131344" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EltXFZcn6-IX8OXojhUdAQzmai4=/40x40/smart/nginx/o/2020/12/11/13524743t1h2519.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EltXFZcn6-IX8OXojhUdAQzmai4=/40x40/smart/nginx/o/2020/12/11/13524743t1h2519.jpg"></div></span><span class="flex--equal-width">Kommentaar: Valitsus võiks pakkuda jõulupuhkust </span></a><a href="https://parnu.postimees.ee/7131320/kommentaar-hirm-palgakarbete-ja-tookaotuse-ees" data-article-id="7131320" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aQYPAMAja9itXQFUewyRwOpHNEc=/40x40/smart/nginx/o/2020/12/11/13524695t1h4e57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aQYPAMAja9itXQFUewyRwOpHNEc=/40x40/smart/nginx/o/2020/12/11/13524695t1h4e57.jpg"></div></span><span class="flex--equal-width">Kommentaar: Hirm palgakärbete ja töökaotuse ees </span></a><a href="https://parnu.postimees.ee/7131303/kolumn-optimism-viib-edasi" data-article-id="7131303" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jA3ZXlKJ153uZY_jdg0Hp1OB4CI=/40x40/smart/nginx/o/2020/12/11/13524654t1h8ae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jA3ZXlKJ153uZY_jdg0Hp1OB4CI=/40x40/smart/nginx/o/2020/12/11/13524654t1h8ae1.jpg"></div></span><span class="flex--equal-width">Kolumn: Optimism viib edasi </span></a><a href="https://parnu.postimees.ee/7131407/rahvas-saab-muinsuskaitsest-raakida" data-article-id="7131407" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mt0HvqLcXs-qtjs7mUiR2lyEvH8=/40x40/filters:focal(979x524:994x539)/nginx/o/2020/12/11/13524945t1h0038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mt0HvqLcXs-qtjs7mUiR2lyEvH8=/40x40/filters:focal(979x524:994x539)/nginx/o/2020/12/11/13524945t1h0038.jpg"></div></span><span class="flex--equal-width">Rahvas saab muinsuskaitsest rääkida </span></a><a href="https://parnu.postimees.ee/7131371/parnu-linna-ettevotlusspetsialist-kolis-londoni-tulesarast-kodukohta-haademeestele" data-article-id="7131371" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AAEjWrfN9I1unKBUhmVveqc4zuE=/40x40/filters:focal(733x1600:748x1615)/nginx/o/2020/12/11/13524801t1hc91c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AAEjWrfN9I1unKBUhmVveqc4zuE=/40x40/filters:focal(733x1600:748x1615)/nginx/o/2020/12/11/13524801t1hc91c.jpg"></div></span><span class="flex--equal-width">Pärnu linna ettevõtlusspetsialist kolis Londoni tulesärast kodukohta Häädemeestele </span></a><a href="https://parnu.postimees.ee/7129534/vaadake-kuidas-toimib-raamatukogu-kontaktivaba-raamatukapp" data-article-id="7129534" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cH4w2j00fqorfHr7fp-iFTaIkgw=/40x40/smart/nginx/o/2020/12/09/13521073t1h55db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cH4w2j00fqorfHr7fp-iFTaIkgw=/40x40/smart/nginx/o/2020/12/09/13521073t1h55db.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO &#10217; </span>Vaadake, kuidas toimib raamatukogu kontaktivaba raamatukapp </span></a><a href="https://parnu.postimees.ee/7131340/katsumused-labi-teinud-abielupaar-roomu-ja-naeru-on-meil-siiski-rohkem" data-article-id="7131340" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qlCGwr_pRMkmuffWR17Y-UtkQGs=/40x40/filters:focal(883x563:898x578)/nginx/o/2020/12/11/13524732t1hb68a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qlCGwr_pRMkmuffWR17Y-UtkQGs=/40x40/filters:focal(883x563:898x578)/nginx/o/2020/12/11/13524732t1hb68a.jpg"></div></span><span class="flex--equal-width">Katsumused läbi teinud abielupaar: Rõõmu ja naeru on meil siiski rohkem </span></a><a href="https://parnu.postimees.ee/7131011/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" data-article-id="7131011" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5aqMz4lkH07Wlkuar4LThmiJb7k=/40x40/smart/nginx/o/2020/12/11/13523829t1hb704.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5aqMz4lkH07Wlkuar4LThmiJb7k=/40x40/smart/nginx/o/2020/12/11/13523829t1hb704.jpg"></div></span><span class="flex--equal-width">Horoskoop: lugege, mida ennustavad tähed tänaseks! </span></a><a href="https://parnu.postimees.ee/7131322/tulis-poldvarblased-uritavad-uksteisest-ule-raakida" data-article-id="7131322" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vD1nHhB0Fp2KTYnb6vMWeImzbpM=/40x40/filters:focal(1209x704:1224x719)/nginx/o/2020/12/11/13524698t1hdb17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vD1nHhB0Fp2KTYnb6vMWeImzbpM=/40x40/filters:focal(1209x704:1224x719)/nginx/o/2020/12/11/13524698t1hdb17.jpg"></div></span><span class="flex--equal-width">Tülis põldvarblased üritavad üksteisest üle rääkida </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></button></header><search-overlay></search-overlay><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="7130280"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">KOLMAPÄEV, 16. detsember</h1><div class="tanane-article-authors flex flex--wrap authors-7130280"><a href="https://www.postimees.ee/author/56970" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/tMOJCNo9nkwVLYKcivNpLtPUXhs=/30x30/smart/nginx/o/2011/03/25/544976t1h95c1.jpg" srcset="//f9.pmo.ee/tMOJCNo9nkwVLYKcivNpLtPUXhs=/30x30/smart/nginx/o/2011/03/25/544976t1h95c1.jpg, //f9.pmo.ee/-xC1cXm3KhbX9ne8r4tvzOCZUSo=/60x60/smart/nginx/o/2011/03/25/544976t1h95c1.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PP</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=KOLMAP%C3%84EV%2C%2016.%20detsember&url=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7130280&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=KOLMAP%C3%84EV%2C%2016.%20detsember&url=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7130280/kolmapaev-16-detsember/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-13T00:00:00+02:00">13. detsember 2020, 0:00</div></div><span class="article-bookmark__reading-time">1 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7130280"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/2hcYv6Lq435doyi3lgYIhR55r2I=/1370x820/filters:focal(512x51:1447x1359)/nginx/o/2018/12/20/11669567t1h0494.jpg"><figure-fullscreen eager :image-id="11669567" image-url="//f9.pmo.ee/s6z1D-aKvug_P25CNT3agV4qPkc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/20/11669567t1h0494.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11669567)" src="//f9.pmo.ee/2hcYv6Lq435doyi3lgYIhR55r2I=/1370x820/filters:focal(512x51:1447x1359)/nginx/o/2018/12/20/11669567t1h0494.jpg" srcset="//f9.pmo.ee/2hcYv6Lq435doyi3lgYIhR55r2I=/1370x820/filters:focal(512x51:1447x1359)/nginx/o/2018/12/20/11669567t1h0494.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Maarja-Liis Ilusa (pildil), Hanna-Liina Võsa ja Noorkuu kontsert loob pühademeeleolu. <span class="figure__caption--name">FOTO: Sille Annuk / Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong><span style="color:#EE1C23;">TEATER</span></strong></p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Endlas</strong><br>kl 11 lastelavastus “Härra Huu” (suures saalis),<br>kl 19 kulinaarne düstoopia “Nagu süldikeeduvesi” (suures saalis),<br>kl 19 draama “Jõgi” (Küünis).</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:387036,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7130280-kolmapaev-16-detsember&quot;,&quot;headline&quot;:&quot;7130280 KOLMAPÄEV, 16. detsember&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2020-12-13T00:02:08+02:00&quot;,&quot;dateCreated&quot;:&quot;2020-12-10T14:41:54+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-12-13T00:02:08+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/e03fd37fb9d4312369bdb6d16930a7c7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gtuqsq6fsv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong><span style="color:#EE1C23;">KONTSERT</span></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eliisabeti kirikus</strong><br>kl 18 kontsert “Jõulutunne”. Neidudekoor Piripiiga, Pärnu kunstide kooli mudilaskoor ja Margrit Kitse laulustuudio solistid. Dirigeerivad Margrit Kits ja Aet Vill.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tori kirikus</strong><br>kl 19 “Jõulukontserdid”. Ott Lepland, Birgit, Tanja ja The Swingers.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kontserdimajas</strong><br>kl 19 jõulukontsert. Maarja-Liis Ilus, Hanna-Liina Võsa ja Noorkuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p><span style="color:#EE1C23;"><strong>NÄITUS</strong></span></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pärnu muuseumis</strong><br>püsiekspositsioon “11 000 aastat ajalugu – elamusi vanast ajast”.<br>Näitus “Tanu alla”.<br>Avatud T–P 10–18.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Linnagaleriis raekojas</strong><br>näitus “Anonymous Boh &amp; Devil Girl”.<br>Aiver Oja loodusfotod.<br>Avatud T–R 11–17, L 11–14.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kunstnike majas</strong><br>Kelli Gedvili näitus “Not Like the Other Girls”.<br>Näitus “Pärnu degenereerunud kunst”.<br>Avatud T–R 11–17, L 11–14.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Uue kunsti muuseumis</strong><br>Luigi Cillo ja Evald Okase väljapanek “Kaks Itaaliat”.<br>Näitus “Tere hommikust, Valgevene!”.<br>Avatud iga päev 11–18.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7130280" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Koidula muuseumis</strong><br>Lydia Koidula ja J. V. Jannseni elu tutvustav püsiekspositsioon.<br>Avatud T–P 10–17.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pernova loodusmaja õuel</strong><br>talvevalguse promenaad.<br>Avatud iga päev 16–21.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Keskraamatukogu<br>1. korruse galeriis </strong>Rein Aaspere maalinäitus. Portselanimaalijate seltsi Lüster talvenäitus.<br><strong>Trepigaleriis </strong>Aiver Oja fotonäitus “Kogetud hetked”.<br><strong>Lasteosakonnas </strong>raamatunäitused “Jõulud jutustavad” ja “Kes elab paksu metsa sees?”.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Sindi raamatukogus</strong><br>ARSi kunstistuudio näitus “Talvemaalid”.<br>Avatud E 11–18, T–R 10–17, L 10–14.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pernova loodusmajas</strong><br>Eesti loodusmuuseumi külalisnäitus “Isad ja pojad”.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Nooruse majas</strong><br>Ella Žuliene jõuluteemaliste maalide näitus “Punane rohelises”.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vana-Pärnu kultuurikeskuses</strong><br>ARSi kunstistuudio maalinäitus.<br>Avatud T, K 10–15, R 12–16.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Café Grandis</strong><br>Tiina Ojaste maalinäitus “Pühendumine”.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Seljametsa rahvamajas</strong><br>ARSi kunstistuudio talvemaalid.<br>Avatud K, N, R 10–13.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Pootsi veinimõisas</strong><br>Joanna Kuuse isikunäitus “Tuult oodates”.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between" data-article-footer><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=KOLMAP%C3%84EV%2C%2016.%20detsember&url=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7130280&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=KOLMAP%C3%84EV%2C%2016.%20detsember&url=https://parnu.postimees.ee/7130280/kolmapaev-16-detsember%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7130280"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7130280/kolmapaev-16-detsember/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7130280"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7130280" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7130280" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/531639/parnu-uritused">Pärnu üritused</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/531641/urituste-kava">ürituste kava</a></li></ul></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ikprf9g39h" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/7131894/joulumelus-taitus-vanalinn-eriilmeliste-muugilettidega" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>11.12.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>13.12.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7130280%2Fkolmapaev-16-detsember" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7130280%2Fkolmapaev-16-detsember">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4cd7bf45c907c83def67.js" async></script></body></html>