<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/WRN4ls8gMyK5yA9HUixla5pnuxA=/1200x630/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/WRN4ls8gMyK5yA9HUixla5pnuxA=/1200x630/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Graafik &amp;#10217; Kodumaakonnas tuvastati 33 nakatunut"><meta property="twitter:title" content="Graafik &amp;#10217; Kodumaakonnas tuvastati 33 nakatunut"><meta property="og:url" content="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut"><meta property="twitter:url" content="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Läinud ööpäeval analüüsiti 260 pärnumaalase koroonaviiruse testi, millest esmaseid positiivseid oli 33 ehk 12,7 protsenti."><meta property="twitter:description" content="Läinud ööpäeval analüüsiti 260 pärnumaalase koroonaviiruse testi, millest esmaseid positiivseid oli 33 ehk 12,7 protsenti."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koroonaviirus covid-19"><meta property="article:tag" content="Pärnumaa"><meta property="article:tag" content="terviseamet"><meta name="article:published_time" content="2021-02-05T11:01:57+02:00"><meta name="article:modified_time" content="2021-02-05T11:18:22+02:00"><meta name="description" content="Läinud ööpäeval analüüsiti 260 pärnumaalase koroonaviiruse testi, millest esmaseid positiivseid oli 33 ehk 12,7 protsenti."><meta name="keywords" content="koroonaviirus covid-19, Pärnumaa, terviseamet"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>GRAAFIK &#10217; Kodumaakonnas tuvastati 33 nakatunut - Uudised - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-686e87e5030a0e80c0e1.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7172916"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-branding eager class="digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">R, 5.02.2021</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="281" src="https://f.pmo.ee/logos/383/cc824a5225d5cf97d335b42bef47c66c.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7172916"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Kodumaakonnas tuvastati 33 nakatunut</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kodumaakonnas%20tuvastati%2033%20nakatunut&url=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7172916&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kodumaakonnas%20tuvastati%2033%20nakatunut&url=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-05T11:01:00+02:00">5. veebruar 2021, 11:01</div><div class="article__reading-time">1 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Graafik &#10217; </span>Kodumaakonnas tuvastati 33 nakatunut</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55510" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/IsFyMpSWPl1NqS5aSzFxHxyoq2w=/40x40/smart/nginx/o/2016/11/25/6113475t1ha357.jpg" srcset="//f11.pmo.ee/IsFyMpSWPl1NqS5aSzFxHxyoq2w=/40x40/smart/nginx/o/2016/11/25/6113475t1ha357.jpg, //f11.pmo.ee/x5-cF5qFTYWqeXgMCFo3j-81puU=/80x80/smart/nginx/o/2016/11/25/6113475t1ha357.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raido Keskküla</span></span><span class="article-authors__position" itemprop="jobTitle">veebilehe toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/KQUgo9F--cjzWMntGDUXIc_5Oy8=/1370x820/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg"><figure-fullscreen eager :image-id="13613922" image-url="//f9.pmo.ee/ToW5DzgkEwDOvl0gi-eDB-KBm_4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/05/13613922t1h8e40.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13613922)" src="//f9.pmo.ee/KQUgo9F--cjzWMntGDUXIc_5Oy8=/1370x820/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg" srcset="//f9.pmo.ee/KQUgo9F--cjzWMntGDUXIc_5Oy8=/1370x820/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Pärnu haiglas on tänase seisuga 23 COVID-19-patsienti. <span class="figure__caption--name">FOTO: Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Läinud ööpäeval analüüsiti 260 pärnumaalase koroonaviiruse testi, millest esmaseid positiivseid oli 33 ehk 12,7 protsenti.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:412418,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7172916-kodumaakonnas-tuvastati-33-nakatunut&quot;,&quot;headline&quot;:&quot;7172916 Kodumaakonnas tuvastati 33 nakatunut&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-02-05T11:18:53+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-02-05T11:18:22+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-02-05T11:18:53+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1f5fef1d7b1e508d6094aac3682bb37d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7172916"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3jk2te2i4f" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c1pa9dbbba" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g882iolslb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viimase 14 päeva haigestumus 100 000 pärnumaalase kohta on 667,3, mis jääb alla vaid Ida-Virumaale (806,7).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suurim sel nädalal avastatud viiruskolle on Pärnu Fööniksi hooldekojas, kus on tuvastatud 70 nakkusjuhtu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu haiglas on 23 COVID-19-patsienti. Hommikuse seisuga on intensiivravil kaks patsienti, kellest üks on juhitaval hingamisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haiglast sai koju neli koroona seljatanut ja COVIDi-haigeid lisandus kaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnumaal on COVID-19 vastu vaktsineeritud 2471 inimest ehk 1,6 protsenti rahvastikust. Teise kaitsesüsti on saanud 1108 elanikku.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="koroonaviirusesse-nakatunute-arv-ja-haigestumus-parnumaal-5-nadal-1h7v4pwdxzzyj6k?live" data-type="interactive" data-title="koroonaviirusesse"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul analüüsiti Eestis 5205 koroonaviiruse testi, neist esmaseid positiivseid oli 596 ehk 11,5 protsenti testide koguarvust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahvastikuregistri andmetel laekus enim positiivseid testitulemusi Harjumaale, kus koroonaviirus tuvastati 305 inimesel, kellest 239 elab Tallinnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ida-Virumaale lisandus 107, Tartumaale 40, Pärnumaale 33, Võrumaale 18, Järvamaale 17 ja Raplamaale 13, Jõgeva-, Hiiu-, Saare-, Valga-, Viljandi- ja Lääne-Virumaale kaheksa, Põlva- ja Läänemaale neli nakkusjuhtu. Seitsmel positiivse proovi andnul puudus rahvastikuregistris märgitud elukoht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase 14 päeva haigestumus 100 000 inimese kohta on riigis 544 ja esmaste positiivsete tulemuste protsent 10,9.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäevaga avati haiglates 30 COVID-19-haiguslugu, haiglaravil on 412 patsienti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis on COVID-19 vastu kaitsesüst tehtud 33 927 elanikule, kaks vaktsiinidoosi on saanud 15 871 inimest.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kodumaakonnas%20tuvastati%2033%20nakatunut&url=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7172916&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kodumaakonnas%20tuvastati%2033%20nakatunut&url=https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7172916"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7172916" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7172916" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/639398/koroonaviirus-covid-19">koroonaviirus covid-19</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/11796/parnumaa">Pärnumaa</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/33315/terviseamet">terviseamet</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uudusqglvy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jr4ifl5gye" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T12:04:00+02:00"><meta itemprop="dateModified" content="2021-02-05T12:05:18+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172838/kuhu-minna-nautima-uisu-ja-suusaroome" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LmIr05XurBkPgf3YVxWkIaYN1-E=/1000x435/smart/nginx/o/2021/02/05/13613727t1h7eb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LmIr05XurBkPgf3YVxWkIaYN1-E=/1000x435/smart/nginx/o/2021/02/05/13613727t1h7eb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/418" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://parnu.postimees.ee/7172838/kuhu-minna-nautima-uisu-ja-suusaroome" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #00aa4e;">Kaart &#10217; </span>Kuhu minna nautima uisu- ja suusarõõme? </span></a><a href="https://parnu.postimees.ee/7172838/kuhu-minna-nautima-uisu-ja-suusaroome" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T11:01:00+02:00"><meta itemprop="dateModified" content="2021-02-05T11:18:22+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-3XrM7BHSR6iKXeVa6qr9OaSksw=/324x185/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-3XrM7BHSR6iKXeVa6qr9OaSksw=/324x185/smart/nginx/o/2021/02/05/13613922t1h8e40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Kodumaakonnas tuvastati 33 nakatunut </span></a><a href="https://parnu.postimees.ee/7172916/kodumaakonnas-tuvastati-33-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T10:02:28+02:00"><meta itemprop="dateModified" content="2021-02-05T10:21:40+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7169621/kellele-seda-metsa-vaja-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bZrYjXHIoPM13ACTKt3Bj6d_EuI=/324x185/filters:focal(0x0:1365x815)/nginx/o/2021/02/03/13610627t1hac51.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bZrYjXHIoPM13ACTKt3Bj6d_EuI=/324x185/filters:focal(0x0:1365x815)/nginx/o/2021/02/03/13610627t1hac51.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7169621/kellele-seda-metsa-vaja-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #00aa4e;">TASKUHÄÄLING &#10217; </span>Kellele seda metsa vaja on? </span></a><a href="https://parnu.postimees.ee/7169621/kellele-seda-metsa-vaja-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-05T09:26:38+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172398/rasket-aega-kasutatakse-spaateenindajate-valjaoppeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eCluYIo_2YITQdtiNiiJcUH3JIk=/324x185/smart/nginx/o/2021/02/04/13612838t1h21c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eCluYIo_2YITQdtiNiiJcUH3JIk=/324x185/smart/nginx/o/2021/02/04/13612838t1h21c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>35</span></div></div><a href="https://parnu.postimees.ee/7172398/rasket-aega-kasutatakse-spaateenindajate-valjaoppeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Rasket aega kasutatakse spaateenindajate väljaõppeks </span></a><a href="https://parnu.postimees.ee/7172398/rasket-aega-kasutatakse-spaateenindajate-valjaoppeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-71fpcs3cce" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:39:08+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172438/kihnu-virve-naaseb-liinile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WqCLqyx4_466SnvHUNAoHp8FjZY=/1000x435/filters:focal(1132x435:1147x450)/nginx/o/2021/02/04/13612953t1h0756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WqCLqyx4_466SnvHUNAoHp8FjZY=/1000x435/filters:focal(1132x435:1147x450)/nginx/o/2021/02/04/13612953t1h0756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7172438/kihnu-virve-naaseb-liinile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kihnu Virve naaseb liinile </span></a><a href="https://parnu.postimees.ee/7172438/kihnu-virve-naaseb-liinile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:06:34+02:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172413/kihnu-vallas-voetakse-tanavu-ette-tee-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WfgQMxrp8cHz9GoX0icrbafK-wk=/335x190/filters:focal(691x691:706x706)/nginx/o/2021/02/04/13612904t1h46cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WfgQMxrp8cHz9GoX0icrbafK-wk=/335x190/filters:focal(691x691:706x706)/nginx/o/2021/02/04/13612904t1h46cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7172413/kihnu-vallas-voetakse-tanavu-ette-tee-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kihnu vallas võetakse tänavu ette tee-ehitus </span></a><a href="https://parnu.postimees.ee/7172413/kihnu-vallas-voetakse-tanavu-ette-tee-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-05T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T15:44:58+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172325/seni-tselluloosiks-lainud-puidust-valmib-selja-kandis-hoopis-pakend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-KTXPS2AfKnPF0MAPC08jvxtyKo=/335x190/smart/nginx/o/2021/02/04/13612707t1h037c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-KTXPS2AfKnPF0MAPC08jvxtyKo=/335x190/smart/nginx/o/2021/02/04/13612707t1h037c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://parnu.postimees.ee/7172325/seni-tselluloosiks-lainud-puidust-valmib-selja-kandis-hoopis-pakend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Seni tselluloosiks läinud puidust valmib Selja kandis hoopis pakend </span></a><a href="https://parnu.postimees.ee/7172325/seni-tselluloosiks-lainud-puidust-valmib-selja-kandis-hoopis-pakend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T17:44:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:44:35+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172400/parnumaa-jaagrid-on-lasknud-paarkummend-hunti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tch5bN3lynoMAVV5MUgOD_RAftI=/685x410/filters:focal(902x653:917x668)/nginx/o/2021/02/04/13612844t1hf1a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tch5bN3lynoMAVV5MUgOD_RAftI=/685x410/filters:focal(902x653:917x668)/nginx/o/2021/02/04/13612844t1hf1a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7172400/parnumaa-jaagrid-on-lasknud-paarkummend-hunti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa jäägrid on lasknud paarkümmend hunti </span></a><a href="https://parnu.postimees.ee/7172400/parnumaa-jaagrid-on-lasknud-paarkummend-hunti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T16:41:00+02:00"><meta itemprop="dateModified" content="2021-02-05T11:44:05+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172279/grossi-poekett-laseb-kilingi-nommes-kaiku-plaani-b" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HhZsHFH9CSLDPpLs0C91bFfsA9Q=/335x190/smart/nginx/o/2021/02/04/13612573t1h8691.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HhZsHFH9CSLDPpLs0C91bFfsA9Q=/335x190/smart/nginx/o/2021/02/04/13612573t1h8691.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>256</span></div></div><a href="https://parnu.postimees.ee/7172279/grossi-poekett-laseb-kilingi-nommes-kaiku-plaani-b" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Grossi poekett laseb Kilingi-Nõmmes käiku plaani B </span></a><a href="https://parnu.postimees.ee/7172279/grossi-poekett-laseb-kilingi-nommes-kaiku-plaani-b" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T15:21:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:07:08+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7172306/ule-180-kilomeetri-tunnis-kihutanud-mersujuht-mul-oli-kiire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CgjYDT9pbQtVqa6CKOUEML2HsbI=/335x190/filters:focal(483x305:1109x716)/nginx/o/2021/02/04/13612620t1h8fc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CgjYDT9pbQtVqa6CKOUEML2HsbI=/335x190/filters:focal(483x305:1109x716)/nginx/o/2021/02/04/13612620t1h8fc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>184</span></div></div><a href="https://parnu.postimees.ee/7172306/ule-180-kilomeetri-tunnis-kihutanud-mersujuht-mul-oli-kiire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video &#10217; </span>Üle 180 kilomeetri tunnis kihutanud mersujuht: Mul oli kiire! </span></a><a href="https://parnu.postimees.ee/7172306/ule-180-kilomeetri-tunnis-kihutanud-mersujuht-mul-oli-kiire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T10:56:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:36:29+02:00"><meta itemprop="author" content="Raido Keskküla, Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171985/parnumaa-nakatunute-hulk-ehmatas-kolmekohalise-arvuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KqwR5j-4PwzdkliiO8qaZUfKnTY=/685x410/smart/nginx/o/2021/02/04/13612125t1h9507.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KqwR5j-4PwzdkliiO8qaZUfKnTY=/685x410/smart/nginx/o/2021/02/04/13612125t1h9507.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://parnu.postimees.ee/7171985/parnumaa-nakatunute-hulk-ehmatas-kolmekohalise-arvuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Pärnumaa nakatunute hulk ehmatas kolmekohalise arvuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7171985/parnumaa-nakatunute-hulk-ehmatas-kolmekohalise-arvuga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7171985/parnumaa-nakatunute-hulk-ehmatas-kolmekohalise-arvuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2ao0ixjj0z" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ovh5icdp86" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3z6b6sir30" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-03T21:33:17+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171473/magusapaast-taliujumine-ja-rankrasked-treeningud-ehk-kuidas-magisalu-olumpiale-purib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/F00X7Hzau2gwmqVpudFMAqCZ6jo=/335x190/filters:focal(1113x551:1128x566)/nginx/o/2021/02/03/13611118t1he4ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/F00X7Hzau2gwmqVpudFMAqCZ6jo=/335x190/filters:focal(1113x551:1128x566)/nginx/o/2021/02/03/13611118t1he4ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>95</span></div></div><a href="https://parnu.postimees.ee/7171473/magusapaast-taliujumine-ja-rankrasked-treeningud-ehk-kuidas-magisalu-olumpiale-purib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Magusapaast, taliujumine ja ränkrasked treeningud ehk Kuidas Mägisalu olümpiale pürib </span></a><a href="https://parnu.postimees.ee/7171473/magusapaast-taliujumine-ja-rankrasked-treeningud-ehk-kuidas-magisalu-olumpiale-purib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T10:06:42+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171654/grossilt-napsati-kilingi-nommes-nina-eest-poekrunt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hsX0H66MvW-Jky08Lrp6_uSU0YI=/335x190/smart/nginx/o/2021/02/03/13611571t1he916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hsX0H66MvW-Jky08Lrp6_uSU0YI=/335x190/smart/nginx/o/2021/02/03/13611571t1he916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>325</span></div></div><a href="https://parnu.postimees.ee/7171654/grossilt-napsati-kilingi-nommes-nina-eest-poekrunt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Grossilt napsati Kilingi-Nõmmes nina eest poekrunt <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7171654/grossilt-napsati-kilingi-nommes-nina-eest-poekrunt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7171654/grossilt-napsati-kilingi-nommes-nina-eest-poekrunt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-03T17:09:39+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171496/sisekontrolor-aitab-leida-vallaasutuste-kitsaskohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kRDazAIpX3wA3a6o8fAv53FlRfk=/685x410/smart/nginx/o/2021/02/03/13611201t1h8096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kRDazAIpX3wA3a6o8fAv53FlRfk=/685x410/smart/nginx/o/2021/02/03/13611201t1h8096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7171496/sisekontrolor-aitab-leida-vallaasutuste-kitsaskohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Sisekontrolör aitab leida vallaasutuste kitsaskohti </span></a><a href="https://parnu.postimees.ee/7171496/sisekontrolor-aitab-leida-vallaasutuste-kitsaskohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-04T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T09:40:21+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171468/kohalik-mees-kavaldas-ule-voistesse-talvituma-jaanud-toonekure" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/As0Zm6gD9oYzYcXzCbLqdiF5TYE=/335x190/filters:focal(889x646:1874x1420)/nginx/o/2021/02/03/13611111t1hde7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/As0Zm6gD9oYzYcXzCbLqdiF5TYE=/335x190/filters:focal(889x646:1874x1420)/nginx/o/2021/02/03/13611111t1hde7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://parnu.postimees.ee/7171468/kohalik-mees-kavaldas-ule-voistesse-talvituma-jaanud-toonekure" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video &#10217; </span>Kohalik mees kavaldas üle Võistesse talvituma jäänud toonekure <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7171468/kohalik-mees-kavaldas-ule-voistesse-talvituma-jaanud-toonekure/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7171468/kohalik-mees-kavaldas-ule-voistesse-talvituma-jaanud-toonekure" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T19:20:00+02:00"><meta itemprop="dateModified" content="2021-02-04T16:57:51+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171483/kolm-noorte-heaks-panustajat-palvisid-uleriigilise-tunnustuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wckLOCHY95J0nbQwRka-3gi0K1I=/335x190/smart/nginx/o/2021/02/03/13611219t1hde99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wckLOCHY95J0nbQwRka-3gi0K1I=/335x190/smart/nginx/o/2021/02/03/13611219t1hde99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7171483/kolm-noorte-heaks-panustajat-palvisid-uleriigilise-tunnustuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm noorte heaks panustajat pälvisid üleriigilise tunnustuse </span></a><a href="https://parnu.postimees.ee/7171483/kolm-noorte-heaks-panustajat-palvisid-uleriigilise-tunnustuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T19:01:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:08:39+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171554/parnu-postimehe-ajakirjanikud-kandideerivad-kolmele-ajakirjanduspreemiale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_fBdfVI__kAjbjjiRPSYK4BPpis=/685x410/filters:focal(998x921:1013x936)/nginx/o/2021/02/03/13611410t1h3797.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_fBdfVI__kAjbjjiRPSYK4BPpis=/685x410/filters:focal(998x921:1013x936)/nginx/o/2021/02/03/13611410t1h3797.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>57</span></div></div><a href="https://parnu.postimees.ee/7171554/parnu-postimehe-ajakirjanikud-kandideerivad-kolmele-ajakirjanduspreemiale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Postimehe ajakirjanikud kandideerivad kolmele ajakirjanduspreemiale </span></a><a href="https://parnu.postimees.ee/7171554/parnu-postimehe-ajakirjanikud-kandideerivad-kolmele-ajakirjanduspreemiale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T18:36:00+02:00"><meta itemprop="dateModified" content="2021-02-03T18:33:00+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171452/last-raha-eest-seksima-keelitanud-mees-sai-karistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nUWb385OCnn9KYTXnxcNH9utrQQ=/335x190/smart/nginx/o/2021/02/03/13610870t1hfd17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nUWb385OCnn9KYTXnxcNH9utrQQ=/335x190/smart/nginx/o/2021/02/03/13610870t1hfd17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7171452/last-raha-eest-seksima-keelitanud-mees-sai-karistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Last raha eest seksima keelitanud mees sai karistada </span></a><a href="https://parnu.postimees.ee/7171452/last-raha-eest-seksima-keelitanud-mees-sai-karistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T18:28:00+02:00"><meta itemprop="dateModified" content="2021-02-03T18:28:43+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171422/parnumaa-koige-paksem-lumevaip-on-laaneranna-vallas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1_xppNG3L266OY5yhnG0YoBpb5s=/335x190/smart/nginx/o/2021/02/03/13611238t1h9afc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1_xppNG3L266OY5yhnG0YoBpb5s=/335x190/smart/nginx/o/2021/02/03/13611238t1h9afc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://parnu.postimees.ee/7171422/parnumaa-koige-paksem-lumevaip-on-laaneranna-vallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #00aa4e;">Lumekaart &#10217; </span>Pärnumaa kõige paksem lumevaip on Lääneranna vallas </span></a><a href="https://parnu.postimees.ee/7171422/parnumaa-koige-paksem-lumevaip-on-laaneranna-vallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T17:00:00+02:00"><meta itemprop="dateModified" content="2021-02-03T18:21:04+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171488/viirus-rasib-maakonnas-juba-kolmandat-hooldeasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O_dBBxUx2a4YnJoBSe9P2fkNSaQ=/685x410/smart/nginx/o/2021/02/03/13611149t1h3642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O_dBBxUx2a4YnJoBSe9P2fkNSaQ=/685x410/smart/nginx/o/2021/02/03/13611149t1h3642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>58</span></div></div><a href="https://parnu.postimees.ee/7171488/viirus-rasib-maakonnas-juba-kolmandat-hooldeasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Viirus räsib maakonnas juba kolmandat hooldeasutust </span></a><a href="https://parnu.postimees.ee/7171488/viirus-rasib-maakonnas-juba-kolmandat-hooldeasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T15:37:00+02:00"><meta itemprop="dateModified" content="2021-02-03T15:40:10+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170986/otsite-tood-asuge-ametisse-autotehniku-keevitaja-massoori-peaoperaatori-voi-hobuhooldajana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mSCI7-9foK_qls8t5q7fRy45-Yk=/335x190/filters:focal(399x384:414x399)/nginx/o/2021/02/03/13610055t1h9ee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mSCI7-9foK_qls8t5q7fRy45-Yk=/335x190/filters:focal(399x384:414x399)/nginx/o/2021/02/03/13610055t1h9ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7170986/otsite-tood-asuge-ametisse-autotehniku-keevitaja-massoori-peaoperaatori-voi-hobuhooldajana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsite tööd? Asuge ametisse autotehniku, keevitaja, massööri, peaoperaatori või hobuhooldajana </span></a><a href="https://parnu.postimees.ee/7170986/otsite-tood-asuge-ametisse-autotehniku-keevitaja-massoori-peaoperaatori-voi-hobuhooldajana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T14:00:00+02:00"><meta itemprop="dateModified" content="2021-02-03T14:01:07+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171000/raama-nutiajud-meelitasid-veebiavarustesse-16-kooli-esindajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PDU1U6FLbtDQnmK2hdZBb4xDyWw=/335x190/smart/nginx/o/2021/02/03/13610068t1h842d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PDU1U6FLbtDQnmK2hdZBb4xDyWw=/335x190/smart/nginx/o/2021/02/03/13610068t1h842d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://parnu.postimees.ee/7171000/raama-nutiajud-meelitasid-veebiavarustesse-16-kooli-esindajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rääma Nutiajud meelitasid veebiavarustesse 16 kooli esindajad </span></a><a href="https://parnu.postimees.ee/7171000/raama-nutiajud-meelitasid-veebiavarustesse-16-kooli-esindajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4hyr42bcmk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1t2xz08e2i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T12:59:45+02:00"><meta itemprop="dateModified" content="2021-02-03T13:35:22+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7171217/kiik-lanno-ja-joller-raagivad-covid-19-levikust-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/463RE7OXsB2KdwMkZDmBBzpp_HU=/335x190/smart/nginx/o/2021/02/03/13610425t1h4b40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/463RE7OXsB2KdwMkZDmBBzpp_HU=/335x190/smart/nginx/o/2021/02/03/13610425t1h4b40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a></div><a href="https://www.postimees.ee/7171217/kiik-lanno-ja-joller-raagivad-covid-19-levikust-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">OTSEPILT &#10217; </span>Kiik, Lanno ja Joller räägivad Covid-19 levikust Eestis </span></a><a href="https://www.postimees.ee/7171217/kiik-lanno-ja-joller-raagivad-covid-19-levikust-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T11:38:00+02:00"><meta itemprop="dateModified" content="2021-02-03T11:39:34+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171104/tostamaal-vottis-tuld-saun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h0nr_cmb3ClOaZ1lvSE1TfcMGTM=/335x190/filters:focal(902x1468:917x1483)/nginx/o/2021/02/03/13610219t1h8533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h0nr_cmb3ClOaZ1lvSE1TfcMGTM=/335x190/filters:focal(902x1468:917x1483)/nginx/o/2021/02/03/13610219t1h8533.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7171104/tostamaal-vottis-tuld-saun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõstamaal võttis tuld saun </span></a><a href="https://parnu.postimees.ee/7171104/tostamaal-vottis-tuld-saun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:55:00+02:00"><meta itemprop="dateModified" content="2021-02-03T11:26:06+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7171080/haiglas-suri-kaks-koroonahaiget-nakatunute-arv-pusib-korge" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CAHmSHG9G6PtxtEgPYlrbx_JBK4=/685x410/smart/nginx/o/2021/02/03/13610191t1h0d9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CAHmSHG9G6PtxtEgPYlrbx_JBK4=/685x410/smart/nginx/o/2021/02/03/13610191t1h0d9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://parnu.postimees.ee/7171080/haiglas-suri-kaks-koroonahaiget-nakatunute-arv-pusib-korge" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Haiglas suri kaks koroonahaiget, nakatunute arv püsib kõrge </span></a><a href="https://parnu.postimees.ee/7171080/haiglas-suri-kaks-koroonahaiget-nakatunute-arv-pusib-korge" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T10:15:00+02:00"><meta itemprop="dateModified" content="2021-02-03T17:11:56+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170660/parnus-ollakse-tooandjaga-rohkem-rahul-kui-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d91U34boqXqeS9M1wDGJztpamyk=/335x190/smart/nginx/o/2021/02/02/13609540t1h248e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/d91U34boqXqeS9M1wDGJztpamyk=/335x190/smart/nginx/o/2021/02/02/13609540t1h248e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7170660/parnus-ollakse-tooandjaga-rohkem-rahul-kui-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus ollakse tööandjaga rohkem rahul kui mujal </span></a><a href="https://parnu.postimees.ee/7170660/parnus-ollakse-tooandjaga-rohkem-rahul-kui-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-02T21:00:28+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170665/parnu-meer-pani-ette-rajada-linna-uus-riigikaitseline-oppekeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rvYE35cO9vIMocLyElGsf9PE97c=/335x190/smart/nginx/o/2021/02/02/13609528t1h1087.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rvYE35cO9vIMocLyElGsf9PE97c=/335x190/smart/nginx/o/2021/02/02/13609528t1h1087.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7170665/parnu-meer-pani-ette-rajada-linna-uus-riigikaitseline-oppekeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pärnu meer pani ette rajada linna uus riigikaitseline õppekeskus </span></a><a href="https://parnu.postimees.ee/7170665/parnu-meer-pani-ette-rajada-linna-uus-riigikaitseline-oppekeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-02T17:25:52+02:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170575/kihnu-kooli-juhataja-peab-olema-nagu-kiirreageerija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bcFMlMwzTTxoV0YVhYS_nxquL0s=/685x410/filters:focal(537x652:552x667)/nginx/o/2021/02/02/13608038t1h370b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bcFMlMwzTTxoV0YVhYS_nxquL0s=/685x410/filters:focal(537x652:552x667)/nginx/o/2021/02/02/13608038t1h370b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://parnu.postimees.ee/7170575/kihnu-kooli-juhataja-peab-olema-nagu-kiirreageerija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kihnu kooli juhataja peab olema nagu kiirreageerija </span></a><a href="https://parnu.postimees.ee/7170575/kihnu-kooli-juhataja-peab-olema-nagu-kiirreageerija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-03T00:01:00+02:00"><meta itemprop="dateModified" content="2021-02-03T21:31:23+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170200/kadunuks-jaavad-seenelised-marjulised-ja-murest-murtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OK-W49SyImelRiJ5mEGrvXvvItc=/335x190/smart/nginx/o/2021/02/02/13608731t1h424c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OK-W49SyImelRiJ5mEGrvXvvItc=/335x190/smart/nginx/o/2021/02/02/13608731t1h424c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://parnu.postimees.ee/7170200/kadunuks-jaavad-seenelised-marjulised-ja-murest-murtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunuks jäävad seenelised-marjulised ja murest murtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7170200/kadunuks-jaavad-seenelised-marjulised-ja-murest-murtud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7170200/kadunuks-jaavad-seenelised-marjulised-ja-murest-murtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T19:20:00+02:00"><meta itemprop="dateModified" content="2021-02-03T18:22:02+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170600/aarelinnast-haihtus-mitukummend-tihumeetrit-palke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8dSSGZQr-JNP2vJChTjGusatZec=/335x190/filters:focal(1056x665:1071x680)/nginx/o/2021/02/02/13609429t1hb882.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8dSSGZQr-JNP2vJChTjGusatZec=/335x190/filters:focal(1056x665:1071x680)/nginx/o/2021/02/02/13609429t1hb882.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7170600/aarelinnast-haihtus-mitukummend-tihumeetrit-palke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äärelinnast haihtus mitukümmend tihumeetrit palke </span></a><a href="https://parnu.postimees.ee/7170600/aarelinnast-haihtus-mitukummend-tihumeetrit-palke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T18:55:00+02:00"><meta itemprop="dateModified" content="2021-02-04T17:36:54+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170527/pol-otsib-loomade-varjupaigale-nii-ehitajat-kui-teenusepakkujat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UVMNXtVIWgoVnBsoXBGvKH6adaM=/685x410/smart/nginx/o/2021/02/02/13609323t1hfc13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UVMNXtVIWgoVnBsoXBGvKH6adaM=/685x410/smart/nginx/o/2021/02/02/13609323t1hfc13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://parnu.postimees.ee/7170527/pol-otsib-loomade-varjupaigale-nii-ehitajat-kui-teenusepakkujat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POL otsib loomade varjupaigale nii ehitajat kui teenusepakkujat </span></a><a href="https://parnu.postimees.ee/7170527/pol-otsib-loomade-varjupaigale-nii-ehitajat-kui-teenusepakkujat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T17:50:00+02:00"><meta itemprop="dateModified" content="2021-02-02T18:04:43+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170566/paikusel-arandati-atv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GZxjHovlFyJTOS6Lt8Npix1qm3M=/335x190/smart/nginx/o/2021/02/02/13609392t1h4f57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GZxjHovlFyJTOS6Lt8Npix1qm3M=/335x190/smart/nginx/o/2021/02/02/13609392t1h4f57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7170566/paikusel-arandati-atv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paikusel ärandati ATV </span></a><a href="https://parnu.postimees.ee/7170566/paikusel-arandati-atv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-02-02T16:15:00+02:00"><meta itemprop="dateModified" content="2021-02-02T16:16:03+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7170361/linn-toetab-kumneid-haridus-ja-noorsooprojekte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eix-J3IFNC1FFfEHyV3_qqC_gTw=/335x190/smart/nginx/o/2021/02/02/13608962t1h3e8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eix-J3IFNC1FFfEHyV3_qqC_gTw=/335x190/smart/nginx/o/2021/02/02/13608962t1h3e8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>37</span></div></div><a href="https://parnu.postimees.ee/7170361/linn-toetab-kumneid-haridus-ja-noorsooprojekte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Linn toetab kümneid haridus- ja noorsooprojekte </span></a><a href="https://parnu.postimees.ee/7170361/linn-toetab-kumneid-haridus-ja-noorsooprojekte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m9rfp2bgbk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bnijd64ogw" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" data-lazy-src-x2="//f8.pmo.ee/MRAJMPB5ObjT6bpEyGRztPbHlIY=/120x120/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" alt="Author"><p class="site-footer__author-name">Merle Rallmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><p>447 7436</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-105a8ea46a71b65d9566.js" async></script></body></html>