<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/YOAciy6Bnk11mpJqjYXinDOFnnA=/1200x630/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/YOAciy6Bnk11mpJqjYXinDOFnnA=/1200x630/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Graafik &amp;#10217; Viiruse levik püsib samal tasemel"><meta property="twitter:title" content="Graafik &amp;#10217; Viiruse levik püsib samal tasemel"><meta property="og:url" content="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel"><meta property="twitter:url" content="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Viimasel ööpäeval tehti Pärnumaal 165 koroonaviiruse testi, millest positiivseks osutus kümme ehk ligikaudu kuus protsenti."><meta property="twitter:description" content="Viimasel ööpäeval tehti Pärnumaal 165 koroonaviiruse testi, millest positiivseks osutus kümme ehk ligikaudu kuus protsenti."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="koroona"><meta property="article:tag" content="statistika"><meta property="article:tag" content="terviseamet"><meta name="article:published_time" content="2021-04-25T20:03:00+03:00"><meta name="article:modified_time" content="2021-04-25T22:17:47+03:00"><meta name="description" content="Viimasel ööpäeval tehti Pärnumaal 165 koroonaviiruse testi, millest positiivseks osutus kümme ehk ligikaudu kuus protsenti."><meta name="keywords" content="koroonaviirus, koroona, statistika, terviseamet"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>GRAAFIK &#10217; Viiruse levik püsib samal tasemel - Uudised - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-6254576c6332be458c84.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7233287"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">E, 26.04.2021</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="281" src="https://f.pmo.ee/logos/383/cc824a5225d5cf97d335b42bef47c66c.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/3537" target="_self" rel="noopener" class="menu-item">Valimised</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/7169621/komejant-ehk-suvi-jaab-ara-kas-paneme-parnu-sillad-ka-lukku" target="_self" rel="noopener" class="menu-item">Taskuhääling</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7233287"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Viiruse levik püsib samal tasemel</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viiruse%20levik%20p%C3%BCsib%20samal%20tasemel&url=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7233287&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viiruse%20levik%20p%C3%BCsib%20samal%20tasemel&url=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-25T20:03:00+03:00">25. aprill 2021, 20:03</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Graafik &#10217; </span>Viiruse levik püsib samal tasemel</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56532" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/J5MUogcVyNyJjBwQxQyXgdJT_-g=/40x40/smart/nginx/o/2020/02/06/12919109t1hc6d2.png" srcset="//f12.pmo.ee/J5MUogcVyNyJjBwQxQyXgdJT_-g=/40x40/smart/nginx/o/2020/02/06/12919109t1hc6d2.png, //f12.pmo.ee/V32lneJ9LIusRgi3loXkn50E6xM=/80x80/smart/nginx/o/2020/02/06/12919109t1hc6d2.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Pärnu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/a3WYSSAXkfifWtkWi0QIbw7FHhc=/1370x820/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"><figure-fullscreen eager :image-id="13746090" image-url="//f12.pmo.ee/SnjUtppkHt61lo-pECqG4Ixkrrc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/25/13746090t1ha5ef.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13746090)" src="//f12.pmo.ee/a3WYSSAXkfifWtkWi0QIbw7FHhc=/1370x820/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg" srcset="//f12.pmo.ee/a3WYSSAXkfifWtkWi0QIbw7FHhc=/1370x820/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Kogu Eestis analüüsiti viimase ööpäevaga 3512 koroonaviiruse testi. <span class="figure__caption--name">FOTO: Dmitri Kotjuh</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Viimasel ööpäeval tehti Pärnumaal 165 koroonaviiruse testi, millest positiivseks osutus kümme ehk ligikaudu kuus protsenti.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:510077,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7233287-viiruse-levik-pusib-samal-tasemel&quot;,&quot;headline&quot;:&quot;7233287 Viiruse levik püsib samal tasemel&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-04-25T22:18:23+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-04-25T22:17:47+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-04-25T22:18:23+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a575c6df3b35bdf9f3de60bab1c4e406.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7233287"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3c8acr9un9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0r4hoaygk5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mdcamevttl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kogu Eestis analüüsiti viimase ööpäevaga 3512 koroonaviiruse testi, neist esmaseid positiivseid oli 215 ehk 6,1 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahvastikuregistri andmetel laekus enim positiivseid testitulemusi Harjumaale, kus koroonaviirus tuvastati 119 inimesel, neist 83 elab Tallinnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ida-Virumaale lisandus nakatunuid 20, Viljandimaale 17, Tartumaale kümme, Lääne-Virumaale kaheksa, Läänemaale kuus, Põlva- ja Raplamaale neli, Võru ja Valgamaale kolm, Jõgeva- ja Järvamaale kaks ja Saaremaale üks. Hiiumaale ei tulnud positiivseid testitulemusi juurde. Kuuel positiivse proovi andnul  puudus rahvastikuregistris märgitud elukoht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase kahe nädala haigestumus 100 000 inimese kohta on Eestis 455,16 ja Pärnumaal 352,7.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="koroonaviirusesse-nakatunute-arv-ja-haigestumus-parnumaal-2504-1h7z2l8mqk58g6o?live" data-type="interactive" data-title="koroonaviirusesse"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><div class="article-body__item article-body__item--htmlElement"><p>25. aprilli hommikuse seisuga oli haiglas 403 COVID-19-patsienti, nendest intensiivravil 59, kellest omakorda juhitaval hingamisel 41. COVID-19-haiguslugusid avati 25. Koju saadeti 12 inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haiglaravi on kokku vajanud 6,7 protsenti haigetest, eelmine nädal hospitaliseeriti 302 inimest. Haiglaravil olijate keskmine vanus on 68 aastat.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelmisel ööpäeval suri kuus koroonaviirusega nakatunut: 62-, 71-, 73-, 79- ja 88aastane mees ja 88aastane naine. Kokku on Eestis surnud 1143 koroonadiagnoosiga inimest.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viiruse%20levik%20p%C3%BCsib%20samal%20tasemel&url=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7233287&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viiruse%20levik%20p%C3%BCsib%20samal%20tasemel&url=https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7233287"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7233287" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7233287" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kud2wjd7d5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2x40yo8tp2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T20:03:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:17:47+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sQNqlOdQXq1M65zorvzmTmhAX64=/1000x435/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sQNqlOdQXq1M65zorvzmTmhAX64=/1000x435/filters:focal(979x665:994x680)/nginx/o/2021/04/25/13746090t1ha5ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Viiruse levik püsib samal tasemel </span></a><a href="https://parnu.postimees.ee/7233287/viiruse-levik-pusib-samal-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T19:28:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:23:14+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233057/veel-saab-esitada-aasta-ema-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q_hAR5K6Xxl5SIY2Sdxkm_TaGSs=/324x222/smart/nginx/o/2021/04/25/13745593t1h7011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q_hAR5K6Xxl5SIY2Sdxkm_TaGSs=/324x222/smart/nginx/o/2021/04/25/13745593t1h7011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233057/veel-saab-esitada-aasta-ema-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veel saab esitada aasta ema kandidaate </span></a><a href="https://parnu.postimees.ee/7233057/veel-saab-esitada-aasta-ema-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-25T17:31:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:24:39+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233106/turismiarenduse-toetuse-najal-tuleb-sudalinna-elamuskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q7uX8MPYX1S2Lx6QwUTf-HHxKUA=/324x222/smart/nginx/o/2021/04/25/13745741t1hfd9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Q7uX8MPYX1S2Lx6QwUTf-HHxKUA=/324x222/smart/nginx/o/2021/04/25/13745741t1hfd9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1688" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233106/turismiarenduse-toetuse-najal-tuleb-sudalinna-elamuskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turismiarenduse toetuse najal tuleb südalinna elamuskeskus </span></a><a href="https://parnu.postimees.ee/7233106/turismiarenduse-toetuse-najal-tuleb-sudalinna-elamuskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-25T15:44:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:23:56+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233145/vaprus-sahistas-tabeliliidri-vorku-juba-12-sekundil-ja-teenis-penaltigi-paraku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/54Ei7HJlY2l0AGyJErIzEllwXdM=/324x222/smart/nginx/o/2021/04/25/13746262t1hc606.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/54Ei7HJlY2l0AGyJErIzEllwXdM=/324x222/smart/nginx/o/2021/04/25/13746262t1hc606.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">68 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://parnu.postimees.ee/7233145/vaprus-sahistas-tabeliliidri-vorku-juba-12-sekundil-ja-teenis-penaltigi-paraku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII JA VIDEO &#10217; </span>Vaprus sahistas tabeliliidri võrku juba 12. sekundil ja teenis penaltigi, paraku ... </span></a><a href="https://parnu.postimees.ee/7233145/vaprus-sahistas-tabeliliidri-vorku-juba-12-sekundil-ja-teenis-penaltigi-paraku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m84byocypq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T15:15:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:25:21+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233068/isepaine-britney-otsib-kodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6OMWZPqiU8bVVUlqIKES1fa5rQE=/1000x435/smart/nginx/o/2021/04/25/13745603t1h775a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6OMWZPqiU8bVVUlqIKES1fa5rQE=/1000x435/smart/nginx/o/2021/04/25/13745603t1h775a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233068/isepaine-britney-otsib-kodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Koduotsija &#10217; </span>Isepäine Britney otsib kodu </span></a><a href="https://parnu.postimees.ee/7233068/isepaine-britney-otsib-kodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-25T13:32:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:42:22+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233076/mikk-tarraste-protsess-jatkub-kohtuvaidlusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6caWLK2cJeTMbVO7CooA-kBLjAU=/335x190/smart/nginx/o/2021/04/25/13745656t1h057d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6caWLK2cJeTMbVO7CooA-kBLjAU=/335x190/smart/nginx/o/2021/04/25/13745656t1h057d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1688" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233076/mikk-tarraste-protsess-jatkub-kohtuvaidlusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikk Tarraste protsess jätkub kohtuvaidlusega </span></a><a href="https://parnu.postimees.ee/7233076/mikk-tarraste-protsess-jatkub-kohtuvaidlusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T13:12:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:14:03+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233069/maist-paaseb-ruhnu-kiirkatamaraaniga-runo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T7kEouG4bX9jPyPQsEZ4BnOUtyk=/335x190/smart/nginx/o/2021/04/25/13745607t1hfac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/T7kEouG4bX9jPyPQsEZ4BnOUtyk=/335x190/smart/nginx/o/2021/04/25/13745607t1hfac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233069/maist-paaseb-ruhnu-kiirkatamaraaniga-runo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maist pääseb Ruhnu kiirkatamaraaniga Runö </span></a><a href="https://parnu.postimees.ee/7233069/maist-paaseb-ruhnu-kiirkatamaraaniga-runo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-25T12:32:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:23:30+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7233046/raskeid-tooonnetusi-juhtub-aina-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qsgDM3T561MUsdPAI-lOLHv7UYE=/685x410/smart/nginx/o/2021/04/25/13745583t1h4b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qsgDM3T561MUsdPAI-lOLHv7UYE=/685x410/smart/nginx/o/2021/04/25/13745583t1h4b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1688" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7233046/raskeid-tooonnetusi-juhtub-aina-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raskeid tööõnnetusi juhtub aina vähem </span></a><a href="https://parnu.postimees.ee/7233046/raskeid-tooonnetusi-juhtub-aina-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T11:07:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:24:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232716/parnu-volikogu-esimees-paaseb-tallinna-vee-noukokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P8ppmYA64rbDicq6XTnqHGU-mvg=/335x190/smart/nginx/o/2021/04/24/13745033t1h4793.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P8ppmYA64rbDicq6XTnqHGU-mvg=/335x190/smart/nginx/o/2021/04/24/13745033t1h4793.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232716/parnu-volikogu-esimees-paaseb-tallinna-vee-noukokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu volikogu esimees pääseb Tallinna Vee nõukokku </span></a><a href="https://parnu.postimees.ee/7232716/parnu-volikogu-esimees-paaseb-tallinna-vee-noukokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-25T09:52:00+03:00"><meta itemprop="dateModified" content="2021-04-25T14:24:59+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232676/lux-express-suurendab-maist-reiside-arvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/StqgckdLw4z9w1KQdJ-BOd0CyVk=/335x190/smart/nginx/o/2021/04/24/13744966t1h60fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/StqgckdLw4z9w1KQdJ-BOd0CyVk=/335x190/smart/nginx/o/2021/04/24/13744966t1h60fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232676/lux-express-suurendab-maist-reiside-arvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lux Express suurendab maist reiside arvu </span></a><a href="https://parnu.postimees.ee/7232676/lux-express-suurendab-maist-reiside-arvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T19:37:00+03:00"><meta itemprop="dateModified" content="2021-04-24T20:17:15+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232606/toimub-rail-balticu-maakonnaplaneeringu-teabepaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KzadGdFCw4TuiGO33wlU2NZeTxc=/685x410/smart/nginx/o/2021/04/24/13744850t1hb572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KzadGdFCw4TuiGO33wlU2NZeTxc=/685x410/smart/nginx/o/2021/04/24/13744850t1hb572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232606/toimub-rail-balticu-maakonnaplaneeringu-teabepaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toimub Rail Balticu maakonnaplaneeringu teabepäev </span></a><a href="https://parnu.postimees.ee/7232606/toimub-rail-balticu-maakonnaplaneeringu-teabepaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n29h6sdye7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ooyqy1hqdn" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axnqoarpzt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T18:02:00+03:00"><meta itemprop="dateModified" content="2021-04-24T20:17:59+03:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232053/parnu-lauljanna-avaldas-oma-esimese-singli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EG23XcGwAGG_wCRvu3H2UcZ-nUc=/335x190/smart/nginx/o/2021/04/24/13744838t1h21fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EG23XcGwAGG_wCRvu3H2UcZ-nUc=/335x190/smart/nginx/o/2021/04/24/13744838t1h21fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>70</span></div></div><a href="https://parnu.postimees.ee/7232053/parnu-lauljanna-avaldas-oma-esimese-singli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video &#10217; </span>Pärnu lauljanna avaldas oma esimese singli </span></a><a href="https://parnu.postimees.ee/7232053/parnu-lauljanna-avaldas-oma-esimese-singli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T16:25:00+03:00"><meta itemprop="dateModified" content="2021-04-24T17:37:53+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232792/17aastase-sportlase-debuutvarav-aitas-vapruse-meistrisarjas-voidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ryCMHqyg-JixCVGxSe2e9bN-bAI=/335x190/smart/nginx/o/2021/04/24/13745155t1hecb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ryCMHqyg-JixCVGxSe2e9bN-bAI=/335x190/smart/nginx/o/2021/04/24/13745155t1hecb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7232792/17aastase-sportlase-debuutvarav-aitas-vapruse-meistrisarjas-voidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17aastase sportlase debüütvärav aitas Vapruse meistrisarjas võidule </span></a><a href="https://parnu.postimees.ee/7232792/17aastase-sportlase-debuutvarav-aitas-vapruse-meistrisarjas-voidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T16:23:00+03:00"><meta itemprop="dateModified" content="2021-04-24T17:40:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232788/teed-muutuvad-ohtul-kohati-libedaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xWySHMyMvpYW380Wd53UfNo5eDM=/685x410/smart/nginx/o/2021/04/24/13745154t1h3c53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xWySHMyMvpYW380Wd53UfNo5eDM=/685x410/smart/nginx/o/2021/04/24/13745154t1h3c53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232788/teed-muutuvad-ohtul-kohati-libedaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed muutuvad õhtul kohati libedaks </span></a><a href="https://parnu.postimees.ee/7232788/teed-muutuvad-ohtul-kohati-libedaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T15:52:00+03:00"><meta itemprop="dateModified" content="2021-04-24T17:41:33+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232763/perekond-trehvas-maanteel-poegadega-karuema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Is7NGJCE8bI52PT1xni7m1AUZ40=/335x190/smart/nginx/o/2021/04/24/13745088t1h8ed1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Is7NGJCE8bI52PT1xni7m1AUZ40=/335x190/smart/nginx/o/2021/04/24/13745088t1h8ed1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>246</span></div></div><a href="https://parnu.postimees.ee/7232763/perekond-trehvas-maanteel-poegadega-karuema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video &#10217; </span>Perekond trehvas maanteel poegadega karuema </span></a><a href="https://parnu.postimees.ee/7232763/perekond-trehvas-maanteel-poegadega-karuema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T14:27:00+03:00"><meta itemprop="dateModified" content="2021-04-25T22:22:39+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232733/magisalu-leppis-tiitlivoistlustel-uhe-matsiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fIf-oNjfuFfW-PBE-qFLWN6S3Qc=/335x190/filters:focal(340x443:355x458)/nginx/o/2021/04/24/13745067t1h12ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fIf-oNjfuFfW-PBE-qFLWN6S3Qc=/335x190/filters:focal(340x443:355x458)/nginx/o/2021/04/24/13745067t1h12ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7232733/magisalu-leppis-tiitlivoistlustel-uhe-matsiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mägisalu leppis tiitlivõistlustel ühe matšiga </span></a><a href="https://parnu.postimees.ee/7232733/magisalu-leppis-tiitlivoistlustel-uhe-matsiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T13:42:00+03:00"><meta itemprop="dateModified" content="2021-04-24T14:32:58+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232711/restaureerimistoetust-taotletakse-aina-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ISbpW6TECMmBk-NZsELQ6v6quRo=/685x410/smart/nginx/o/2021/04/24/13745022t1h5a62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ISbpW6TECMmBk-NZsELQ6v6quRo=/685x410/smart/nginx/o/2021/04/24/13745022t1h5a62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232711/restaureerimistoetust-taotletakse-aina-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Restaureerimistoetust taotletakse aina enam </span></a><a href="https://parnu.postimees.ee/7232711/restaureerimistoetust-taotletakse-aina-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T12:07:00+03:00"><meta itemprop="dateModified" content="2021-04-24T15:08:54+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232669/nakatumine-pusib-samal-tasemel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IwTE1yAfnAPipHNfDZJY6wwg6zw=/335x190/smart/nginx/o/2021/04/24/13744960t1h268a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IwTE1yAfnAPipHNfDZJY6wwg6zw=/335x190/smart/nginx/o/2021/04/24/13744960t1h268a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232669/nakatumine-pusib-samal-tasemel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Nakatumine püsib samal tasemel </span></a><a href="https://parnu.postimees.ee/7232669/nakatumine-pusib-samal-tasemel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T11:59:00+03:00"><meta itemprop="dateModified" content="2021-04-24T14:49:50+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232700/kaitsevae-kolonnid-hairivad-liiklust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PepY8z7LjmJhu_pXztSIHtNME7k=/335x190/smart/nginx/o/2021/04/24/13745002t1h045c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PepY8z7LjmJhu_pXztSIHtNME7k=/335x190/smart/nginx/o/2021/04/24/13745002t1h045c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232700/kaitsevae-kolonnid-hairivad-liiklust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseväe kolonnid häirivad liiklust </span></a><a href="https://parnu.postimees.ee/7232700/kaitsevae-kolonnid-hairivad-liiklust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T11:37:00+03:00"><meta itemprop="dateModified" content="2021-04-24T15:21:56+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232610/20-sihtkohta-kogu-riigis-ootavad-tana-matkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uIfv68rnuPOD0cpQpcp7RrSiI5c=/685x410/filters:focal(1017x839:1032x854)/nginx/o/2021/04/24/13744859t1h3aed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uIfv68rnuPOD0cpQpcp7RrSiI5c=/685x410/filters:focal(1017x839:1032x854)/nginx/o/2021/04/24/13744859t1h3aed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232610/20-sihtkohta-kogu-riigis-ootavad-tana-matkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 sihtkohta kogu riigis ootavad täna matkama </span></a><a href="https://parnu.postimees.ee/7232610/20-sihtkohta-kogu-riigis-ootavad-tana-matkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-24T10:03:00+03:00"><meta itemprop="dateModified" content="2021-04-24T10:04:18+03:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232560/haiguspaevade-varasem-huvitamine-jatkub-aasta-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DLbj1W7zXGfPbrC370VFhFTN2Ls=/335x190/smart/nginx/o/2021/04/24/13744793t1hc8e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DLbj1W7zXGfPbrC370VFhFTN2Ls=/335x190/smart/nginx/o/2021/04/24/13744793t1hc8e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232560/haiguspaevade-varasem-huvitamine-jatkub-aasta-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haiguspäevade varasem hüvitamine jätkub aasta lõpuni </span></a><a href="https://parnu.postimees.ee/7232560/haiguspaevade-varasem-huvitamine-jatkub-aasta-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-24T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-23T13:22:52+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7231969/pool-tuhat-raama-kooli-opilast-jaotatakse-uueks-oppeaastaks-viide-kooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c1uVhIb0yVGN1ZApz_23iwdDbP4=/335x190/filters:focal(998x563:1013x578)/nginx/o/2021/04/23/13743137t1h23e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c1uVhIb0yVGN1ZApz_23iwdDbP4=/335x190/filters:focal(998x563:1013x578)/nginx/o/2021/04/23/13743137t1h23e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>74</span></div></div><a href="https://parnu.postimees.ee/7231969/pool-tuhat-raama-kooli-opilast-jaotatakse-uueks-oppeaastaks-viide-kooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pool tuhat Rääma kooli õpilast jaotatakse uueks õppeaastaks viide kooli </span></a><a href="https://parnu.postimees.ee/7231969/pool-tuhat-raama-kooli-opilast-jaotatakse-uueks-oppeaastaks-viide-kooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ahj900pppc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus24.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus24.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus24.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n79dge9311" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T21:58:00+03:00"><meta itemprop="dateModified" content="2021-04-24T09:40:25+03:00"><meta itemprop="author" content="Meelis Kalme, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232488/jurioo-margutuli-voeti-vastu-ajakivi-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MGBEwYagtHwwCiNF7z9gQYtpnDY=/335x190/smart/nginx/o/2021/04/23/13744538t1h9392.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MGBEwYagtHwwCiNF7z9gQYtpnDY=/335x190/smart/nginx/o/2021/04/23/13744538t1h9392.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>65</span></div></div><a href="https://parnu.postimees.ee/7232488/jurioo-margutuli-voeti-vastu-ajakivi-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Piltuudis &#10217; </span>Jüriöö märgutuli võeti vastu “Ajakivi” juures </span></a><a href="https://parnu.postimees.ee/7232488/jurioo-margutuli-voeti-vastu-ajakivi-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T19:47:00+03:00"><meta itemprop="dateModified" content="2021-04-24T15:31:15+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7231933/luitejooksul-lipatakse-virtuaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X4oRy8QZ6UeKSY41s-y4pYeXUjM=/335x190/smart/nginx/o/2021/04/23/13743027t1h88a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X4oRy8QZ6UeKSY41s-y4pYeXUjM=/335x190/smart/nginx/o/2021/04/23/13743027t1h88a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7231933/luitejooksul-lipatakse-virtuaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luitejooksul lipatakse virtuaalselt </span></a><a href="https://parnu.postimees.ee/7231933/luitejooksul-lipatakse-virtuaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T19:14:00+03:00"><meta itemprop="dateModified" content="2021-04-23T19:41:31+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7169621/komejant-ehk-suvi-jaab-ara-kas-paneme-parnu-sillad-ka-lukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ep6Mu7FJwcUtzhNoM2L4Ry7sfFE=/685x410/smart/nginx/o/2021/03/31/13705439t1h071d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ep6Mu7FJwcUtzhNoM2L4Ry7sfFE=/685x410/smart/nginx/o/2021/03/31/13705439t1h071d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/5466" class="list-article__section-label slab">Taskuhääling</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7169621/komejant-ehk-suvi-jaab-ara-kas-paneme-parnu-sillad-ka-lukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">TASKUHÄÄLING &#10217; </span>Komejant ehk suvi jääb ära. Kas paneme Pärnu sillad ka lukku? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7169621/komejant-ehk-suvi-jaab-ara-kas-paneme-parnu-sillad-ka-lukku/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://parnu.postimees.ee/7169621/komejant-ehk-suvi-jaab-ara-kas-paneme-parnu-sillad-ka-lukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T18:49:00+03:00"><meta itemprop="dateModified" content="2021-04-24T09:41:20+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232222/viiruse-kogus-suvepealinna-reovees-viitab-jatkuvalt-korgele-nakatumusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OoQH25uJ-23AH00KjgWxUMbNwgc=/335x190/filters:focal(921x627:936x642)/nginx/o/2021/04/23/13743845t1hcfab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OoQH25uJ-23AH00KjgWxUMbNwgc=/335x190/filters:focal(921x627:936x642)/nginx/o/2021/04/23/13743845t1hcfab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7232222/viiruse-kogus-suvepealinna-reovees-viitab-jatkuvalt-korgele-nakatumusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiruse kogus suvepealinna reovees viitab jätkuvalt kõrgele nakatumusele </span></a><a href="https://parnu.postimees.ee/7232222/viiruse-kogus-suvepealinna-reovees-viitab-jatkuvalt-korgele-nakatumusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T17:42:00+03:00"><meta itemprop="dateModified" content="2021-04-23T17:50:50+03:00"><meta itemprop="author" content="Johanna Roos"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232197/pernovas-pahandust-teinud-korallimurk-voinuks-valla-paaseda-rocca-al-mare-keskuseski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cbdqr1dPsoC0TdqhDvb4t6eEgjI=/335x190/smart/nginx/o/2021/04/23/13743755t1h137d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cbdqr1dPsoC0TdqhDvb4t6eEgjI=/335x190/smart/nginx/o/2021/04/23/13743755t1h137d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>91</span></div></div><a href="https://parnu.postimees.ee/7232197/pernovas-pahandust-teinud-korallimurk-voinuks-valla-paaseda-rocca-al-mare-keskuseski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pernovas pahandust teinud korallimürk võinuks valla pääseda Rocca al Mare keskuseski </span></a><a href="https://parnu.postimees.ee/7232197/pernovas-pahandust-teinud-korallimurk-voinuks-valla-paaseda-rocca-al-mare-keskuseski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T16:51:00+03:00"><meta itemprop="dateModified" content="2021-04-24T09:43:56+03:00"><meta itemprop="author" content="Merle Rallmann, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232147/keskranna-vuntsimine-jatkub-taie-hooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2lO_c4OPN13QSECh-8Pnx0C__JQ=/685x410/smart/nginx/o/2021/04/23/13743653t1h0841.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2lO_c4OPN13QSECh-8Pnx0C__JQ=/685x410/smart/nginx/o/2021/04/23/13743653t1h0841.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>76</span></div></div><a href="https://parnu.postimees.ee/7232147/keskranna-vuntsimine-jatkub-taie-hooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii &#10217; </span>Keskranna vuntsimine jätkub täie hooga </span></a><a href="https://parnu.postimees.ee/7232147/keskranna-vuntsimine-jatkub-taie-hooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T15:44:00+03:00"><meta itemprop="dateModified" content="2021-04-23T16:03:19+03:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232104/lapsed-tegid-kingituse-vanemateta-eakaaslastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I8vz_0mF2nukaZoXwpjzehwHzUM=/335x190/filters:focal(844x676:859x691)/nginx/o/2021/04/23/13743521t1h12e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/I8vz_0mF2nukaZoXwpjzehwHzUM=/335x190/filters:focal(844x676:859x691)/nginx/o/2021/04/23/13743521t1h12e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>54</span></div></div><a href="https://parnu.postimees.ee/7232104/lapsed-tegid-kingituse-vanemateta-eakaaslastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapsed tegid kingituse vanemateta eakaaslastele </span></a><a href="https://parnu.postimees.ee/7232104/lapsed-tegid-kingituse-vanemateta-eakaaslastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T14:33:00+03:00"><meta itemprop="dateModified" content="2021-04-23T17:17:48+03:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7231999/volikogu-esimees-saarde-volikogu-asub-taas-pausideta-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vNaBZl4uuYztiGyrjBC7O7XOn7c=/335x190/smart/nginx/o/2021/04/23/13743254t1hacff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vNaBZl4uuYztiGyrjBC7O7XOn7c=/335x190/smart/nginx/o/2021/04/23/13743254t1hacff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7231999/volikogu-esimees-saarde-volikogu-asub-taas-pausideta-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Volikogu esimees: Saarde volikogu asub taas pausideta tööle </span></a><a href="https://parnu.postimees.ee/7231999/volikogu-esimees-saarde-volikogu-asub-taas-pausideta-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T13:44:00+03:00"><meta itemprop="dateModified" content="2021-04-23T16:31:37+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7232000/ilmateenistus-hoiatab-tugeva-tuule-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yMiN-_p0ck9xyB8hTt43akCrx48=/685x410/smart/nginx/o/2021/04/23/13743274t1hd752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yMiN-_p0ck9xyB8hTt43akCrx48=/685x410/smart/nginx/o/2021/04/23/13743274t1hd752.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>85</span></div></div><a href="https://parnu.postimees.ee/7232000/ilmateenistus-hoiatab-tugeva-tuule-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab tugeva tuule eest </span></a><a href="https://parnu.postimees.ee/7232000/ilmateenistus-hoiatab-tugeva-tuule-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-23T13:14:00+03:00"><meta itemprop="dateModified" content="2021-04-23T15:40:52+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7231807/kilingi-nomme-tervisekeskuses-algab-peagi-remont" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6-z2idvSO_1FM64LfzDxspKXzyo=/335x190/smart/nginx/o/2021/04/23/13742749t1h843f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6-z2idvSO_1FM64LfzDxspKXzyo=/335x190/smart/nginx/o/2021/04/23/13742749t1h843f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>53</span></div></div><a href="https://parnu.postimees.ee/7231807/kilingi-nomme-tervisekeskuses-algab-peagi-remont" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kilingi-Nõmme tervisekeskuses algab peagi remont <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7231807/kilingi-nomme-tervisekeskuses-algab-peagi-remont/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7231807/kilingi-nomme-tervisekeskuses-algab-peagi-remont" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-23T12:02:00+03:00"><meta itemprop="dateModified" content="2021-04-23T17:18:43+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7231884/iga-kumnes-testitu-on-nakatunud-haiglas-suri-kaks-koroonahaiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_ONJPntM4aTg4DYgenWy92r7s0s=/335x190/smart/nginx/o/2021/04/23/13742950t1ha4eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_ONJPntM4aTg4DYgenWy92r7s0s=/335x190/smart/nginx/o/2021/04/23/13742950t1ha4eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://parnu.postimees.ee/7231884/iga-kumnes-testitu-on-nakatunud-haiglas-suri-kaks-koroonahaiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafik &#10217; </span>Iga kümnes testitu on nakatunud, haiglas suri kaks koroonahaiget </span></a><a href="https://parnu.postimees.ee/7231884/iga-kumnes-testitu-on-nakatunud-haiglas-suri-kaks-koroonahaiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cpm13l5j8s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qoahfrgx4b" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" data-lazy-src-x2="//f8.pmo.ee/MRAJMPB5ObjT6bpEyGRztPbHlIY=/120x120/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" alt="Author"><p class="site-footer__author-name">Merle Rallmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><p>447 7436</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-5caeac5489435500c9aa.js" async></script></body></html>