<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/55fWDIwUloITTiVwKiH1tXGchz0=/1200x630/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/55fWDIwUloITTiVwKiH1tXGchz0=/1200x630/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Graafikud &amp;#10217; Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut"><meta property="twitter:title" content="Graafikud &amp;#10217; Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut"><meta property="og:url" content="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut"><meta property="twitter:url" content="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Läinud ööpäeval analüüsiti 346 Pärnumaa elaniku koroonaviiruse testi, millest nakatumist näitas 38 ehk 11 protsenti. Eelmisel kolmapäeval oli esmaste viiruskandjate arv samal trasemel: lisandus 37 pärgviiruse kandjat, ent positiivsete testide protsent oli toona üheksa."><meta property="twitter:description" content="Läinud ööpäeval analüüsiti 346 Pärnumaa elaniku koroonaviiruse testi, millest nakatumist näitas 38 ehk 11 protsenti. Eelmisel kolmapäeval oli esmaste viiruskandjate arv samal trasemel: lisandus 37 pärgviiruse kandjat, ent positiivsete testide protsent oli toona üheksa."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koroona pärnumaal"><meta property="article:tag" content="pärnu haigla"><meta property="article:tag" content="covid-19 nakatumine"><meta property="article:tag" content="covid-19 vaktsineerimine"><meta property="article:tag" content="covid-19 testimine"><meta name="article:published_time" content="2021-05-12T11:43:00+03:00"><meta name="article:modified_time" content="2021-05-12T12:01:54+03:00"><meta name="description" content="Läinud ööpäeval analüüsiti 346 Pärnumaa elaniku koroonaviiruse testi, millest nakatumist näitas 38 ehk 11 protsenti. Eelmisel kolmapäeval oli esmaste viiruskandjate arv samal trasemel: lisandus 37 pärgviiruse kandjat, ent positiivsete testide protsent oli toona üheksa."><meta name="keywords" content="koroona pärnumaal, pärnu haigla, covid-19 nakatumine, covid-19 vaktsineerimine, covid-19 testimine"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>GRAAFIKUD &#10217; Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut - Uudised - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-df61ed725313bed023b4.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Merle Rallmann';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7246148"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">K, 12.05.2021</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="281" src="https://f.pmo.ee/logos/383/cc824a5225d5cf97d335b42bef47c66c.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/3537" target="_self" rel="noopener" class="menu-item">Valimised</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/7169621/sarihelistajate-kumned-tuhanded-koned-roovivad-paris-hadasolijatelt-aega" target="_self" rel="noopener" class="menu-item">Taskuhääling</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7246148"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viirus%20on%20visa%3A%20P%C3%A4rnusse%20tuli%20n%C3%A4dalaga%20juurde%20pea%20100%20nakatunut&url=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7246148&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viirus%20on%20visa%3A%20P%C3%A4rnusse%20tuli%20n%C3%A4dalaga%20juurde%20pea%20100%20nakatunut&url=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-12T11:43:00+03:00">12. mai 2021, 11:43</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Graafikud &#10217; </span>Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/143129" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/GSNRPCgUlaRipD2_jE3OyifSpDw=/40x40/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" srcset="//f8.pmo.ee/GSNRPCgUlaRipD2_jE3OyifSpDw=/40x40/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg, //f8.pmo.ee/cKFeqlsHQ4_myFlwLxj78ddRgGc=/80x80/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Merle Rallmann</span></span><span class="article-authors__position" itemprop="jobTitle">veebilehe toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/GL065pfWI0TrI1xSSoQZoJxJkC8=/1370x820/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg"><figure-fullscreen eager :image-id="13776048" image-url="//f9.pmo.ee/_TYXxKA1YdBhy9qt2FpF3yyl2Fw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/12/13776048t1hcbd7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13776048)" src="//f9.pmo.ee/GL065pfWI0TrI1xSSoQZoJxJkC8=/1370x820/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg" srcset="//f9.pmo.ee/GL065pfWI0TrI1xSSoQZoJxJkC8=/1370x820/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Kaupluste müüjad näitavad maskide ja visiiride kandmisel ostjaile head eeskuju, siseruumides kehtib endiselt maskinõue ka ostlejatele. <span class="figure__caption--name">FOTO: Dmitri Kotjuh/Järva Teataja</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Läinud ööpäeval analüüsiti 346 Pärnumaa elaniku koroonaviiruse testi, millest nakatumist näitas 38 ehk 11 protsenti. Eelmisel kolmapäeval oli esmaste viiruskandjate arv samal trasemel: lisandus 37 pärgviiruse kandjat, ent positiivsete testide protsent oli toona üheksa.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:518214,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7246148-viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut&quot;,&quot;headline&quot;:&quot;7246148 Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-05-12T12:02:54+03:00&quot;,&quot;dateCreated&quot;:&quot;2021-05-12T12:01:54+03:00&quot;,&quot;updatedAt&quot;:&quot;2021-05-12T12:02:54+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0e81a67c913e1404f0f24657bd3955aa.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7246148"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wor4v2nqqq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cod7h4zsv5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vuuow9wo5r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viimase nädalaga on maakonda lisandunud 179 nakkusjuhtu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu linna tuli nädalaga juurde 99 koroonaviiruse kandjat, neist eile 26: keskuslinna 23 ja osavaldadesse kolm nakatunut. Lääneranda tuli juurde neli, Tori valda kolm, Häädemeestele ja Põhja-Pärnumaale kaks nakatunut, Saarde valda üks. Kihnu on mõnda aega püsinud nakatunuteta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pandeemia algusest on Pärnumaal koroonaviirus tuvastatud 5154 elanikul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase 14 päeva haigestumus 100 000 inimese kohta on Pärnumaal 440,9, mis jääb alla vaid Ida-Virumaale, kus näit 640,6. Riigi keskmine näitaja on 343,6. Meie naabermaakondades on nakatumus üle Eesti keskmise Viljandimaal (399), teiste naabrite näidud on väiksemad: Läänemaal 264, Järvamaal 199 ja Saaremaal 115.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="copy-seitseme-paeva-hakkusjuhtude-arv-11mai-1ho16vopojopx4n?live" data-type="interactive" data-title="copy"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu haiglas on ravil 28 COVID-patsienti. Üks ravialune on intensiivravi osakonnas juhitaval hingamisel. Haiglasse tuli kaks koroonahaiget, koju sai samuti kaks inimest.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7246148" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäevaga kaitsepoogiti maakonnas 493 inimest, neist esimese süsti sai 365 ja teise 133 äsja vaktsineeritut. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaktsiinisüste on kokku tehtud 37 374 Pärnumaa elanikule, kellest 10 717 (12,4 protsenti rahvastikust) on kuuri lõpetanud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu haiglas on tänasest saadaval kõik neli Eestis kasutusloaga COVID-19-vaktsiini: Comirnaty (Pfizer), Moderna, Vaxzevria (AstraZeneca) ja Janssen (Johnson &amp; Johnson). Neist viimasena mainitu puhul saavutatakse immuunsus ühe doosiga. Kõikide vaktsiinide kohta leiab infot terviseameti kodulehelt vaktsineeri.ee/covid-19/covid-19-vaktsiinid/.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="koroonaviirusesse-nakatunute-arv-ja-haigestumus-parnumaal-10-maist-1h7z2l8myzgyx6o?live" data-type="interactive" data-title="koroonaviirusesse"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,t,n,s){var i="InfogramEmbeds",o=e.getElementsByTagName(t)[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(s)&&(s=d+s),window[i]&&window[i].initialized)window[i].process&&window[i].process();else if(!e.getElementById(n)){var a=e.createElement(t);a.async=1,a.id=n,a.src=s,o.parentNode.insertBefore(a,o)}}(document,"script","infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><div class="article-body__item article-body__item--htmlElement"><p>Viimase ööpäevaga analüüsiti Eestis 4711 koroonaviiruse testi, neist esmaseid positiivseid oli 371 ehk 7,9 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Enim positiivseid testitulemusi lisandus Harjumaale, kus koroonaviirus tuvastati 138 inimesel, valdav osa nakatunutest (101) elab Tallinnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ida-Virumaale lisandus 94, Tartumaale 48, Valga- ja Viljandimaale kümme nakkusjuhtu. Mujale maakondadesse tuli juurde alla kümne nakatunu. Vaid Hiiumaal ei leitud ühtegi nakatunut. Neljal positiivse vastuse saanul puudus registris märgitud elukoht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäevas avati haiglates 23 COVID-19-haiguslugu, haiglaravil on 258 patsienti, kelle keskmine vanus on 66 aastat ja kellest üle 60aastased on kaks kolmandikku (68 protsenti).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ööpäeva jooksul suri neli koroonaviirusega nakatunud inimest: 78- ja 81aastane mees, 83aastane naine ja 92aastane mees. Kokku on Eestis surnud 1210 koroonaviirusega nakatunud inimest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eile manustati riigis 6217 vaktsiinidoosi. Kaitsesüste on tehtud kokku 379 289 inimesele, vaktsineerimiskuuri on lõpetanud 164 302. Üle 70aastastest on vähemalt ühe vaktsiinidoosi saanud 64 protsenti. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/91ytaHW5B1auTKJpFkOkAlzJLj4=/685x0/smart/nginx/o/2021/05/12/13776047t1ha2c1.jpg"><figure-fullscreen eager :image-id="13776047" image-url="//f10.pmo.ee/fj4O31gSZC68oC2vbpiQyjHQlrI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/12/13776047t1ha2c1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13776047)" src="//f10.pmo.ee/91ytaHW5B1auTKJpFkOkAlzJLj4=/685x0/smart/nginx/o/2021/05/12/13776047t1ha2c1.jpg" srcset="//f10.pmo.ee/91ytaHW5B1auTKJpFkOkAlzJLj4=/685x0/smart/nginx/o/2021/05/12/13776047t1ha2c1.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Digitaalselt süstimisaega broneerides tuleb alustuseks teha vaktsiinivalik: Pärnu haiglas on valikus kõik neli COVID-19-vaktsiini, Tervise ravispaas on tuleval nädalal kasutusel Jansseni (Johnson &amp; Johnson) oma. <span class="figure__caption--name">FOTO: Dmitri Kotjuh/Järva Teataja/</span></span></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Viirus%20on%20visa%3A%20P%C3%A4rnusse%20tuli%20n%C3%A4dalaga%20juurde%20pea%20100%20nakatunut&url=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7246148&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Viirus%20on%20visa%3A%20P%C3%A4rnusse%20tuli%20n%C3%A4dalaga%20juurde%20pea%20100%20nakatunut&url=https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7246148"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7246148" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7246148" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fmv8s3fcs8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1zscfqokt2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T11:43:00+03:00"><meta itemprop="dateModified" content="2021-05-12T12:01:54+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rrlrQsMButVOMvZ4kz4fi-CLhfM=/1000x435/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rrlrQsMButVOMvZ4kz4fi-CLhfM=/1000x435/smart/nginx/o/2021/05/12/13776048t1hcbd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafikud &#10217; </span>Viirus on visa: Pärnusse tuli nädalaga juurde pea 100 nakatunut </span></a><a href="https://parnu.postimees.ee/7246148/viirus-on-visa-parnusse-tuli-nadalaga-juurde-pea-100-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-12T11:25:00+03:00"><meta itemprop="dateModified" content="2021-05-12T11:26:47+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7246105/algas-riigimaja-saali-meeleolu-loomise-konkurss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nah6FCD6-QuTuajSbgKof3OgvFk=/324x222/smart/nginx/o/2021/05/12/13775963t1h01fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Nah6FCD6-QuTuajSbgKof3OgvFk=/324x222/smart/nginx/o/2021/05/12/13775963t1h01fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7246105/algas-riigimaja-saali-meeleolu-loomise-konkurss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas riigimaja saali meeleolu loomise konkurss </span></a><a href="https://parnu.postimees.ee/7246105/algas-riigimaja-saali-meeleolu-loomise-konkurss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-12T07:50:35+03:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245638/osa-suvelavastusi-jaab-ebakindla-olukorra-tottu-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VdJCfqz2NyMTiqQ758oigCaI1tI=/324x222/filters:focal(883x409:898x424)/nginx/o/2021/05/11/13775080t1hfa6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VdJCfqz2NyMTiqQ758oigCaI1tI=/324x222/filters:focal(883x409:898x424)/nginx/o/2021/05/11/13775080t1hfa6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://parnu.postimees.ee/7245638/osa-suvelavastusi-jaab-ebakindla-olukorra-tottu-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa suvelavastusi jääb ebakindla olukorra tõttu ära </span></a><a href="https://parnu.postimees.ee/7245638/osa-suvelavastusi-jaab-ebakindla-olukorra-tottu-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-12T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-12T11:27:32+03:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245619/vallateed-karjuvad-raha-jarele-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bW5yPyTVGcUH9ZUzdVnKH2EyPKY=/324x222/smart/nginx/o/2021/05/11/13775057t1h5274.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bW5yPyTVGcUH9ZUzdVnKH2EyPKY=/324x222/smart/nginx/o/2021/05/11/13775057t1h5274.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://parnu.postimees.ee/7245619/vallateed-karjuvad-raha-jarele-juba-aastaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallateed karjuvad raha järele juba aastaid </span></a><a href="https://parnu.postimees.ee/7245619/vallateed-karjuvad-raha-jarele-juba-aastaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1gl5qk1tz8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T20:14:00+03:00"><meta itemprop="dateModified" content="2021-05-12T08:48:03+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245782/koroonapausilt-naasnud-vaprus-lagunes-taielikult-ja-lasi-endale-luua-seitse-varavat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TprLhY3Pr7cL_iDdp6F4xNazE-Y=/1000x435/smart/nginx/o/2021/05/11/13775397t1hd952.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TprLhY3Pr7cL_iDdp6F4xNazE-Y=/1000x435/smart/nginx/o/2021/05/11/13775397t1hd952.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7245782/koroonapausilt-naasnud-vaprus-lagunes-taielikult-ja-lasi-endale-luua-seitse-varavat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonapausilt naasnud Vaprus lagunes täielikult ja lasi endale lüüa seitse väravat </span></a><a href="https://parnu.postimees.ee/7245782/koroonapausilt-naasnud-vaprus-lagunes-taielikult-ja-lasi-endale-luua-seitse-varavat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T20:07:00+03:00"><meta itemprop="dateModified" content="2021-05-12T08:42:47+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245775/pikalt-juhtinud-taaramae-tegi-girol-vageva-soidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/beunnVXsNUkAxbiB-LPfggQv9nc=/335x190/smart/nginx/o/2021/05/11/13775389t1hb751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/beunnVXsNUkAxbiB-LPfggQv9nc=/335x190/smart/nginx/o/2021/05/11/13775389t1hb751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7245775/pikalt-juhtinud-taaramae-tegi-girol-vageva-soidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikalt juhtinud Taaramäe tegi Girol vägeva sõidu </span></a><a href="https://parnu.postimees.ee/7245775/pikalt-juhtinud-taaramae-tegi-girol-vageva-soidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T19:15:00+03:00"><meta itemprop="dateModified" content="2021-05-11T19:45:01+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245670/tori-valla-noori-ootavad-peagi-uued-ajaviitekohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KWJcOmZLHPydmCj3aV35tuyFlNQ=/335x190/smart/nginx/o/2021/05/11/13775170t1h2026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KWJcOmZLHPydmCj3aV35tuyFlNQ=/335x190/smart/nginx/o/2021/05/11/13775170t1h2026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7245670/tori-valla-noori-ootavad-peagi-uued-ajaviitekohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tori valla noori ootavad peagi uued ajaviitekohad </span></a><a href="https://parnu.postimees.ee/7245670/tori-valla-noori-ootavad-peagi-uued-ajaviitekohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T17:45:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:38:09+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245605/hirve-vaatlustorn-voistleb-linnurohkeima-torni-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aGvzIX2pXvyyVFUxQtFuF9QxllI=/685x410/smart/nginx/o/2021/05/11/13775033t1hecfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aGvzIX2pXvyyVFUxQtFuF9QxllI=/685x410/smart/nginx/o/2021/05/11/13775033t1hecfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7245605/hirve-vaatlustorn-voistleb-linnurohkeima-torni-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirve vaatlustorn võistleb linnurohkeima torni tiitlile </span></a><a href="https://parnu.postimees.ee/7245605/hirve-vaatlustorn-voistleb-linnurohkeima-torni-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-11T16:38:00+03:00"><meta itemprop="dateModified" content="2021-05-11T18:51:40+03:00"><meta itemprop="author" content="Meelis Kalme, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245472/paevitajad-on-parnu-rannas-platsis-ujujaid-veel-ei-paista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yvHND_WCd8kdUATmSqlYlXW91XY=/335x190/smart/nginx/o/2021/05/11/13774672t1h2b80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yvHND_WCd8kdUATmSqlYlXW91XY=/335x190/smart/nginx/o/2021/05/11/13774672t1h2b80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1688" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>180</span></div></div><a href="https://parnu.postimees.ee/7245472/paevitajad-on-parnu-rannas-platsis-ujujaid-veel-ei-paista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Pildid &#10217; </span>Päevitajad on Pärnu rannas platsis, ujujaid veel ei paista </span></a><a href="https://parnu.postimees.ee/7245472/paevitajad-on-parnu-rannas-platsis-ujujaid-veel-ei-paista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T15:40:00+03:00"><meta itemprop="dateModified" content="2021-05-11T16:00:21+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7245517/valitsus-leevendab-piiranguid-kinod-ja-teatrid-avanevad-einestada-saab-ka-restoranis-sees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tDxBd4ifrKfpGtlC5H0nyZjH1Os=/335x190/filters:focal(768x288:2183x1209)/nginx/o/2021/05/11/13774758t1heff9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tDxBd4ifrKfpGtlC5H0nyZjH1Os=/335x190/filters:focal(768x288:2183x1209)/nginx/o/2021/05/11/13774758t1heff9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>578</span></div></div><a href="https://majandus.postimees.ee/7245517/valitsus-leevendab-piiranguid-kinod-ja-teatrid-avanevad-einestada-saab-ka-restoranis-sees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Ülevaade &#10217; </span>Valitsus leevendab piiranguid: kinod ja teatrid avanevad, einestada saab ka restoranis sees <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus.postimees.ee/7245517/valitsus-leevendab-piiranguid-kinod-ja-teatrid-avanevad-einestada-saab-ka-restoranis-sees/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus.postimees.ee/7245517/valitsus-leevendab-piiranguid-kinod-ja-teatrid-avanevad-einestada-saab-ka-restoranis-sees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T15:29:00+03:00"><meta itemprop="dateModified" content="2021-05-11T16:05:32+03:00"><meta itemprop="author" content="Indrek Ojamets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7245360/kiik-vaktsineerimisest-varuge-moistmist-tarned-tulevad-jark-jargult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jqqfbvvi9bdwKrUcIGpKqXFDYwA=/685x410/filters:focal(1903x2306:2358x2865)/nginx/o/2021/05/09/13770937t1h9c1d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jqqfbvvi9bdwKrUcIGpKqXFDYwA=/685x410/filters:focal(1903x2306:2358x2865)/nginx/o/2021/05/09/13770937t1h9c1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/7245360/kiik-vaktsineerimisest-varuge-moistmist-tarned-tulevad-jark-jargult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Video ja blogi &#10217; </span>Kiik vaktsineerimisest: varuge mõistmist – tarned tulevad järk-järgult <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/7245360/kiik-vaktsineerimisest-varuge-moistmist-tarned-tulevad-jark-jargult/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/7245360/kiik-vaktsineerimisest-varuge-moistmist-tarned-tulevad-jark-jargult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5wfw3ge2iq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-dmtv43i89z" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qd6bjeu085" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T14:56:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:47:41+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245385/uhedoosivaktsiin-jouab-suvepealinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5CbYoQeLA-8JQjlqHuB2TpnOhY0=/335x190/smart/nginx/o/2021/05/11/13774487t1ha2f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5CbYoQeLA-8JQjlqHuB2TpnOhY0=/335x190/smart/nginx/o/2021/05/11/13774487t1ha2f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>42</span></div></div><a href="https://parnu.postimees.ee/7245385/uhedoosivaktsiin-jouab-suvepealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühedoosivaktsiin jõuab suvepealinna </span></a><a href="https://parnu.postimees.ee/7245385/uhedoosivaktsiin-jouab-suvepealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T13:51:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:48:09+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245252/taluhoovis-seisnud-veokitest-varastati-mitusada-liitrit-kutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4FxT9zzHvc8zM2s8N6qw99NaRAE=/335x190/smart/nginx/o/2021/05/11/13774299t1hb87d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4FxT9zzHvc8zM2s8N6qw99NaRAE=/335x190/smart/nginx/o/2021/05/11/13774299t1hb87d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/3257" class="list-article__section-label slab">Krimi</a></div><a href="https://parnu.postimees.ee/7245252/taluhoovis-seisnud-veokitest-varastati-mitusada-liitrit-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taluhoovis seisnud veokitest varastati mitusada liitrit kütust </span></a><a href="https://parnu.postimees.ee/7245252/taluhoovis-seisnud-veokitest-varastati-mitusada-liitrit-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T11:54:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:18:59+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7245197/parnus-ja-saardes-ei-taha-nakatumine-pidurduda-pohja-parnumaal-hakkab-viirus-taanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4b8Bct5YQdkcF8DRq0aJXW0Vseo=/685x410/smart/nginx/o/2021/05/11/13774243t1he1c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4b8Bct5YQdkcF8DRq0aJXW0Vseo=/685x410/smart/nginx/o/2021/05/11/13774243t1he1c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>31</span></div></div><a href="https://parnu.postimees.ee/7245197/parnus-ja-saardes-ei-taha-nakatumine-pidurduda-pohja-parnumaal-hakkab-viirus-taanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafikud &#10217; </span>Pärnus ja Saardes ei taha nakatumine pidurduda, Põhja-Pärnumaal hakkab viirus taanduma <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7245197/parnus-ja-saardes-ei-taha-nakatumine-pidurduda-pohja-parnumaal-hakkab-viirus-taanduma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7245197/parnus-ja-saardes-ei-taha-nakatumine-pidurduda-pohja-parnumaal-hakkab-viirus-taanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-11T10:33:00+03:00"><meta itemprop="dateModified" content="2021-05-11T12:00:51+03:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/7245140/meteoroloog-tana-voib-loota-uut-soojarekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3uVNVq6_cuvzCkMmGULgXsxMaJc=/335x190/smart/nginx/o/2021/05/11/13773967t1h42e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3uVNVq6_cuvzCkMmGULgXsxMaJc=/335x190/smart/nginx/o/2021/05/11/13773967t1h42e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>306</span></div></div><a href="https://maaelu.postimees.ee/7245140/meteoroloog-tana-voib-loota-uut-soojarekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meteoroloog: täna võib loota uut soojarekordit </span></a><a href="https://maaelu.postimees.ee/7245140/meteoroloog-tana-voib-loota-uut-soojarekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T19:45:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:20:25+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244738/vaadake-millised-ideed-joudsid-parnu-kaasava-eelarve-rahvahaaletusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E-_GOztOc1zxIGMCTBJhGw9Wn3Q=/335x190/smart/nginx/o/2021/05/10/13773201t1h9cfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E-_GOztOc1zxIGMCTBJhGw9Wn3Q=/335x190/smart/nginx/o/2021/05/10/13773201t1h9cfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7244738/vaadake-millised-ideed-joudsid-parnu-kaasava-eelarve-rahvahaaletusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaadake, millised ideed jõudsid Pärnu kaasava eelarve rahvahääletusele </span></a><a href="https://parnu.postimees.ee/7244738/vaadake-millised-ideed-joudsid-parnu-kaasava-eelarve-rahvahaaletusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T19:10:00+03:00"><meta itemprop="dateModified" content="2021-05-11T17:19:39+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244698/tervisekeskuse-ja-haigla-labipaasul-loigati-linti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OJioK6H7uhVwFGW3MCze_79etHc=/685x410/smart/nginx/o/2021/05/10/13773132t1h2b14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OJioK6H7uhVwFGW3MCze_79etHc=/685x410/smart/nginx/o/2021/05/10/13773132t1h2b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>45</span></div></div><a href="https://parnu.postimees.ee/7244698/tervisekeskuse-ja-haigla-labipaasul-loigati-linti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Piltuudis &#10217; </span>Tervisekeskuse ja haigla läbipääsul lõigati linti </span></a><a href="https://parnu.postimees.ee/7244698/tervisekeskuse-ja-haigla-labipaasul-loigati-linti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T18:38:00+03:00"><meta itemprop="dateModified" content="2021-05-11T13:36:44+03:00"><meta itemprop="author" content="Kristo Niglas, Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244649/kilingi-nomme-noored-tekitasid-ruusteretkega-mitme-tuhande-eurose-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ljoWNdEmpRQMmLmLN6m9LqV6m1Q=/335x190/smart/nginx/o/2021/05/10/13772901t1h4b42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ljoWNdEmpRQMmLmLN6m9LqV6m1Q=/335x190/smart/nginx/o/2021/05/10/13772901t1h4b42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7244649/kilingi-nomme-noored-tekitasid-ruusteretkega-mitme-tuhande-eurose-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Pildid &#10217; </span>Kilingi-Nõmme noored tekitasid rüüsteretkega mitme tuhande eurose kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7244649/kilingi-nomme-noored-tekitasid-ruusteretkega-mitme-tuhande-eurose-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7244649/kilingi-nomme-noored-tekitasid-ruusteretkega-mitme-tuhande-eurose-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T17:47:00+03:00"><meta itemprop="dateModified" content="2021-05-10T18:34:50+03:00"><meta itemprop="author" content="Merle Rallmann, Jüri Looring"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244581/lillemuuja-emadepaeval-elu-on-eestis-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SWO7c_sv9GlUJ4Xv6x64btqE-2M=/335x190/filters:focal(998x2015:1013x2030)/nginx/o/2021/05/10/13772686t1hf280.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SWO7c_sv9GlUJ4Xv6x64btqE-2M=/335x190/filters:focal(998x2015:1013x2030)/nginx/o/2021/05/10/13772686t1hf280.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://parnu.postimees.ee/7244581/lillemuuja-emadepaeval-elu-on-eestis-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Suur galerii &#10217; </span>Lillemüüja emadepäeval: Elu on Eestis hea! </span></a><a href="https://parnu.postimees.ee/7244581/lillemuuja-emadepaeval-elu-on-eestis-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T17:18:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:23:58+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244680/poder-huppas-valguspeegeldiga-teeloigul-auto-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6S32y4c85PLemOtjEirIpgBzX9A=/685x410/smart/nginx/o/2021/05/10/13773101t1h1ff6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6S32y4c85PLemOtjEirIpgBzX9A=/685x410/smart/nginx/o/2021/05/10/13773101t1h1ff6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>68</span></div></div><a href="https://parnu.postimees.ee/7244680/poder-huppas-valguspeegeldiga-teeloigul-auto-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põder hüppas valguspeegeldiga teelõigul auto ette </span></a><a href="https://parnu.postimees.ee/7244680/poder-huppas-valguspeegeldiga-teeloigul-auto-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T16:40:00+03:00"><meta itemprop="dateModified" content="2021-05-11T07:05:18+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/7244666/jargmisest-nadalast-saavad-end-vaktsineerida-koik-soovijad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JGc1Y4Mb-MFXqJlpAHnwF79i8pM=/335x190/filters:focal(485x351:1292x1279)/nginx/o/2021/05/10/13771789t1h7613.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JGc1Y4Mb-MFXqJlpAHnwF79i8pM=/335x190/filters:focal(485x351:1292x1279)/nginx/o/2021/05/10/13771789t1h7613.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>795</span></div></div><a href="https://tervis.postimees.ee/7244666/jargmisest-nadalast-saavad-end-vaktsineerida-koik-soovijad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järgmisest nädalast saavad end vaktsineerida kõik soovijad <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/7244666/jargmisest-nadalast-saavad-end-vaktsineerida-koik-soovijad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tervis.postimees.ee/7244666/jargmisest-nadalast-saavad-end-vaktsineerida-koik-soovijad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T16:26:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:33:33+03:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244640/termomeeter-naitab-varasuvist-soojust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D-mZxp3NPBx8FlZBKvjPKCIBfbE=/335x190/smart/nginx/o/2021/05/10/13772879t1h27b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D-mZxp3NPBx8FlZBKvjPKCIBfbE=/335x190/smart/nginx/o/2021/05/10/13772879t1h27b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://parnu.postimees.ee/7244640/termomeeter-naitab-varasuvist-soojust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Nädala ilmaprognoos &#10217; </span>Termomeeter näitab varasuvist soojust </span></a><a href="https://parnu.postimees.ee/7244640/termomeeter-naitab-varasuvist-soojust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gaeq9iylb4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7y5szk3tib" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T13:47:00+03:00"><meta itemprop="dateModified" content="2021-05-10T13:46:15+03:00"><meta itemprop="author" content="Vahur Mäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244437/suvepealinna-soudjad-kogusid-emajoelt-rikkaliku-saagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yanIT_KNCEKNsQ_e5nAsd4lXpRc=/335x190/filters:focal(979x576:994x591)/nginx/o/2021/05/10/13772264t1h8ac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yanIT_KNCEKNsQ_e5nAsd4lXpRc=/335x190/filters:focal(979x576:994x591)/nginx/o/2021/05/10/13772264t1h8ac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7244437/suvepealinna-soudjad-kogusid-emajoelt-rikkaliku-saagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvepealinna sõudjad kogusid Emajõelt rikkaliku saagi </span></a><a href="https://parnu.postimees.ee/7244437/suvepealinna-soudjad-kogusid-emajoelt-rikkaliku-saagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T13:23:00+03:00"><meta itemprop="dateModified" content="2021-05-10T13:22:20+03:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244422/poisid-panid-kodujoel-oma-paremuse-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/42P6Fl_EQ0dwGPS0fPw5EN0kfB0=/335x190/smart/nginx/o/2021/05/10/13772245t1hd243.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/42P6Fl_EQ0dwGPS0fPw5EN0kfB0=/335x190/smart/nginx/o/2021/05/10/13772245t1hd243.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>206</span></div></div><a href="https://parnu.postimees.ee/7244422/poisid-panid-kodujoel-oma-paremuse-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poisid panid kodujõel oma paremuse maksma </span></a><a href="https://parnu.postimees.ee/7244422/poisid-panid-kodujoel-oma-paremuse-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T12:26:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:12:45+03:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244357/parnumaa-nakatumisnait-tousis-riigis-teisele-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4pL_uxZ1OqhenaiuX9Tch2Avg1U=/685x410/smart/nginx/o/2021/05/10/13772138t1hb533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4pL_uxZ1OqhenaiuX9Tch2Avg1U=/685x410/smart/nginx/o/2021/05/10/13772138t1hb533.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>175</span></div></div><a href="https://parnu.postimees.ee/7244357/parnumaa-nakatumisnait-tousis-riigis-teisele-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Graafikud &#10217; </span>Pärnumaa nakatumisnäit tõusis riigis teisele kohale </span></a><a href="https://parnu.postimees.ee/7244357/parnumaa-nakatumisnait-tousis-riigis-teisele-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T10:48:00+03:00"><meta itemprop="dateModified" content="2021-05-10T11:04:52+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7244273/ringkonnakohus-jattis-the-tuberkuloitedi-asutajaliikme-tapja-karistuse-jousse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ix3b2WRNIPLH2a9YBUZ6vRLoy2g=/335x190/smart/nginx/o/2021/05/10/13772014t1h22da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ix3b2WRNIPLH2a9YBUZ6vRLoy2g=/335x190/smart/nginx/o/2021/05/10/13772014t1h22da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://parnu.postimees.ee/7244273/ringkonnakohus-jattis-the-tuberkuloitedi-asutajaliikme-tapja-karistuse-jousse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus jättis The Tuberkuloitedi asutajaliikme tapja karistuse jõusse </span></a><a href="https://parnu.postimees.ee/7244273/ringkonnakohus-jattis-the-tuberkuloitedi-asutajaliikme-tapja-karistuse-jousse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T10:11:00+03:00"><meta itemprop="dateModified" content="2021-05-10T16:03:32+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7243955/avalik-infotund-kiik-lutsar-harma-ja-jesse-raagivad-koroonavaktsiinist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6JNAHXk_Vy1cxB4XRBNYCHGLEz4=/335x190/filters:focal(0x421:1207x830)/nginx/o/2021/05/09/13771153t1hb992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6JNAHXk_Vy1cxB4XRBNYCHGLEz4=/335x190/filters:focal(0x421:1207x830)/nginx/o/2021/05/09/13771153t1hb992.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://www.postimees.ee/7243955/avalik-infotund-kiik-lutsar-harma-ja-jesse-raagivad-koroonavaktsiinist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalik infotund: Kiik, Lutsar, Härma ja Jesse räägivad koroonavaktsiinist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/7243955/avalik-infotund-kiik-lutsar-harma-ja-jesse-raagivad-koroonavaktsiinist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Järelvaadatav</div></a><a href="https://www.postimees.ee/7243955/avalik-infotund-kiik-lutsar-harma-ja-jesse-raagivad-koroonavaktsiinist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T09:00:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:25:15+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7243830/hinnatud-transpordijuht-esitas-ootamatult-lahkumisavalduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o6XDpwdh0zE_E9R9RYhw7ItFNSY=/685x410/smart/nginx/o/2021/05/09/13770554t1h0711.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o6XDpwdh0zE_E9R9RYhw7ItFNSY=/685x410/smart/nginx/o/2021/05/09/13770554t1h0711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>72</span></div></div><a href="https://parnu.postimees.ee/7243830/hinnatud-transpordijuht-esitas-ootamatult-lahkumisavalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Raske otsus &#10217; </span>Hinnatud transpordijuht esitas ootamatult lahkumisavalduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7243830/hinnatud-transpordijuht-esitas-ootamatult-lahkumisavalduse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/7243830/hinnatud-transpordijuht-esitas-ootamatult-lahkumisavalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-09T20:30:00+03:00"><meta itemprop="dateModified" content="2021-05-09T21:34:04+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7243406/magisalu-lopetas-olumpiakvalifikatsiooni-pronksiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SgTB18GTtfU0k_33YFyGYO52fmk=/335x190/filters:focal(648x259:663x274)/nginx/o/2021/05/08/13769095t1h103c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SgTB18GTtfU0k_33YFyGYO52fmk=/335x190/filters:focal(648x259:663x274)/nginx/o/2021/05/08/13769095t1h103c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>25</span></div></div><a href="https://parnu.postimees.ee/7243406/magisalu-lopetas-olumpiakvalifikatsiooni-pronksiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mägisalu lõpetas olümpiakvalifikatsiooni pronksiga </span></a><a href="https://parnu.postimees.ee/7243406/magisalu-lopetas-olumpiakvalifikatsiooni-pronksiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-09T19:05:00+03:00"><meta itemprop="dateModified" content="2021-05-09T19:05:40+03:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7242365/praamile-kiirustajatel-tuleb-arvestada-teetoodega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n_o3XS96YraoiWuo2acRdXK5wWM=/335x190/smart/nginx/o/2021/05/07/13765779t1he505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n_o3XS96YraoiWuo2acRdXK5wWM=/335x190/smart/nginx/o/2021/05/07/13765779t1he505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7242365/praamile-kiirustajatel-tuleb-arvestada-teetoodega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Praamile kiirustajatel tuleb arvestada teetöödega <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7242365/praamile-kiirustajatel-tuleb-arvestada-teetoodega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7242365/praamile-kiirustajatel-tuleb-arvestada-teetoodega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-09T18:00:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:22:31+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7243907/uurgavast-andurist-polnud-abi-purupurjus-mehe-paastsid-hullemast-naabrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2v-4iwAZr2lSptLA4sfnaToWp4w=/685x410/filters:focal(1305x503:1320x518)/nginx/o/2021/05/09/13770959t1h8877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2v-4iwAZr2lSptLA4sfnaToWp4w=/685x410/filters:focal(1305x503:1320x518)/nginx/o/2021/05/09/13770959t1h8877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>121</span></div></div><a href="https://parnu.postimees.ee/7243907/uurgavast-andurist-polnud-abi-purupurjus-mehe-paastsid-hullemast-naabrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üürgavast andurist polnud abi, purupurjus mehe päästsid hullemast naabrid </span></a><a href="https://parnu.postimees.ee/7243907/uurgavast-andurist-polnud-abi-purupurjus-mehe-paastsid-hullemast-naabrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-09T17:29:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:24:22+03:00"><meta itemprop="author" content="Merle Rallmann, Jüri Looring"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7243892/euroopa-paeva-puhul-ehtis-linnavaljakut-ule-2000-voorasemast-lillemeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qKUObBIVDSgkzOWgN7M4vICBzDU=/335x190/smart/nginx/o/2021/05/10/13773171t1ha043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qKUObBIVDSgkzOWgN7M4vICBzDU=/335x190/smart/nginx/o/2021/05/10/13773171t1ha043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://parnu.postimees.ee/7243892/euroopa-paeva-puhul-ehtis-linnavaljakut-ule-2000-voorasemast-lillemeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii &#10217; </span>Euroopa päeva puhul ehtis linnaväljakut üle 2000 võõrasemast lillemeri </span></a><a href="https://parnu.postimees.ee/7243892/euroopa-paeva-puhul-ehtis-linnavaljakut-ule-2000-voorasemast-lillemeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-09T16:05:00+03:00"><meta itemprop="dateModified" content="2021-05-09T18:24:04+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7243850/parnumaa-vutitiimidest-teenis-punktilisa-vaid-pjk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jzt5iAMsMtfjrzT1IbVEiQGsRtw=/335x190/smart/nginx/o/2021/05/09/13770598t1h473a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jzt5iAMsMtfjrzT1IbVEiQGsRtw=/335x190/smart/nginx/o/2021/05/09/13770598t1h473a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7243850/parnumaa-vutitiimidest-teenis-punktilisa-vaid-pjk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa vutitiimidest teenis punktilisa vaid PJK </span></a><a href="https://parnu.postimees.ee/7243850/parnumaa-vutitiimidest-teenis-punktilisa-vaid-pjk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z1o8uvt8l5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e770weh0o5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/2ByJu6egon4DU_3EhCRnNKSYJGk=/60x60/smart/nginx/o/2019/11/12/12732515t1h7030.jpg" data-lazy-src-x2="//f7.pmo.ee/lh3mIvuez-xOkHh7vtiXEv1qEBw=/120x120/smart/nginx/o/2019/11/12/12732515t1h7030.jpg" alt="Author"><p class="site-footer__author-name">Kati Aas</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kati.aas@postimeesgrupp.ee">kati.aas@postimeesgrupp.ee</a><p>4477076</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cae5d15095c3c9d3aef7.js" async></script></body></html>