<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/7agaoMb8rgxupuwc8OrekyohwXY=/1200x630/filters:focal(92x115:1179x891)/nginx/o/2021/10/09/14125881t1h3e08.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/7agaoMb8rgxupuwc8OrekyohwXY=/1200x630/filters:focal(92x115:1179x891)/nginx/o/2021/10/09/14125881t1h3e08.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kas vääriline palk?"><meta property="twitter:title" content="Kas vääriline palk?"><meta property="og:url" content="https://parnu.postimees.ee/7357428/kas-vaariline-palk"><meta property="twitter:url" content="https://parnu.postimees.ee/7357428/kas-vaariline-palk"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Linnajuhtide palga teema on suvepealinnas eri aegadel ikka kirgi kütnud ega ole erand Pärnu volikogu praeguse koosseisu soov oma viimasel istungil tõsta enne valimisi tulevase linnapea töötasu (vt PP 6.10)."><meta property="twitter:description" content="Linnajuhtide palga teema on suvepealinnas eri aegadel ikka kirgi kütnud ega ole erand Pärnu volikogu praeguse koosseisu soov oma viimasel istungil tõsta enne valimisi tulevase linnapea töötasu (vt PP 6.10)."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="Pärnu linn"><meta property="article:tag" content="linnapea palk"><meta name="article:published_time" content="2021-10-09T08:20:38+03:00"><meta name="article:modified_time" content="2021-10-09T08:20:37+03:00"><meta name="description" content="Linnajuhtide palga teema on suvepealinnas eri aegadel ikka kirgi kütnud ega ole erand Pärnu volikogu praeguse koosseisu soov oma viimasel istungil tõsta enne valimisi tulevase linnapea töötasu (vt PP 6.10)."><meta name="keywords" content="Pärnu linn, linnapea palk"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7357428/kas-vaariline-palk"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>NÄDALAST JÄI KÕLAMA &#10217; Kas vääriline palk? - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-9847a84ee6a711d47aa0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 130, 38);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Raido Keskküla';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7357428 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">L, 9.10.2021</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 281;"><img width="100%" src="https://f.pmo.ee/logos/383/cc824a5225d5cf97d335b42bef47c66c.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://parnu.postimees.ee/section/5700" target="_self" rel="noopener" class="menu-item menu-item--important">Valimised 2021</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/7304848/vaktsineerimisvoimalused-parnumaal" target="_self" rel="noopener" class="menu-item">Vaktsineerimine</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">09.10.2021</div><div class="contents-articles"><a href="https://parnu.postimees.ee/7294943/ule-suure-jaani-jarve-viiv-sild-on-valmis" data-article-id="7294943" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EM9_84FlhQC2Zhb9B9qE5n3APpk=/40x40/smart/nginx/o/2021/07/16/13921667t1h0474.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EM9_84FlhQC2Zhb9B9qE5n3APpk=/40x40/smart/nginx/o/2021/07/16/13921667t1h0474.jpg"></div></span><span class="flex--equal-width">Üle Suure-Jaani järve viiv sild on valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7294943/ule-suure-jaani-jarve-viiv-sild-on-valmis/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/7357159/muusikud-mangivad-viimast-korda-mai-kino-laval" data-article-id="7357159" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CyPTKMflIman5N8RmrwP_KBogEc=/40x40/filters:focal(129x147:1336x949)/nginx/o/2021/10/08/14124842t1hc378.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CyPTKMflIman5N8RmrwP_KBogEc=/40x40/filters:focal(129x147:1336x949)/nginx/o/2021/10/08/14124842t1hc378.jpg"></div></span><span class="flex--equal-width">Muusikud mängivad viimast korda Mai kino laval </span></a><a href="https://parnu.postimees.ee/7356813/ministeerium-parnu-lelle-raudtee-sailitamine-pole-pikas-perspektiivis-vajalik" data-article-id="7356813" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zfueUSaM66TMZxdw9kSTIepUbqw=/40x40/smart/nginx/o/2021/10/08/14123647t1hd036.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zfueUSaM66TMZxdw9kSTIepUbqw=/40x40/smart/nginx/o/2021/10/08/14123647t1hd036.jpg"></div></span><span class="flex--equal-width">Ministeerium: Pärnu–Lelle raudtee säilitamine pole pikas perspektiivis vajalik </span></a><a href="https://parnu.postimees.ee/7357069/ai-lego-klots" data-article-id="7357069" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oTTOkRKcYKRe6_zOUcm5zlWBSTM=/40x40/smart/nginx/o/2021/10/08/14124602t1hc122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oTTOkRKcYKRe6_zOUcm5zlWBSTM=/40x40/smart/nginx/o/2021/10/08/14124602t1hc122.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Kolumn &#10217; </span>Ai, Lego klots! </span></a><a href="https://parnu.postimees.ee/7355177/ainukordse-ehitusmalestise-enampakkumisel-hakkas-oksjonihaamer-lopuks-paukuma" data-article-id="7355177" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SbhfADjX-hrWPjbRoAazU1bkDqE=/40x40/smart/nginx/o/2021/10/06/14118885t1h915c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SbhfADjX-hrWPjbRoAazU1bkDqE=/40x40/smart/nginx/o/2021/10/06/14118885t1h915c.jpg"></div></span><span class="flex--equal-width">Ainukordse ehitusmälestise enampakkumisel hakkas oksjonihaamer lõpuks paukuma </span></a><a href="https://parnu.postimees.ee/7356621/mis-peitub-parnu-kesklinna-silla-sammastes" data-article-id="7356621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6w1qxuOjJfX3CRYbTcHbmCjhe1k=/40x40/smart/nginx/o/2021/10/08/14123085t1hadc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6w1qxuOjJfX3CRYbTcHbmCjhe1k=/40x40/smart/nginx/o/2021/10/08/14123085t1hadc9.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Eksklusiivne ringkäik &#10217; </span>Mis peitub Pärnu Kesklinna silla sammastes? </span></a><a href="https://parnu.postimees.ee/7356976/jaar-voiks-nadalavahetuseks-ara-soita-neitsi-aga-soovib-hoopis-kodus-olla" data-article-id="7356976" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e2yEx41_SLlmFsKo8JOWmyQrgJ4=/40x40/smart/nginx/o/2021/10/08/14124312t1hb3cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e2yEx41_SLlmFsKo8JOWmyQrgJ4=/40x40/smart/nginx/o/2021/10/08/14124312t1hb3cd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Horoskoop &#10217; </span>Jäär võiks nädalavahetuseks ära sõita, Neitsi aga soovib hoopis kodus olla </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="0" data-premium="1" data-article-id="7357428"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">nädalast jäi kõlama &#10217; </span>Kas vääriline palk?</h1><div class="tanane-article-authors flex flex--wrap authors-7357428"><a href="https://www.postimees.ee/author/55510" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/NHpgB2-5Te74H0FpgSUrnpMcgB8=/30x30/smart/nginx/o/2016/11/25/6113475t1ha357.jpg" srcset="//f11.pmo.ee/NHpgB2-5Te74H0FpgSUrnpMcgB8=/30x30/smart/nginx/o/2016/11/25/6113475t1ha357.jpg, //f11.pmo.ee/q1Q8Gto6bgN8pOpNhpro7wAg3vM=/60x60/smart/nginx/o/2016/11/25/6113475t1ha357.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Raido Keskküla</span> <span class="author-position" itemprop="jobTitle">veebilehe toimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7357428/kas-vaariline-palk%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7357428" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kas%20v%C3%A4%C3%A4riline%20palk%3F&url=https://parnu.postimees.ee/7357428/kas-vaariline-palk%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7357428"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7357428/kas-vaariline-palk%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7357428&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7357428/kas-vaariline-palk"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kas%20v%C3%A4%C3%A4riline%20palk%3F&url=https://parnu.postimees.ee/7357428/kas-vaariline-palk%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7357428"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://parnu.postimees.ee/7357428/kas-vaariline-palk/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-09T00:01:00+03:00">9. oktoober 2021, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7357428"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/DV5sWYVzVV-n65FxEJmdPDVmAxM=/1370x820/filters:focal(92x115:1179x891)/nginx/o/2021/10/09/14125881t1h3e08.jpg"><figure-fullscreen eager :image-id="14125881" image-url="//f7.pmo.ee/DKgsFLhjzAuN1oZysbux1KPdgN0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/09/14125881t1h3e08.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14125881)" src="//f7.pmo.ee/DV5sWYVzVV-n65FxEJmdPDVmAxM=/1370x820/filters:focal(92x115:1179x891)/nginx/o/2021/10/09/14125881t1h3e08.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Linnapea töötasu kütab alati kirgi. <span class="figure__caption--name">FOTO: Andres G. Adamson</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Linnajuhtide palga teema on suvepealinnas eri aegadel ikka kirgi kütnud ega ole erand Pärnu volikogu praeguse koosseisu soov oma viimasel istungil tõsta enne valimisi tulevase linnapea töötasu (vt PP 6.10).</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-852o9sl6g5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Kümme aastat tagasi kirjutas Pärnu Postimees, et siinse linnapea Toomas Kivimägi ametipalk on suurem kui Tallinna meeril Edgar Savisaarel või Tartu kolleegil Urmas Kruusel. Samuti kirjutas tollane leht, et Pärnu linnapea palk oli Tallinna ametivenna omast kõrgem juba Mart Viisitamme ajal.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Praegu võime tõdeda, et ametis oleva linnapea Romek Kosenkraniuse palk 3375 eurot jääb pealinna meeri 6100eurosele töötasule palgale kõvasti alla, olles Eesti linnajuhtide palgatabelis alles kaheksandal kohal. Isegi kui järgmisele Pärnu meerile terendab 5000eurone töötasu, ei möödu see pealinna juhi palgast.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7357428" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/7357428/kas-vaariline-palk" country="ee"></div></div><section class="container-1000"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7357428" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7357428" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yozwkhzqiu" data-sizes="[[1000, 50]]"></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7j5h1kchu4" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/7357159/muusikud-mangivad-viimast-korda-mai-kino-laval" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>08.10.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>09.10.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7357428%2Fkas-vaariline-palk" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7357428%2Fkas-vaariline-palk">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6a9d0ff4cbbb1e33509f.js" async></script></body></html>