<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/YYKm25KurslQKnRRLvrEQ8FAkUc=/1200x630/filters:focal(82x0:1733x956)/nginx/o/2022/01/05/14293784t1h9a95.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/YYKm25KurslQKnRRLvrEQ8FAkUc=/1200x630/filters:focal(82x0:1733x956)/nginx/o/2022/01/05/14293784t1h9a95.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pärnumaa aasta sporditeol riisusid koore korvpallurid"><meta property="twitter:title" content="Pärnumaa aasta sporditeol riisusid koore korvpallurid"><meta property="og:url" content="https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid"><meta property="twitter:url" content="https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Pärnumaa spordiliit, Pärnu Postimees ja lehelugejad ühendasid jõud ning valisid välja 2021. aasta maakonna meeldejäävamad sporditeod. Iga grupi hääled moodustasid lõpptulemusest kolmandiku."><meta property="twitter:description" content="Pärnumaa spordiliit, Pärnu Postimees ja lehelugejad ühendasid jõud ning valisid välja 2021. aasta maakonna meeldejäävamad sporditeod. Iga grupi hääled moodustasid lõpptulemusest kolmandiku."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="sporditegu"><meta property="article:tag" content="pärnu sadama korvpallimeeskond"><meta property="article:tag" content="Pärnumaa"><meta name="article:published_time" content="2022-01-05T11:08:21+02:00"><meta name="article:modified_time" content="2022-01-05T11:08:20+02:00"><meta name="description" content="Pärnumaa spordiliit, Pärnu Postimees ja lehelugejad ühendasid jõud ning valisid välja 2021. aasta maakonna meeldejäävamad sporditeod. Iga grupi hääled moodustasid lõpptulemusest kolmandiku."><meta name="keywords" content="sporditegu, pärnu sadama korvpallimeeskond, Pärnumaa"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>TOP18 &#10217; Pärnumaa aasta sporditeol riisusid koore korvpallurid - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-2f3ddee1acc83bef3568.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 130, 38);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Märt Pilme';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7423116 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">K, 5.01.2022</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 280;"><img width="100%" src="https://f.pmo.ee/logos/383/48db82ba14f0f68b6f4f740e70f8c4ee.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/7304848/vaktsineerimisvoimalused-parnumaal" target="_self" rel="noopener" class="menu-item">Vaktsineerimine</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">05.01.2022</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/7422501/parnu-aasta-tegu-puuab-nagusaima-betoonehitise-tiitlit" data-article-id="7422501" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iuArpQSC4F8m9ZbzgOIZnL59VKw=/40x40/smart/nginx/o/2022/01/04/14292734t1hda46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iuArpQSC4F8m9ZbzgOIZnL59VKw=/40x40/smart/nginx/o/2022/01/04/14292734t1hda46.jpg"></div></span><span class="flex--equal-width">Pärnu aasta tegu püüab nägusaima betoonehitise tiitlit <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7422501/parnu-aasta-tegu-puuab-nagusaima-betoonehitise-tiitlit/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://parnu.postimees.ee/7422612/paikre-eelmised-juhid-astuvad-kohtu-ette-politsei-viibutab-nappu-linna-suunas" data-article-id="7422612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I_JUIKejFlLVOznzARPi3oOhBVM=/40x40/smart/nginx/o/2022/01/04/14293140t1h52ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I_JUIKejFlLVOznzARPi3oOhBVM=/40x40/smart/nginx/o/2022/01/04/14293140t1h52ef.jpg"></div></span><span class="flex--equal-width">Paikre eelmised juhid astuvad kohtu ette, politsei viibutab näppu linna suunas </span></a><a href="https://parnu.postimees.ee/7422770/vaidlus-tootsi-tuulepargi-ule-voib-saada-kiire-lopplahenduse" data-article-id="7422770" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SlXad-6qjAeeQbmLQTzR28UQHi8=/40x40/smart/nginx/o/2022/01/04/14293145t1h66d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SlXad-6qjAeeQbmLQTzR28UQHi8=/40x40/smart/nginx/o/2022/01/04/14293145t1h66d6.jpg"></div></span><span class="flex--equal-width">Vaidlus Tootsi tuulepargi üle võib saada kiire lõpplahenduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7422770/vaidlus-tootsi-tuulepargi-ule-voib-saada-kiire-lopplahenduse/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/7422771/seadus-lubab-vaktsineerimata-opetajad-lahti-lasta" data-article-id="7422771" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YFdfm6edOemOGYDbirN-vhbv13Q=/40x40/filters:focal(1094x512:1109x527)/nginx/o/2022/01/04/14293165t1h285d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YFdfm6edOemOGYDbirN-vhbv13Q=/40x40/filters:focal(1094x512:1109x527)/nginx/o/2022/01/04/14293165t1h285d.jpg"></div></span><span class="flex--equal-width">Seadus lubab vaktsineerimata õpetajad lahti lasta </span></a><a href="https://parnu.postimees.ee/7420769/parnumaalased-kutsusid-paasteametit-mullu-pea-kolm-korda-paevas-appi" data-article-id="7420769" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0ZBrZ6CJrrDTaDH7d82uRYX_FuE=/40x40/smart/nginx/o/2022/01/01/14289428t1h483c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0ZBrZ6CJrrDTaDH7d82uRYX_FuE=/40x40/smart/nginx/o/2022/01/01/14289428t1h483c.jpg"></div></span><span class="flex--equal-width">Pärnumaalased kutsusid päästeametit mullu pea kolm korda päevas appi </span></a><a href="https://parnu.postimees.ee/7421888/voora-sissetungija-jalge-ajanud-koer-jai-oma-kodus-lootusetult-loksu" data-article-id="7421888" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mxqUL6yICt0bhp_TJoPZ8lUQ7Bw=/40x40/filters:focal(119x114:708x487)/nginx/o/2022/01/04/14292279t1hb9ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mxqUL6yICt0bhp_TJoPZ8lUQ7Bw=/40x40/filters:focal(119x114:708x487)/nginx/o/2022/01/04/14292279t1hb9ca.jpg"></div></span><span class="flex--equal-width">Võõra sissetungija jälge ajanud koer jäi oma kodus lootusetult lõksu </span></a><a href="https://parnu.postimees.ee/7422626/kalad-on-soovitule-vaga-lahedal-kaalud-tunnevad-roomu-kodu-korrastamisest" data-article-id="7422626" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OoYSiBYZE3c6-SLKWqTza-2bsy0=/40x40/smart/nginx/o/2022/01/04/14292897t1h5eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OoYSiBYZE3c6-SLKWqTza-2bsy0=/40x40/smart/nginx/o/2022/01/04/14292897t1h5eea.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Horoskoop &#10217; </span>Kalad on soovitule väga lähedal, Kaalud tunnevad rõõmu kodu korrastamisest </span></a><a href="https://parnu.postimees.ee/7422766/imetlusvaarne-kuidas-tohutu-loom-saab-talvel-soonuks-vaid-taimsest" data-article-id="7422766" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wet2zq9uO0O370F28na_jzlhnBM=/40x40/filters:focal(806x844:821x859)/nginx/o/2022/01/04/14293132t1hb51d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wet2zq9uO0O370F28na_jzlhnBM=/40x40/filters:focal(806x844:821x859)/nginx/o/2022/01/04/14293132t1hb51d.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Loodusvaatlus &#10217; </span>Imetlusväärne, kuidas tohutu loom saab talvel söönuks vaid taimsest <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7422766/imetlusvaarne-kuidas-tohutu-loom-saab-talvel-soonuks-vaid-taimsest/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/7421729/suvepealinna-krossimees-loi-kaed-uue-tiimiga" data-article-id="7421729" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HKLpIWT90_hFCUXUky4PcPoqrsA=/40x40/filters:focal(825x273:840x288)/nginx/o/2022/01/03/14291290t1hdb64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HKLpIWT90_hFCUXUky4PcPoqrsA=/40x40/filters:focal(825x273:840x288)/nginx/o/2022/01/03/14291290t1hdb64.jpg"></div></span><span class="flex--equal-width">Suvepealinna krossimees lõi käed uue tiimiga </span></a><a href="https://parnu.postimees.ee/7422235/joulumae-looja-enn-tasalain-palvis-elutoopreemia" data-article-id="7422235" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hfR6r2ubuzEsQmjZUJiQ9-zB8wI=/40x40/filters:focal(1132x537:1147x552)/nginx/o/2022/01/04/14292272t1hdcc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hfR6r2ubuzEsQmjZUJiQ9-zB8wI=/40x40/filters:focal(1132x537:1147x552)/nginx/o/2022/01/04/14292272t1hdcc0.jpg"></div></span><span class="flex--equal-width">Jõulumäe looja Enn Tasalain pälvis elutööpreemia </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Sisukord</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="0" data-premium="1" data-article-id="7423116"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">TOP18 &#10217; </span>Pärnumaa aasta sporditeol riisusid koore korvpallurid</h1><div class="tanane-article-authors flex flex--wrap authors-7423116"><a href="https://www.postimees.ee/author/110451" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/jJw0C7oiVGyOJnYTRU5EHvQV_YM=/30x30/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg" srcset="//f7.pmo.ee/jJw0C7oiVGyOJnYTRU5EHvQV_YM=/30x30/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg, //f7.pmo.ee/pkGtfli_xA069nJwgfYXVRH1HWU=/60x60/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Märt Pilme</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7423116" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4rnumaa%20aasta%20sporditeol%20riisusid%20koore%20korvpallurid&url=https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7423116"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7423116&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4rnumaa%20aasta%20sporditeol%20riisusid%20koore%20korvpallurid&url=https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7423116"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-05T11:06:00+02:00">5. jaanuar 2022, 11:06</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7423116"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/iLvFpMBQkf1yUfUOXwPnEc3n4NE=/1370x820/filters:focal(82x0:1733x956)/nginx/o/2022/01/05/14293784t1h9a95.jpg"><figure-fullscreen eager :image-id="14293784" image-url="//f7.pmo.ee/09IYx_bhstFAJQHBXyGXDJAxYsU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/05/14293784t1h9a95.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14293784)" src="//f7.pmo.ee/iLvFpMBQkf1yUfUOXwPnEc3n4NE=/1370x820/filters:focal(82x0:1733x956)/nginx/o/2022/01/05/14293784t1h9a95.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Pärnu Sadam. <span class="figure__caption--name">FOTO: Tairo Lutter</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnumaa spordiliit, Pärnu Postimees ja lehelugejad ühendasid jõud ning valisid välja 2021. aasta maakonna meeldejäävamad sporditeod. Iga grupi hääled moodustasid lõpptulemusest kolmandiku.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ev39v2rw8i" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Sadama korvpallitiimi Eesti meistrivõistluste hõbe ja eurosarjas osalemine</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ehkki möödunud kevadel jäid spordisaalide uksed viiruse tõttu pealtvaatajatele suletuks, panid Eesti korvpalli meistrivõistluste finaalmängud BC Kalev/Cramo ja Pärnu Sadama vahel fännide südamed veebi vahendusel kiiremini põksuma ja pakkusid vägeva emotsiooni. Ehkki pärnakad kaotasid – kõvasti võideldes – Maarjamaa valitsejatele mängudega 1:3, oli suvepealinna korvpalliajalugu tehtud: hõbemedalid käes ja asjaosaliste nägudelt peegeldus siiras rõõm. Tiimi juht Johan Kärp lubas pärast tšempionaadi eurosarjas osalemist, mis sügisel tehtigi teoks. FIBA Europe Cupi eelring toodi koju kätte, kus teeniti üks võitki, ent paraku põhiturniirile ei pääsetud.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7423116" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/7423116/parnumaa-aasta-sporditeol-riisusid-koore-korvpallurid" country="ee"></div></div><section class="container-1000"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s9r12mlxah" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7423116" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7423116" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-drcsvmax7o" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/7422756/juht-istus-poes-auto-vuras-tanavail-omapai" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>04.01.2022</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>05.01.2022</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7423116%2Fparnumaa-aasta-sporditeol-riisusid-koore-korvpallurid" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7423116%2Fparnumaa-aasta-sporditeol-riisusid-koore-korvpallurid">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row"><br><span style="font-weight: 600; font-size: 18px">Vihjetelefon</span></p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2022</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a21c991923b8f3c7429d.js" async></script></body></html>