<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#04A94D"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/-f0cbFHrgI0JJJ-NrXp732TdM5g=/1200x630/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/-f0cbFHrgI0JJJ-NrXp732TdM5g=/1200x630/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Järelvaadatav &amp;#10217; Seljaga vastu seina olnud volletiim sai hamba verele"><meta property="twitter:title" content="Järelvaadatav &amp;#10217; Seljaga vastu seina olnud volletiim sai hamba verele"><meta property="og:url" content="https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele"><meta property="twitter:url" content="https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele"><meta property="og:site_name" content="Sport"><meta property="og:description" content="Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0."><meta property="twitter:description" content="Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="Võrkpall"><meta property="article:tag" content="pärnu võrkpalliklubi meeskond"><meta property="article:tag" content="TalTech"><meta name="article:published_time" content="2022-03-17T20:52:19+02:00"><meta name="article:modified_time" content="2022-03-17T21:13:55+02:00"><meta name="description" content="Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0."><meta name="keywords" content="Võrkpall, pärnu võrkpalliklubi meeskond, TalTech"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>JÄRELVAADATAV &#10217; Seljaga vastu seina olnud volletiim sai hamba verele - Sport - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-28ff54bc68f64eb863bb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #04A94D;
    --section-color-rgb: #04A94D;
    --section-secondary-color: #037737;
    --section-secondary-color-rgb: #037737;
    --section-tertiary-color: #CCFFE3;
    --section-tertiary-color-rgb: #CCFFE3;
    --section-quaternary-color: #04A94D;
    --section-quaternary-color-rgb: #04A94D;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #04A94D;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-36, 129, 37) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-36, 129, 37);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Pärnu Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 subsection-409 article-7479595"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 17.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/77" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://parnu.postimees.ee" class="header-logo header-logo--large" style="--width: 252px; --height: 36px"><img src="https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg" height="100%" alt="Pärnu Postimees"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/1500" target="_self" rel="noopener" class="menu-item">Elu</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://parnu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/5466" target="_self" rel="noopener" class="menu-item">Taskuhääling</a></div><div class="menu-item--container"><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://tellimine.postimees.ee/product/77" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7479595"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://parnu.postimees.ee/section/409">Sport</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Järelvaadatav &#10217; </span>Seljaga vastu seina olnud volletiim sai hamba verele</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/56532"><img alt="Pärnu Postimees" src="//f12.pmo.ee/T3276lRbm_51Gfyf_sGqDhxeOro=/112x112/smart/nginx/o/2020/02/06/12919109t1hc6d2.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/56532" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Pärnu Postimees</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-17T20:47:00+02:00">17. märts 2022, 20:47</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:680251,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7479595-seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;headline&quot;:&quot;7479595 Seljaga vastu seina olnud volletiim sai hamba verele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-17T21:14:43+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T21:13:55+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-17T21:14:43+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0a57164b1866bf8ba2d0cbd0fa25c72e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Seljaga vastu seina olnud volletiim sai hamba verele</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7479595" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7479595&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Seljaga%20vastu%20seina%20olnud%20volletiim%20sai%20hamba%20verele&url=https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7479595"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Seljaga%20vastu%20seina%20olnud%20volletiim%20sai%20hamba%20verele&url=https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7479595"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7479595"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/cqn3uL9pW-nZVIJ4sqwlKM1EInQ=/1536x0/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg"><figure-fullscreen eager :image-id="14431858" image-url="//f9.pmo.ee/hiVwsxE1d9kIrvph_QCsosDT6sQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/17/14431858t1hd83c.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14431858)" src="//f9.pmo.ee/cqn3uL9pW-nZVIJ4sqwlKM1EInQ=/1536x0/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu."></div><figcaption class="figure__caption"><span class="figure__caption--title">Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Urmas Luik/Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0.</p></div></div><cookie-paywall article-id="7479595"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T20:47:00+02:00"><meta itemprop="dateModified" content="2022-03-17T21:13:55+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479595/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Seljaga vastu seina olnud volletiim sai hamba verele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T18:48:00+02:00"><meta itemprop="dateModified" content="2022-03-17T19:05:08+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479441/parnu-lopetab-sotsiga-sopruslepingu" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Pärnu lõpetab Sotšiga sõpruslepingu</div><div class="top-article__additional-headline">22. sõjapäeval võeti vastu avaldus Ukraina toetuseks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T18:05:00+02:00"><meta itemprop="dateModified" content="2022-03-17T17:26:29+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479368/vald-ostab-rasitud-maja-korterid-euro-eest" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Vald ostab räsitud maja korterid euro eest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T17:04:00+02:00"><meta itemprop="dateModified" content="2022-03-17T17:04:43+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479361/pohja-parnumaa-investeerib-suurelt-tootsi-kooli-remonti" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Põhja-Pärnumaa investeerib suurelt Tootsi kooli remonti</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T15:50:00+02:00"><meta itemprop="dateModified" content="2022-03-17T15:53:00+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479163/harri-kullas-alustas-hooaega-neljanda-kohaga" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Harri Kullas alustas hooaega neljanda kohaga</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T14:50:00+02:00"><meta itemprop="dateModified" content="2022-03-17T18:47:41+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://parnu.postimees.ee/7479104/tori-volikogu-arutab-valla-eelarvet-ning-tuule-ja-paikeseparke" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Tori volikogu arutab valla eelarvet ning tuule- ja päikeseparke</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-98infyt4d5" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7479595,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T20:44:40+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T21:13:55+02:00&quot;,&quot;slug&quot;:&quot;seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;datePublished&quot;:&quot;2022-03-17T20:47:00+02:00&quot;,&quot;headline&quot;:&quot;Seljaga vastu seina olnud volletiim sai hamba verele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T20:52:19+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:284,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Järelvaadatav&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556390,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14423580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/5JBjo7_iqMlN0sYorPZXWZUYxpk=/50x50/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/UAaYvDkqffqr7ZAPe1Uy10khTMg=/155x155/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/hqhLAD2IrlVFbRK7XH5kdbhMK1I=/650x650/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Ff1n39pK2p11Q7gsi3gcfOtvr5M=/1080x1080/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/qrQpUx3T3ucO6xXFQRFXsgqkmpA=/270x480/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/a360oM1AYmszfUfS3ljSMKTBqnM=/540x960/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xydsBZSjF91NcXkFAp3TkWXhutA=/1080x1920/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/jdh76nXk1H7WYoBJJNHT7MZXok8=/1080x0/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/ZmU7b_o2DiZEUAySBJYicgE2MEc=/0x50/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/FOgMXAg2tZbuKSab-rSLp-KdQo4=/0x155/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/u16yuUBGMwpyJxyAhATN9nOY3uU=/480x270/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/mTcokoxaJXU3cYQTYfELXcod5Pw=/960x540/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Ju5USKpt7A6arhfS9oZHyzTI2Lc=/1920x1080/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/IhElsTJnQ0rlB1oXOKFNIN611Go=/0x60/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/9d-p3mWAV6KtaM0Az0dbdqZNXUU=/140x93/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/vkTPo121h-OwocxFvwZGK87vG5U=/538x422/smart/nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/13/14423580t1h5c77.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7494000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-03-17T21:00:04+02:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2022/03/17/vrkpalli_eesti_mv_jagu_6pNt3sY/play_hd.smil/playlist.m3u8&quot;}},{&quot;id&quot;:14431858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/dzewfFCJ9UsJ4DFz-favrMaulsE=/50x50/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_DJ2dHALHzjJ1Tlto8n2J9OUUa4=/155x155/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/2wqcHImrdS5zMCzmXDyxCX4tRxs=/650x650/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Lvyfv0TmXoKFIRai_D2AqQCSl7w=/1080x1080/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/9eRfhZWacXZcDMZSAGFeZsI5ZPU=/270x480/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/vAdW3tLMzOU_go4rrMoqnBxJyl4=/540x960/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VtUkHG6brfbNg1Ix9W9t4IQyRR0=/1080x1920/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Af5RsOBhc4sLaeJT66VoTbuq1ug=/1080x0/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/L7X3N-Ibhk3C4paKpzTCjgm2Ag8=/0x50/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/589QpqIlP4sp8mUbMmZbThj-f-0=/0x155/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/wy-ZJemiNg_8L7nys9fPF6GeCWI=/480x270/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Is1G779sFXYvobbjsU9wnzZ5eWs=/960x540/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8ZmspXN7Z8ScqOCe9hloXPrtQRs=/1920x1080/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/MT11PrYZXJUZsmxjWKcO1sf1yiQ=/0x60/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/oc-90tp7_62Tz0ckqTZcfCe8zEY=/140x93/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/uaneFZsQcU7x0QCMFxzSfVzkBW0=/538x422/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;ru&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;en&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;lv&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0.&lt;/p&gt;&quot;,&quot;wordCount&quot;:21}],&quot;authors&quot;:[{&quot;id&quot;:56532,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NP0BYtO02tH1dvvxcjz1IG75ERs=/50x50/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dGKhyZsULletp_5yUSXfYt42lks=/155x155/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ug69Z7k3yNlj9I97HhTjSpArYjY=/650x650/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/xh9ms-514XUAmsq_ITiVDCp03ww=/1080x1080/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/BDPef5dAj3lWhEZxGceGa6G6zQ8=/270x480/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7104DBo8QReT-C1z3q0D5oLqX9o=/540x960/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9cDyLei8d4NKIF9CLkjFBmqiEaM=/1080x1920/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/dpNxfGOizH50lJC0owgE4FXfuSA=/1080x0/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k6M7vHrG3ShzGS40lotyp8CwHzI=/0x50/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q2CrxS229CYHptQmhZAhLsD_nIo=/0x155/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/f7XQNYfRNN_m-UXsVS5w17CFIO8=/480x270/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9gXrIRq_doT0YSqsPqJap0nmQYY=/960x540/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WgnK2tGyxq7wnFl47QdGnWRQ3_g=/1920x1080/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/pX8TQPN7Ujw0ZEhhiN5z-O5GilU=/0x60/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X5lJ08UNnolKC6O0Fy8eZig75zI=/140x93/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/U6fs29Z7Fmo7o3sQLsBg8nvlhzU=/538x422/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919109t1hc6d2.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;},{&quot;id&quot;:566829,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pärnu võrkpalliklubi meeskond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-vorkpalliklubi-meeskond&quot;},{&quot;id&quot;:567634,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TalTech&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taltech&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef83809b883a41b9b7471bb7ffb25882pBhrKQ0ah/r3j+FOs783qVh8eTIbtYS6T0KMaK+jk4BrjRa0F5gllJxVLzI8sisR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a8d311e96c4df204268ffeb36eb5dc5eYkNzY3awGxjDDQ0/1KTK1jXiXT5e40SUr/cdwNNwX2eBqq5FP+wsTt2CNObzsYQg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;43da33de9497db35467ff5f88248327bvbrS8voxGG6r3xDPdWL/FTiVMx61FIe+1AjfLIlydKk5976yvFkPmvCesUgqlpRB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7fa1ba075e8fed7ec0c87a59297ca7e9SZ0lxW0Kg2kUM5bDtu7x7ERaCS97ajZHMkbX6GB2g00GzfmE3Mm4iCJgL7IzR+Sx&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14431858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/dzewfFCJ9UsJ4DFz-favrMaulsE=/50x50/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/_DJ2dHALHzjJ1Tlto8n2J9OUUa4=/155x155/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/2wqcHImrdS5zMCzmXDyxCX4tRxs=/650x650/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Lvyfv0TmXoKFIRai_D2AqQCSl7w=/1080x1080/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/9eRfhZWacXZcDMZSAGFeZsI5ZPU=/270x480/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/vAdW3tLMzOU_go4rrMoqnBxJyl4=/540x960/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VtUkHG6brfbNg1Ix9W9t4IQyRR0=/1080x1920/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Af5RsOBhc4sLaeJT66VoTbuq1ug=/1080x0/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/L7X3N-Ibhk3C4paKpzTCjgm2Ag8=/0x50/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/589QpqIlP4sp8mUbMmZbThj-f-0=/0x155/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/wy-ZJemiNg_8L7nys9fPF6GeCWI=/480x270/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Is1G779sFXYvobbjsU9wnzZ5eWs=/960x540/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/8ZmspXN7Z8ScqOCe9hloXPrtQRs=/1920x1080/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/MT11PrYZXJUZsmxjWKcO1sf1yiQ=/0x60/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/oc-90tp7_62Tz0ckqTZcfCe8zEY=/140x93/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/uaneFZsQcU7x0QCMFxzSfVzkBW0=/538x422/smart/nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;ru&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;en&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;lv&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431858t1hd83c.jpg&quot;}}},{&quot;id&quot;:7479441,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T17:57:54+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T19:05:08+02:00&quot;,&quot;slug&quot;:&quot;parnu-lopetab-sotsiga-sopruslepingu&quot;,&quot;datePublished&quot;:&quot;2022-03-17T18:48:00+02:00&quot;,&quot;headline&quot;:&quot;Pärnu lõpetab Sotšiga sõpruslepingu&quot;,&quot;additionalHeadline&quot;:&quot;22. sõjapäeval võeti vastu avaldus Ukraina toetuseks&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T18:48:44+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:348,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14431590,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Enn Hallik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/81wkTqk2N5FjxdowyZZoMzWUzsw=/50x50/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ojTVI49EMSqWGPMLN_lXXwrhI4o=/155x155/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/CrOo6hK98KOtOsYy4dt67TNZS90=/650x650/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/yFwWcjnuxCIn8mc1tP7YlYzh8As=/1080x1080/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ad-Bserk-FZWj2teyvXNCZQXtLk=/270x480/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kBMa2DPs8u7twnyUmARpAkUkRp8=/540x960/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OHnqMg5-D4UPtnxMZld69lvxXok=/1080x1920/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0zaVLm5Kdudfj5q12hysr-c9RrE=/1080x0/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/dvkiuT3WiuZlfZzoZkBUkIGbdpE=/0x50/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/UJ3WlYcKQMUJ2O_DvYGb2abYDjo=/0x155/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/jdZWMvMJxaLFsyS_F7ZYJ7MkzWY=/480x270/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3hRhADyRixNe89gO6Kz09gVcRn0=/960x540/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/XgzNQeoZO9qWb0B38T8nwCKiZQw=/1920x1080/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vm94AtvL-TlO47N2yGve99gmJmA=/0x60/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kaSdTnDbD43_mF2D4sx6ihXsjog=/140x93/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/xyuuUjAdMoqcwSDm0YjnZrSGxME=/538x422/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;ru&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;en&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;lv&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu linnavolikogu otsustas üles öelda 1994. aastal sõlmitud Sotši ja Pärnu vahelise sõpruse ja koostöö lepingu. Selle poolt hääletas 26 volikogu saalis olnud saadikut, erapooletuks jäid ekrelased Siimo Lopsik ja Valmar Veste. Samuti võeti 22. sõjapäeval vastu avaldus Ukraina toetuseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:37}],&quot;authors&quot;:[{&quot;id&quot;:56532,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NP0BYtO02tH1dvvxcjz1IG75ERs=/50x50/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dGKhyZsULletp_5yUSXfYt42lks=/155x155/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ug69Z7k3yNlj9I97HhTjSpArYjY=/650x650/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/xh9ms-514XUAmsq_ITiVDCp03ww=/1080x1080/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/BDPef5dAj3lWhEZxGceGa6G6zQ8=/270x480/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/7104DBo8QReT-C1z3q0D5oLqX9o=/540x960/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9cDyLei8d4NKIF9CLkjFBmqiEaM=/1080x1920/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/dpNxfGOizH50lJC0owgE4FXfuSA=/1080x0/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/k6M7vHrG3ShzGS40lotyp8CwHzI=/0x50/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q2CrxS229CYHptQmhZAhLsD_nIo=/0x155/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/f7XQNYfRNN_m-UXsVS5w17CFIO8=/480x270/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9gXrIRq_doT0YSqsPqJap0nmQYY=/960x540/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WgnK2tGyxq7wnFl47QdGnWRQ3_g=/1920x1080/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/pX8TQPN7Ujw0ZEhhiN5z-O5GilU=/0x60/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/X5lJ08UNnolKC6O0Fy8eZig75zI=/140x93/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/U6fs29Z7Fmo7o3sQLsBg8nvlhzU=/538x422/smart/nginx/o/2020/02/06/12919109t1hc6d2.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/06/12919109t1hc6d2.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:15820,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avaldus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avaldus&quot;},{&quot;id&quot;:675734,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Sõda Ukrainas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;soda-ukrainas&quot;},{&quot;id&quot;:33935,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pärnu linnavolikogu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-linnavolikogu&quot;},{&quot;id&quot;:676107,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;usoda&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;usoda&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fcde38d398ba3c26c1c8baec5b18cd32p4fli9FoWCJRKwQwVVsFFUg43jFhKcRGBKmeDy/M5WLwRJu+krm5tGYWjXa6ASZC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;320f82f4663de57525886c305d747e2bWGl6LF5mXgCe6WfM84Nt4J6qeT0bpdMc4ozjEjIr88z+asahVRgkoGCf61/CkBk4&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cfdd72cd95c68053a750ea85ee830875B/62bO2Bfg8h05la9e3X//q5oCg2QUQFCxFdc6sUuCkM7DYT1RX7/gwynv/b1/4i&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1901a29ffc84cca0b10b2b710fe76a28xVF++VIMNYnD0YvmB4Yho7GmN0O+lyR6eueq1z4Fd0ILVNu5PcgB/KC4ODNXEMTj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14431590,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Enn Hallik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/81wkTqk2N5FjxdowyZZoMzWUzsw=/50x50/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ojTVI49EMSqWGPMLN_lXXwrhI4o=/155x155/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/CrOo6hK98KOtOsYy4dt67TNZS90=/650x650/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/yFwWcjnuxCIn8mc1tP7YlYzh8As=/1080x1080/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ad-Bserk-FZWj2teyvXNCZQXtLk=/270x480/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kBMa2DPs8u7twnyUmARpAkUkRp8=/540x960/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OHnqMg5-D4UPtnxMZld69lvxXok=/1080x1920/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/0zaVLm5Kdudfj5q12hysr-c9RrE=/1080x0/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/dvkiuT3WiuZlfZzoZkBUkIGbdpE=/0x50/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/UJ3WlYcKQMUJ2O_DvYGb2abYDjo=/0x155/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/jdZWMvMJxaLFsyS_F7ZYJ7MkzWY=/480x270/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3hRhADyRixNe89gO6Kz09gVcRn0=/960x540/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/XgzNQeoZO9qWb0B38T8nwCKiZQw=/1920x1080/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/vm94AtvL-TlO47N2yGve99gmJmA=/0x60/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kaSdTnDbD43_mF2D4sx6ihXsjog=/140x93/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/xyuuUjAdMoqcwSDm0YjnZrSGxME=/538x422/smart/nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;ru&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;en&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;,&quot;lv&quot;:&quot;Pärnu delegatsioon käis Sotšis viimati 2011. aasta novembris, mil seal toimusid Sotši päevad ja linnapea kutsus Pärnu esindajad külla.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431590t1h07e4.jpg&quot;}}},{&quot;id&quot;:7479368,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T12:47:50+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T17:26:29+02:00&quot;,&quot;slug&quot;:&quot;vald-ostab-rasitud-maja-korterid-euro-eest&quot;,&quot;datePublished&quot;:&quot;2022-03-17T18:05:00+02:00&quot;,&quot;headline&quot;:&quot;Vald ostab räsitud maja korterid euro eest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T18:05:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:267,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14431238,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lääne päästekeskus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/R8_F2zrIk163CCs2K-91CK6DHiY=/50x50/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/8AxrSrPpj-Jm0TfxxbY8LhKGhyk=/155x155/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qdsHcXC-hbIofIfLKUMVFxXaabE=/650x650/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ftc2Nt2qphSKbrmWaoe9CIfuvdA=/1080x1080/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6UPV3YU3dQpfWB8ircWKNJGYaWA=/270x480/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4wGEDKE-82QCk4HP0jRHIbXBAiE=/540x960/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/V5aNJnHapFo_gunbcyx0wxTgMSM=/1080x1920/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/0dv56j21LrJj2HD3NhW008jRz7k=/1080x0/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MtwpmjthCTjs5_XxVqt_25BV6iE=/0x50/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/zMKmV3Oobpo2cwSEggCOPbhTwnE=/0x155/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/YQmKWKJoktvLap9eRcmMYPAt6cg=/480x270/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SDOOmo6rcWqZP_KPoS1195u93Tg=/960x540/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Hqtn7luuZ8bq44LAc68SVBAZDMQ=/1920x1080/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/HH9OEY41qrNOPO5FbyOPurO9qIQ=/0x60/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/frmEFXMKyk71ut1-465woq-vmNA=/140x93/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/xQGr2C7gKy_Aw2KqOXNNo_BBKno=/538x422/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;ru&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;en&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;lv&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431238t1h2963.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pea kaks aastat tagasi kiskus kevadtorm Lihulas Lasteaia 4 asuva kortermaja katuse lahti ja kukutas selle hoone ette maha, blokeerides väljapääsud. Päästjate abiga elanikud evakueeriti. Nüüd, kaks aastat hiljem, on maja ikka veel katuseta ja elamiskõlbmatu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:144146,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Lauri Mutso&quot;,&quot;position&quot;:&quot;Ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13059805,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-04-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/14kPVSmKSPaB7kJ9pc-x8ftIuMk=/50x50/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0OS-Na4ZNxhfBF85fRudhHbWDO4=/155x155/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/iNg4jY2OoVo_wPcyL8e0oIobLAo=/650x650/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4xfPsPN2mOI76Tyhz0Ekk-xc-TY=/1080x1080/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/Zop5J-oI75PI4dRaGGGgoKlfYuY=/270x480/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/LjBpnNrgi2Ke_g1gZuV_MDkjzNY=/540x960/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/6jKivMdWyTmwyE7TTR4_yWFuAWU=/1080x1920/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/HQIVJgaIMREdNx6uk_niR41W_SI=/1080x0/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JdyxvQudm1S_f-Qjm248cL4bxTw=/0x50/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Rh-7HmAgVcGcYkM_S2M6OHAdu8M=/0x155/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/33wYNyFMKOc7w4xh8-0ZrpkdbC4=/480x270/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4agS3UJvEQ87w7_sLbYkDWoQgGo=/960x540/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dRdBKEquEAmpHSp9qDs-OoAO2Do=/1920x1080/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/rvVVxmx7LvRh_XA3zLGPlWZbcyg=/0x60/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/cw_KnykwgKz86fCL1RGiidFv_MQ=/140x93/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/jIuQT97FkL7KOkGIfqlx4nICZrE=/538x422/filters:focal(0x317:2883x2882)/nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lauri Mutso, Pärnu Postimees&quot;,&quot;ru&quot;:&quot;Lauri Mutso, Pärnu Postimees&quot;,&quot;en&quot;:&quot;Lauri Mutso, Pärnu Postimees&quot;,&quot;lv&quot;:&quot;Lauri Mutso, Pärnu Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/04/17/13059805t1h5cab.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:317,&quot;bottomRightX&quot;:2883,&quot;bottomRightY&quot;:2882}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:13682,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Lihula&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lihula&quot;},{&quot;id&quot;:2484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvara&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvara&quot;},{&quot;id&quot;:114713,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tormikahjustused&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tormikahjustused&quot;},{&quot;id&quot;:581317,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lääneranna vallavalitsus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laaneranna-vallavalitsus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;505843f1fb958b166663642cf6aaa272ThyQErRSGBM+960tWji5468b6tQxIPjcSsOrl935AeW2fuGjwau1QQrtAUw9LMes&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fc8013281e2804a36fd86bdc4ea49449YrRStkvDzsig62VNvtIAPZdHtQsWwNIGSCC5NIW4fY6au4zm/kuhsnzrWnPyh+b&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;029b39c29ab5bf9889a048d2d0aadd82FARbVZKCdDuNqRP3t39/eqgvapXOzqpUgMRbDD6kj8raVIlFmoZRqmEuxh1vNLwT&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;556a40dac8cd918dea2db7d4a4c2117esjeHGlvwSbbv/ZEMAEnW3x7cU35I7Q0Lwf4ohZyVkVNRZTPWeykciKFnTd8f5Zbv&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1544,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6b4e8712449c7d85c54c107c917ef89bUgCgw7GTEK3AIr/RKKuyLr5jz5Pn4hIemaQg2keANN2h24MR1MJMDi6veuT01guh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1686,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tasuline&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/tasuline&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;12c27fb47fb4f6c88b9f56708fec01dexZiGWKg/+MJL+5eLI4Y3QFW+ymstxPykqyTAacRCPHA0kX+mxBGON77sh26xAjjR&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Tasuline&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:3}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14431238,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Lääne päästekeskus&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/R8_F2zrIk163CCs2K-91CK6DHiY=/50x50/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/8AxrSrPpj-Jm0TfxxbY8LhKGhyk=/155x155/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/qdsHcXC-hbIofIfLKUMVFxXaabE=/650x650/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/ftc2Nt2qphSKbrmWaoe9CIfuvdA=/1080x1080/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/6UPV3YU3dQpfWB8ircWKNJGYaWA=/270x480/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/4wGEDKE-82QCk4HP0jRHIbXBAiE=/540x960/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/V5aNJnHapFo_gunbcyx0wxTgMSM=/1080x1920/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/0dv56j21LrJj2HD3NhW008jRz7k=/1080x0/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MtwpmjthCTjs5_XxVqt_25BV6iE=/0x50/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/zMKmV3Oobpo2cwSEggCOPbhTwnE=/0x155/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/YQmKWKJoktvLap9eRcmMYPAt6cg=/480x270/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SDOOmo6rcWqZP_KPoS1195u93Tg=/960x540/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Hqtn7luuZ8bq44LAc68SVBAZDMQ=/1920x1080/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/HH9OEY41qrNOPO5FbyOPurO9qIQ=/0x60/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/frmEFXMKyk71ut1-465woq-vmNA=/140x93/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/xQGr2C7gKy_Aw2KqOXNNo_BBKno=/538x422/smart/nginx/o/2022/03/17/14431238t1h2963.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;ru&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;en&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;,&quot;lv&quot;:&quot;Lihulas lendas kevadel 2020 tormituulega minema kahekorruselise kortermaja katus, tänaseni on hoone ainult seisnud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431238t1h2963.jpg&quot;}}},{&quot;id&quot;:7479361,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T14:33:37+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T17:04:43+02:00&quot;,&quot;slug&quot;:&quot;pohja-parnumaa-investeerib-suurelt-tootsi-kooli-remonti&quot;,&quot;datePublished&quot;:&quot;2022-03-17T17:04:00+02:00&quot;,&quot;headline&quot;:&quot;Põhja-Pärnumaa investeerib suurelt Tootsi kooli remonti&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T17:04:43+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:290,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Video&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14431237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/nDCTAyEnZkeq8d-Jy5HfMArPU50=/50x50/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/nGIDiuu2faFvFVcMaF_ZI_OrvYI=/155x155/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/PHxS33_6k54mossZj9Qxw88528E=/650x650/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vlK4fJ0tjQp6Nv6d7wEn3icZEl8=/1080x1080/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/1nGSg2DNGFjmmzAeY26yZeauiWk=/270x480/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cfw-ceN_IWl6XgC6Z9zoZtSfMPs=/540x960/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mZdP1LexjkD5-QCyNuQlDqmQDZI=/1080x1920/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tb-nNXbISUgAOY44O555D85VzTc=/1080x0/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/EeuDrKEdTDMo3TISXwtyCHL5wXI=/0x50/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/W0SliSLccHyI0m1d-C74mnSEO4A=/0x155/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/y3Sf5PBocoe7xdWhSFRLP56Kqwg=/480x270/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6P6zdG9GXvMGqOl9iaQJzch-NhQ=/960x540/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FgQhaTqqIvtQhFQJdQHkw3FSoFE=/1920x1080/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/GGgu9VjWJlHN-fmyJewq0Nl9GQo=/0x60/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/euYNoQTr2sWGwtp3VqExrahV34M=/140x93/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/31u7V_hhyOPRWTDKDcrR0wmh3A0=/538x422/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;ru&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;en&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;lv&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Põhja-Pärnumaa volikogu kinnitas eile valla tänavuse aasta eelarve. Suurimaks investeeringuks on Tootsi kooli rekonstrueerimine.&lt;/p&gt;&quot;,&quot;wordCount&quot;:14}],&quot;authors&quot;:[{&quot;id&quot;:69158,&quot;email&quot;:&quot;kristo.niglas@parnupostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristo Niglas&quot;,&quot;position&quot;:&quot;Reporter&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11321115,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-08-28T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik / Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/7o0dmfXjcK9IrOiy-AF03D8JKUY=/50x50/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/x4VcP2IejRN5f3teBzmdGWQXWRI=/155x155/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/sbjJRAg3b5CHq3wSV4vITM6sFMo=/650x650/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/OuKEYQVzd75JP5lvP9H4dHzYuI4=/1080x1080/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/2HwWclyYU74_vuleV2zIsgiLKRY=/270x480/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XOg9jCF3qEsCX154hajEDMUG1Rc=/540x960/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/q4NLcZiiCOBtuaD-wTwGxFn0g-Q=/1080x1920/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/eRfPJ_mwXTKrBunLxYvorjvbfPI=/1080x0/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/h3LSmuac933CxlhvIwStAeqGMhY=/0x50/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ppNwl10RVZlzAYdJuRb1ozC58ws=/0x155/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/Z6z5VKHV2ospqQnq6CsrdTCgja8=/480x270/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/bwYkRukp0gNIRLuPLwj0TTcGFHw=/960x540/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/kZqhcLBQBrYc96aNeKv8nLrtTR0=/1920x1080/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/JcqIjJe4gDMue8Uh8EPnuwyXF98=/0x60/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/9j3wOsXnTc3Vpgm_5qmx5WqFC_8=/140x93/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/fLf9vaJnnGTHdsRLTyZLd9s1JX4=/538x422/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;ru&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;en&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;,&quot;lv&quot;:&quot;Pärnu 28AUG18 Pildil Pärnu Postimehe ajakirjanik Kristo Niglas. Foto Urmas Luik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/08/28/11321115t1h7153.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:773,&quot;topLeftY&quot;:940,&quot;bottomRightX&quot;:2333,&quot;bottomRightY&quot;:2251}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:536777,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Põhja-Pärnumaa vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohja-parnumaa-vald&quot;},{&quot;id&quot;:11116,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eelarve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eelarve&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dd5a2e4305573f190032e5e0bce99983W766xSosaf3jP8V1lYknYBv0rptyDCydWOBbTH9qvzAfWu/K9+Jt8VExJ1gNsdLC&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cfc8e5159565a1045fb8cc3bab1e9fe6i/x9Q9m1hm0kdAlqKjXrbScNMximICAeOAu2wGDhWE6dzk58KhCaHyIS+TtT+qFZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a328b6f8551ca1a754a5db3fed8e04e1odUkTopRebCm7tIVlo7LIxvLxHPHg1aUiYEa/EKNLPhZJbjag/PtkCJxDQSTbDq9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4e7e3632af89b14fa0f863c76d2ccfe048AOa68yJ3uycFpl6tllmWM0Ehf2CxdIpRHWHUSqaxoRPIRFcPNBKVHNgqkyE55w&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1544,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Paberleht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/tasuline/paberleht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e037034a8963039d9591be919e3a1599wd7yJhYKPCMaNfGAfYqT8ZDdWRIOqiaHCN5LzNvGFKfu4xhRU/caJUMxXQ50TKiF&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14431237,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/nDCTAyEnZkeq8d-Jy5HfMArPU50=/50x50/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/nGIDiuu2faFvFVcMaF_ZI_OrvYI=/155x155/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/PHxS33_6k54mossZj9Qxw88528E=/650x650/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/vlK4fJ0tjQp6Nv6d7wEn3icZEl8=/1080x1080/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/1nGSg2DNGFjmmzAeY26yZeauiWk=/270x480/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/cfw-ceN_IWl6XgC6Z9zoZtSfMPs=/540x960/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/mZdP1LexjkD5-QCyNuQlDqmQDZI=/1080x1920/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/tb-nNXbISUgAOY44O555D85VzTc=/1080x0/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/EeuDrKEdTDMo3TISXwtyCHL5wXI=/0x50/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/W0SliSLccHyI0m1d-C74mnSEO4A=/0x155/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/y3Sf5PBocoe7xdWhSFRLP56Kqwg=/480x270/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/6P6zdG9GXvMGqOl9iaQJzch-NhQ=/960x540/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FgQhaTqqIvtQhFQJdQHkw3FSoFE=/1920x1080/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/GGgu9VjWJlHN-fmyJewq0Nl9GQo=/0x60/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/euYNoQTr2sWGwtp3VqExrahV34M=/140x93/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/31u7V_hhyOPRWTDKDcrR0wmh3A0=/538x422/smart/nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;ru&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;en&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;,&quot;lv&quot;:&quot;Tootsi koolimaja renoveerimiseks on planeeritud ligemale pool tänavusest Põhja-Pärnumaa valla investeeringute mahust.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14431237t1hc0ef.jpg&quot;}}},{&quot;id&quot;:7479163,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T13:49:10+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T15:53:00+02:00&quot;,&quot;slug&quot;:&quot;harri-kullas-alustas-hooaega-neljanda-kohaga&quot;,&quot;datePublished&quot;:&quot;2022-03-17T15:50:00+02:00&quot;,&quot;headline&quot;:&quot;Harri Kullas alustas hooaega neljanda kohaga&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T15:53:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:117,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14430841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rauno Kais&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/m_kog-xdub4W6Ljkoj6u72v7s2U=/50x50/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/G3Gz3R77yk7a8e4yV-qs97UbvSk=/155x155/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Mr7GbUO90b66yKXb_mQ1PhYxKeI=/650x650/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Pw1gzBWE8gyZ0Jj75Xwe20vR7I4=/1080x1080/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kW3SdcG5Ch1yyAVZgL8xv_D31Yc=/270x480/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vUPQ03oqbN_RJcZSfhw3taKXEQ0=/540x960/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Lhm3Zxz3Sh4qslaPcxMnB3oABKQ=/1080x1920/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/dSwih6LlcZ2bqBn2THXc70iYRnw=/1080x0/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/CfQHuguH43YvqV6v9YyiWsVKPuY=/0x50/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/QHCDfBViAtoVrPCkfrMpmn9tpWE=/0x155/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/d29GBcj458PKRAxjs_1MwhWlZBc=/480x270/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/kEAFGM4adyzgpR9q1BY7ZS5gCEU=/960x540/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HNvgiF88EHigfkSbDU3NJX-F9VE=/1920x1080/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/cRkgPfSZ22bEY8EzXqeFSeRpjAA=/0x60/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/yUB8v8OoW6uLQok4EptMuYuz5yg=/140x93/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/z4zxE46sT5iUbE-xj47Pe7sq9kY=/538x422/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;ru&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;en&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;lv&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu motoklubi krossiäss Harri Kullas saavutas Briti meistrivõistluste avaetapil Culhami rajal MX1 klassis neljanda koha.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:148276,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Joel Kukk&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:10182,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;motokross&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;motokross&quot;},{&quot;id&quot;:107836,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;harri kullas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;harri-kullas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;416cecfb1793431916b7babc9f1f3461O5tlm18/u2FdPIQtPULd4cwtzeEwZnXL+IuqTpJJGhZM2jfGNeWw5dju/48OPOhW&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7932c93ed5aae24f966e9ee854d6a1cegAzmdw/thsKl5N0Wcz75PttdtPjNmiRBxl6iO5H6jmofh4li3QKcL+tNFvbd4pjD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;00d0b84c6a32b6575266a08c529163a7vYaCoO8qaZ/UUiz3YeuMKrZyha9E03SCXGmL9UdbBzAhsM0Jj4GmVPTsNGgPonk9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2398a6609cd7650ce9a69bd18aeece2xxMzUshsVL6xPzF+PdvkYMwn6vnuKC07z4DTCYzp2Yen6veQLAksVm3Z5hBmBhqK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14430841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rauno Kais&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/m_kog-xdub4W6Ljkoj6u72v7s2U=/50x50/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/G3Gz3R77yk7a8e4yV-qs97UbvSk=/155x155/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Mr7GbUO90b66yKXb_mQ1PhYxKeI=/650x650/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Pw1gzBWE8gyZ0Jj75Xwe20vR7I4=/1080x1080/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kW3SdcG5Ch1yyAVZgL8xv_D31Yc=/270x480/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/vUPQ03oqbN_RJcZSfhw3taKXEQ0=/540x960/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Lhm3Zxz3Sh4qslaPcxMnB3oABKQ=/1080x1920/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/dSwih6LlcZ2bqBn2THXc70iYRnw=/1080x0/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/CfQHuguH43YvqV6v9YyiWsVKPuY=/0x50/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/QHCDfBViAtoVrPCkfrMpmn9tpWE=/0x155/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/d29GBcj458PKRAxjs_1MwhWlZBc=/480x270/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/kEAFGM4adyzgpR9q1BY7ZS5gCEU=/960x540/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HNvgiF88EHigfkSbDU3NJX-F9VE=/1920x1080/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/cRkgPfSZ22bEY8EzXqeFSeRpjAA=/0x60/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/yUB8v8OoW6uLQok4EptMuYuz5yg=/140x93/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/z4zxE46sT5iUbE-xj47Pe7sq9kY=/538x422/smart/nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;ru&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;en&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;,&quot;lv&quot;:&quot;Mullu Briti motokrossi meistrivõistlused võitnud pärnakas Harri Kullas pidi uue hooaja avaetapil leppima neljanda kohaga.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430841t1h91a9.jpg&quot;}}},{&quot;id&quot;:7479104,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T10:09:51+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T18:47:41+02:00&quot;,&quot;slug&quot;:&quot;tori-volikogu-arutab-valla-eelarvet-ning-tuule-ja-paikeseparke&quot;,&quot;datePublished&quot;:&quot;2022-03-17T14:50:00+02:00&quot;,&quot;headline&quot;:&quot;Tori volikogu arutab valla eelarvet ning tuule- ja päikeseparke&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T14:50:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:59,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Järelvaadatav&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14430668,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8sncgcWalU_C10gptWzzt2i7bsY=/50x50/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gSM3HAU_j1MpsRHJgFMOtfTr7k8=/155x155/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Z3DUczqrW2AY9CcUYYb1-3-045s=/650x650/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_CkkHtJGU-g8WL1VbqdDpGmaNNI=/1080x1080/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/VRKGKttJ02Ul-GFmo6AUL8zBpf4=/270x480/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/kBFYJU9flQqahvZUaSA47UA7c5g=/540x960/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3zb1OeuqU-Jthxvp0INhh6fB1OQ=/1080x1920/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/D9L1ucopTVLMiD_BBBfUe-pkJz8=/1080x0/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QPpK-zW0_0PrlIEWKddXo3rp5Mg=/0x50/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/59gAf2xIMVp5i9SYI42u6K1D06Q=/0x155/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/VSVf_0SyOS-SCPfvQ0pt7ykmpPc=/480x270/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/FgIiIi2fKyUdhlwuwsQw5KuvIoQ=/960x540/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/RKO0QgiVdQL_6sZBZ-DTIRUTjfY=/1920x1080/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/OWFOw46k0JRAqTzSncVcvxpw0lo=/0x60/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/x1bal28ydJEWBj4t73KCV261f-s=/140x93/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/_4XFXjlhlhOBG2wpXpq0Us2Odi0=/538x422/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;ru&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;en&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;lv&quot;:&quot;Tori volikogu istung algab kell 15.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tori vallavolikogu tänasel istungil kell 15 Tori rahvamajas on muuhulgas päevakorras tuuleparkide planeeringute tutvustus, valla tänavuse aasta eelarve kolmas lugemine ning muudatused arengu- ja majanduskomisjonis.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:143129,&quot;email&quot;:&quot;merle.rallmann@parnupostimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Merle Rallmann&quot;,&quot;position&quot;:&quot;veebilehe toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12677631,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-10-22T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mailiis Ollino&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-7csVlnMg7CaJ2QVHHsyK2m7fto=/50x50/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Zb99M-OGu3E3tkks6wLibWDA50g=/155x155/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/RFw5yqkeZGYofo91QG199ppf2FY=/650x650/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/200X0HjvUQDVJGL9wyk_ie6fPDE=/1080x1080/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/fPyA12TtdKn8Ei7pijcpPE68RAI=/270x480/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/SLgY5flw6lJSNXQmexmv2C1jW2M=/540x960/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/--jxnB869HvdbRUatBa70oPZ8lU=/1080x1920/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/MUMF7bUrniaUjynCVcsqKFVVqng=/1080x0/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-LkCthhMbGRIT4_xA3GNX2WYlmA=/0x50/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/rYPUCZ595mNKAaMRzV16ththJQM=/0x155/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/SvgR97bBY3JftHBg_Qpb9L2oY9Y=/480x270/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/p2ohxHS-aplMfhrIhyNBqSnjHyI=/960x540/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/C0Rhu2YUFyYt6EFZlkoX-nw7nBg=/1920x1080/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/J7jouBYsU4t_kkZgUTtpkSrwxRE=/0x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/7wAZ7Gl98_-XpsmliDdIh5S2vGo=/140x93/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/IoKSVOXmTXiuTW4WjZCIWBQnSbk=/538x422/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Merle Rallmann - Pärnu Postimehe veebitoimetaja&quot;,&quot;ru&quot;:&quot;Merle Rallmann - Pärnu Postimehe veebitoimetaja&quot;,&quot;en&quot;:&quot;Merle Rallmann - Pärnu Postimehe veebitoimetaja&quot;,&quot;lv&quot;:&quot;Merle Rallmann - Pärnu Postimehe veebitoimetaja&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/10/22/12677631t1ha436.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1333,&quot;topLeftY&quot;:1528,&quot;bottomRightX&quot;:1504,&quot;bottomRightY&quot;:1759}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:543343,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tori vallavolikogu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tori-vallavolikogu&quot;},{&quot;id&quot;:38758,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;istung&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;istung&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5378e496c37bc584b83e976f5bf3cc5eIpsoGWWxErEzEfC2TSGpVoBp61ORmG6k81yqh/Mh/Aulb7eFirSdJuTjXYpVZTu3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;29b4a27ee2ced141435dd6396447b8e1gXV/bNKmCl0h8+L3tF8ynbhMQjK3hVqksg8uCXfri/qHa/7u4WTvSyLMsrF2/1yj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/383/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5b73ce14d9f20d94018509a395322904woJndhLwNuPEZ7GdYQFi8AaDcE3FN/CwnPOmtXfSwb+Nm/un4IYI5GIMo5Wjw7G9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:406,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;17122&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/parnupostimees&quot;,&quot;twitter&quot;:&quot;https://twitter.com/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;26053eced557e50ff0fd5b6c82a6f8b0TcfXz2Ncmvmfl8S2qwIGfkP/Ttw076kMeZj75EIsHlJ82xFuntWq4DiDvQX2NvH0&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14430668,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/8sncgcWalU_C10gptWzzt2i7bsY=/50x50/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/gSM3HAU_j1MpsRHJgFMOtfTr7k8=/155x155/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Z3DUczqrW2AY9CcUYYb1-3-045s=/650x650/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/_CkkHtJGU-g8WL1VbqdDpGmaNNI=/1080x1080/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/VRKGKttJ02Ul-GFmo6AUL8zBpf4=/270x480/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/kBFYJU9flQqahvZUaSA47UA7c5g=/540x960/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/3zb1OeuqU-Jthxvp0INhh6fB1OQ=/1080x1920/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/D9L1ucopTVLMiD_BBBfUe-pkJz8=/1080x0/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/QPpK-zW0_0PrlIEWKddXo3rp5Mg=/0x50/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/59gAf2xIMVp5i9SYI42u6K1D06Q=/0x155/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/VSVf_0SyOS-SCPfvQ0pt7ykmpPc=/480x270/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/FgIiIi2fKyUdhlwuwsQw5KuvIoQ=/960x540/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/RKO0QgiVdQL_6sZBZ-DTIRUTjfY=/1920x1080/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/OWFOw46k0JRAqTzSncVcvxpw0lo=/0x60/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/x1bal28ydJEWBj4t73KCV261f-s=/140x93/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/_4XFXjlhlhOBG2wpXpq0Us2Odi0=/538x422/smart/nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;ru&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;en&quot;:&quot;Tori volikogu istung algab kell 15.&quot;,&quot;lv&quot;:&quot;Tori volikogu istung algab kell 15.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/17/14430668t1hdc93.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-re68q019jp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimeses geimis oli võimalusi mõlemal meeskonnal, kuid otsustavatel hetkedel olid paremad pärnakad, teenides 27:25 võidu. Heas hoos olid Pärnu mehed blokis, millega saadi kuus punkti. Kolm blokipunkti teenis sidemängija Jo Mauricio Da Silva Neto.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teises geimis pääses Pärnu tiim 9:1 ette ja suurt edu enam käest ei andnud, võites selle 25:15. Kuus punkti teenisid pärnakad jällegi sulustamisega, poole neist sai enda nimele kirjutada keskblokeerija Bohdan Mazenko.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandas geimis jätkas Pärnu meeskond hea hooga, saades jälle mõne punktiga ette. Teiseks tehniliseks vaheajaks oli suvepealinlaste edumaa neli punkti. TalTech suutis selle otsustavateks pallivahetusteks ühele punktile mängida, aga pärnakad edu käest ei andnud ja mängu võit vormistati numbritega 25:22.</p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6556390,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14423580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5JBjo7_iqMlN0sYorPZXWZUYxpk=\/50x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/UAaYvDkqffqr7ZAPe1Uy10khTMg=\/155x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/hqhLAD2IrlVFbRK7XH5kdbhMK1I=\/650x650\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ff1n39pK2p11Q7gsi3gcfOtvr5M=\/1080x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/qrQpUx3T3ucO6xXFQRFXsgqkmpA=\/270x480\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/a360oM1AYmszfUfS3ljSMKTBqnM=\/540x960\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xydsBZSjF91NcXkFAp3TkWXhutA=\/1080x1920\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/jdh76nXk1H7WYoBJJNHT7MZXok8=\/1080x0\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ZmU7b_o2DiZEUAySBJYicgE2MEc=\/0x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FOgMXAg2tZbuKSab-rSLp-KdQo4=\/0x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/u16yuUBGMwpyJxyAhATN9nOY3uU=\/480x270\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/mTcokoxaJXU3cYQTYfELXcod5Pw=\/960x540\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ju5USKpt7A6arhfS9oZHyzTI2Lc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/IhElsTJnQ0rlB1oXOKFNIN611Go=\/0x60\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/9d-p3mWAV6KtaM0Az0dbdqZNXUU=\/140x93\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/vkTPo121h-OwocxFvwZGK87vG5U=\/538x422\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7494000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-03-17T21:00:04+02:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/03\/17\/vrkpalli_eesti_mv_jagu_6pNt3sY\/play_hd.smil\/playlist.m3u8&quot;},&quot;autoStart&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;parnu.postimees.ee&quot;,&quot;path&quot;:&quot;\/7479595\/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/parnu.postimees.ee\/7479595\/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;fullURL&quot;:&quot;https:\/\/parnu.postimees.ee\/7479595\/seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7479595,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T20:44:40+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T21:13:55+02:00&quot;,&quot;slug&quot;:&quot;seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;datePublished&quot;:&quot;2022-03-17T20:47:00+02:00&quot;,&quot;headline&quot;:&quot;Seljaga vastu seina olnud volletiim sai hamba verele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-03-17T20:52:19+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:284,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Järelvaadatav&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7479595.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Pärnu Postimees&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:284,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7479595,&quot;articleTitle&quot;:&quot;Seljaga vastu seina olnud volletiim sai hamba verele&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14431858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik\/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/dzewfFCJ9UsJ4DFz-favrMaulsE=\/50x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_DJ2dHALHzjJ1Tlto8n2J9OUUa4=\/155x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/2wqcHImrdS5zMCzmXDyxCX4tRxs=\/650x650\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Lvyfv0TmXoKFIRai_D2AqQCSl7w=\/1080x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/9eRfhZWacXZcDMZSAGFeZsI5ZPU=\/270x480\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/vAdW3tLMzOU_go4rrMoqnBxJyl4=\/540x960\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtUkHG6brfbNg1Ix9W9t4IQyRR0=\/1080x1920\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/Af5RsOBhc4sLaeJT66VoTbuq1ug=\/1080x0\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/L7X3N-Ibhk3C4paKpzTCjgm2Ag8=\/0x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/589QpqIlP4sp8mUbMmZbThj-f-0=\/0x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/wy-ZJemiNg_8L7nys9fPF6GeCWI=\/480x270\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Is1G779sFXYvobbjsU9wnzZ5eWs=\/960x540\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/8ZmspXN7Z8ScqOCe9hloXPrtQRs=\/1920x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/MT11PrYZXJUZsmxjWKcO1sf1yiQ=\/0x60\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/oc-90tp7_62Tz0ckqTZcfCe8zEY=\/140x93\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/uaneFZsQcU7x0QCMFxzSfVzkBW0=\/538x422\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;ru&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;en&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;lv&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556390,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14423580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5JBjo7_iqMlN0sYorPZXWZUYxpk=\/50x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/UAaYvDkqffqr7ZAPe1Uy10khTMg=\/155x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/hqhLAD2IrlVFbRK7XH5kdbhMK1I=\/650x650\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ff1n39pK2p11Q7gsi3gcfOtvr5M=\/1080x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/qrQpUx3T3ucO6xXFQRFXsgqkmpA=\/270x480\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/a360oM1AYmszfUfS3ljSMKTBqnM=\/540x960\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xydsBZSjF91NcXkFAp3TkWXhutA=\/1080x1920\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/jdh76nXk1H7WYoBJJNHT7MZXok8=\/1080x0\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ZmU7b_o2DiZEUAySBJYicgE2MEc=\/0x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FOgMXAg2tZbuKSab-rSLp-KdQo4=\/0x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/u16yuUBGMwpyJxyAhATN9nOY3uU=\/480x270\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/mTcokoxaJXU3cYQTYfELXcod5Pw=\/960x540\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ju5USKpt7A6arhfS9oZHyzTI2Lc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/IhElsTJnQ0rlB1oXOKFNIN611Go=\/0x60\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/9d-p3mWAV6KtaM0Az0dbdqZNXUU=\/140x93\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/vkTPo121h-OwocxFvwZGK87vG5U=\/538x422\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7494000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-03-17T21:00:04+02:00&quot;,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/03\/17\/vrkpalli_eesti_mv_jagu_6pNt3sY\/play_hd.smil\/playlist.m3u8&quot;}},{&quot;id&quot;:14431858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik\/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/dzewfFCJ9UsJ4DFz-favrMaulsE=\/50x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_DJ2dHALHzjJ1Tlto8n2J9OUUa4=\/155x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/2wqcHImrdS5zMCzmXDyxCX4tRxs=\/650x650\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Lvyfv0TmXoKFIRai_D2AqQCSl7w=\/1080x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/9eRfhZWacXZcDMZSAGFeZsI5ZPU=\/270x480\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/vAdW3tLMzOU_go4rrMoqnBxJyl4=\/540x960\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtUkHG6brfbNg1Ix9W9t4IQyRR0=\/1080x1920\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/Af5RsOBhc4sLaeJT66VoTbuq1ug=\/1080x0\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/L7X3N-Ibhk3C4paKpzTCjgm2Ag8=\/0x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/589QpqIlP4sp8mUbMmZbThj-f-0=\/0x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/wy-ZJemiNg_8L7nys9fPF6GeCWI=\/480x270\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Is1G779sFXYvobbjsU9wnzZ5eWs=\/960x540\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/8ZmspXN7Z8ScqOCe9hloXPrtQRs=\/1920x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/MT11PrYZXJUZsmxjWKcO1sf1yiQ=\/0x60\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/oc-90tp7_62Tz0ckqTZcfCe8zEY=\/140x93\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/uaneFZsQcU7x0QCMFxzSfVzkBW0=\/538x422\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;ru&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;en&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;lv&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu võrkpalliklubi meeskond sai kolme võiduni peetavas Eesti meistrivõistluste poolfinaalseerias TalTechi vastu kirja esimese võidu, kui kolmas partii kallutati enda kasuks 3:0.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:14431858,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik\/Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/dzewfFCJ9UsJ4DFz-favrMaulsE=\/50x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/_DJ2dHALHzjJ1Tlto8n2J9OUUa4=\/155x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/2wqcHImrdS5zMCzmXDyxCX4tRxs=\/650x650\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/Lvyfv0TmXoKFIRai_D2AqQCSl7w=\/1080x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/9eRfhZWacXZcDMZSAGFeZsI5ZPU=\/270x480\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/vAdW3tLMzOU_go4rrMoqnBxJyl4=\/540x960\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtUkHG6brfbNg1Ix9W9t4IQyRR0=\/1080x1920\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/Af5RsOBhc4sLaeJT66VoTbuq1ug=\/1080x0\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/L7X3N-Ibhk3C4paKpzTCjgm2Ag8=\/0x50\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/589QpqIlP4sp8mUbMmZbThj-f-0=\/0x155\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/wy-ZJemiNg_8L7nys9fPF6GeCWI=\/480x270\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Is1G779sFXYvobbjsU9wnzZ5eWs=\/960x540\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/8ZmspXN7Z8ScqOCe9hloXPrtQRs=\/1920x1080\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/MT11PrYZXJUZsmxjWKcO1sf1yiQ=\/0x60\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/oc-90tp7_62Tz0ckqTZcfCe8zEY=\/140x93\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/uaneFZsQcU7x0QCMFxzSfVzkBW0=\/538x422\/smart\/nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;ru&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;en&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;,&quot;lv&quot;:&quot;Pärnu võrkpalliklubi meeskond sai Eesti meistrivõistluste poolfinaalseerias kirja esimese võidu.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/17\/14431858t1hd83c.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Esimeses geimis oli võimalusi mõlemal meeskonnal, kuid otsustavatel hetkedel olid paremad pärnakad, teenides 27:25 võidu. Heas hoos olid Pärnu mehed blokis, millega saadi kuus punkti. Kolm blokipunkti teenis sidemängija Jo Mauricio Da Silva Neto.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:33},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Teises geimis pääses Pärnu tiim 9:1 ette ja suurt edu enam käest ei andnud, võites selle 25:15. Kuus punkti teenisid pärnakad jällegi sulustamisega, poole neist sai enda nimele kirjutada keskblokeerija Bohdan Mazenko.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:30},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kolmandas geimis jätkas Pärnu meeskond hea hooga, saades jälle mõne punktiga ette. Teiseks tehniliseks vaheajaks oli suvepealinlaste edumaa neli punkti. TalTech suutis selle otsustavateks pallivahetusteks ühele punktile mängida, aga pärnakad edu käest ei andnud ja mängu võit vormistati numbritega 25:22.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:39},{&quot;id&quot;:6556390,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_ru&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_en&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;headline_lv&quot;:&quot;Võrkpalli Eesti MV - Osa 6 (3. poolfinaal TalTech - Pärnu VK) [OTSE!] [JÄRELVAADATAV!]&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-03-13T11:53:30+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14423580,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-13T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/5JBjo7_iqMlN0sYorPZXWZUYxpk=\/50x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/UAaYvDkqffqr7ZAPe1Uy10khTMg=\/155x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/hqhLAD2IrlVFbRK7XH5kdbhMK1I=\/650x650\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ff1n39pK2p11Q7gsi3gcfOtvr5M=\/1080x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/qrQpUx3T3ucO6xXFQRFXsgqkmpA=\/270x480\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/a360oM1AYmszfUfS3ljSMKTBqnM=\/540x960\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/xydsBZSjF91NcXkFAp3TkWXhutA=\/1080x1920\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/jdh76nXk1H7WYoBJJNHT7MZXok8=\/1080x0\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/ZmU7b_o2DiZEUAySBJYicgE2MEc=\/0x50\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/FOgMXAg2tZbuKSab-rSLp-KdQo4=\/0x155\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/u16yuUBGMwpyJxyAhATN9nOY3uU=\/480x270\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/mTcokoxaJXU3cYQTYfELXcod5Pw=\/960x540\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/Ju5USKpt7A6arhfS9oZHyzTI2Lc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/IhElsTJnQ0rlB1oXOKFNIN611Go=\/0x60\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/9d-p3mWAV6KtaM0Az0dbdqZNXUU=\/140x93\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/vkTPo121h-OwocxFvwZGK87vG5U=\/538x422\/smart\/nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;ru&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;en&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;,&quot;lv&quot;:&quot;06.11.2021. Tallinn. Võrkpall Taltech vs Selver Tallinn Taltech spordihoones. Foto Eero Vabamägi, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/13\/14423580t1h5c77.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;}],&quot;meta&quot;:{&quot;castingDisabled&quot;:true,&quot;duration&quot;:7494000,&quot;encrypted&quot;:true,&quot;startTime&quot;:&quot;2022-03-17T21:00:04+02:00&quot;,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/03\/17\/vrkpalli_eesti_mv_jagu_6pNt3sY\/play_hd.smil\/playlist.m3u8&quot;},&quot;autoStart&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu meeskonna suurim skooritegija oli nurgaründaga Boris Žukov, kes tõi 14 punkti (efektiivsus +7), nurgaründaja Markus Uuskari panus oli üheksa punkti (+7), teise nurga Gabriel Cavalcante arvele jäi samuti üheksa punkti (+3).&lt;\/p&gt;&quot;,&quot;wordCount&quot;:28},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Üleplatsimees oli TalTechi diagonaalründaja Matej Šmidl, kes tõi omadele 23 punkti (+9).&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pärnu tiimi libero Silver Maar arvas pärast mängu, et kumbki meeskond ei näidanud oma parimat võrkpalli, aga pärnakad said seekord paremini hakkama.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:22},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kapten Markus Uuskari ütles, et pärnakate eneseusk pole kordagi kadunud olnud, kuid eelmises kahes poolfinaalseeria kohtumises ei mängitud oma taset välja.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:21},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Mõlemad lubasid laupäeval kõva lahingu anda ja seeria viiendasse mängu viia. “Viiendas tuleb võit ära, Uuskaril on kogemus eelmisest aastast olemas,” märkis Maar.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:23},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;TalTechi mängija Martti Keele sõnutsi jäi tema meeskond hätta rünnakul. “Kui 150 korda vastase blokki lööme, ei saagi võita. Halvad lahendused. Kui lööd palli blokki nii, et meetrisse tagasi tuleb … vahel juhtub, aga juhtus liiga tihti. Pärnul oli nii hea mängida,” sõnas ta.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:42},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;TalTech juhib poolfinaalseeriat 2:1. Seeria neljas mäng on laupäeval Pärnus ja viies vajadusel päev hiljem pealinnas.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:56532,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12919109,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-06T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pärnu Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/NP0BYtO02tH1dvvxcjz1IG75ERs=\/50x50\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/dGKhyZsULletp_5yUSXfYt42lks=\/155x155\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/ug69Z7k3yNlj9I97HhTjSpArYjY=\/650x650\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/xh9ms-514XUAmsq_ITiVDCp03ww=\/1080x1080\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/BDPef5dAj3lWhEZxGceGa6G6zQ8=\/270x480\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/7104DBo8QReT-C1z3q0D5oLqX9o=\/540x960\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/9cDyLei8d4NKIF9CLkjFBmqiEaM=\/1080x1920\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/dpNxfGOizH50lJC0owgE4FXfuSA=\/1080x0\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/k6M7vHrG3ShzGS40lotyp8CwHzI=\/0x50\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/Q2CrxS229CYHptQmhZAhLsD_nIo=\/0x155\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/f7XQNYfRNN_m-UXsVS5w17CFIO8=\/480x270\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/9gXrIRq_doT0YSqsPqJap0nmQYY=\/960x540\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/WgnK2tGyxq7wnFl47QdGnWRQ3_g=\/1920x1080\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/pX8TQPN7Ujw0ZEhhiN5z-O5GilU=\/0x60\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/X5lJ08UNnolKC6O0Fy8eZig75zI=\/140x93\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f12.pmo.ee\/U6fs29Z7Fmo7o3sQLsBg8nvlhzU=\/538x422\/smart\/nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/06\/12919109t1hc6d2.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:2930,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Võrkpall&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vorkpall&quot;},{&quot;id&quot;:566829,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pärnu võrkpalliklubi meeskond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-vorkpalliklubi-meeskond&quot;},{&quot;id&quot;:567634,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;TalTech&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;taltech&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/parnupostimees&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;032d7fe07f17d5d24b3cb67480524c3ckDtxty\/b1osWKIvxcmwmTnO87QVWQLwF7AAW7ePGSS1QVE7uBjtytog0dVkJaNdr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:25,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees\/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/parnupostimees&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;62db2f5a393a009a1b9e82b520ce0336VRmx\/saLWdeWqz76TNYc077YBaTTaqKjLv64\/EIh9K66k9dVCD7dPNFvPsFwy8yr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/115d94488cf95464d48237993d75f6a0.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/42867f7342d424a2a80cb0f967789dea.svg&quot;,&quot;width&quot;:210,&quot;height&quot;:30},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/c10bb6f841a3b4ec20ece69fdb3fd303.svg&quot;,&quot;width&quot;:168,&quot;height&quot;:24},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/51b8930332f86740fa233acba771a548.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/6ed4ac2015dbbe38804ccde4e589d93b.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:216},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/383\/dbdd373b9f58297cf8badfda1332a8d9.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;53cf42819a6b2c77cf43eaf40cf34c48&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[{&quot;id&quot;:680251,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7479595-seljaga-vastu-seina-olnud-volletiim-sai-hamba-verele&quot;,&quot;headline&quot;:&quot;7479595 Seljaga vastu seina olnud volletiim sai hamba verele&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-17T21:14:43+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-17T21:13:55+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-17T21:14:43+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/0a57164b1866bf8ba2d0cbd0fa25c72e.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}],&quot;sections&quot;:[{&quot;id&quot;:383,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Pärnu Postimees&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Pärnu Postimees&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/parnupostimees&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d60c3ef08c293b8f272d685441316f61xSQ8N2609jzEt21DTutMFEcZhDO3yD9+2NQOrSl3Sp\/gf\/doeaTPTik89ve7if6\/&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:25}},{&quot;id&quot;:409,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu-postimees\/sport&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;parnu.postimees.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;parnu.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;highlightColor&quot;:&quot;#0d6b37&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PP&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PP&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;20&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;27&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/parnupostimees&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/ParnuPostimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/15&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#04A94D&quot;,&quot;color2&quot;:&quot;#037737&quot;,&quot;color3&quot;:&quot;#CCFFE3&quot;,&quot;color4&quot;:&quot;#04A94D&quot;,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d920ed50930a3c2f16be28b3ea9cf63dhJ7SkEhL77WddG0zLjOOMdpR8Yb725JDTkseNYlZtLnWBEhW9SBk89vQBgCgxv7K&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20271&quot;,&quot;titleBar&quot;:&quot;Sport&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#04A94D&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 383, exclude: [7479595]}" progress-color="#04A94D" title="Seljaga vastu seina olnud volletiim sai hamba verele" publish-time="2022-03-17T20:47:00+02:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu meeskonna suurim skooritegija oli nurgaründaga Boris Žukov, kes tõi 14 punkti (efektiivsus +7), nurgaründaja Markus Uuskari panus oli üheksa punkti (+7), teise nurga Gabriel Cavalcante arvele jäi samuti üheksa punkti (+3).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üleplatsimees oli TalTechi diagonaalründaja Matej Šmidl, kes tõi omadele 23 punkti (+9).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu tiimi libero Silver Maar arvas pärast mängu, et kumbki meeskond ei näidanud oma parimat võrkpalli, aga pärnakad said seekord paremini hakkama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kapten Markus Uuskari ütles, et pärnakate eneseusk pole kordagi kadunud olnud, kuid eelmises kahes poolfinaalseeria kohtumises ei mängitud oma taset välja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõlemad lubasid laupäeval kõva lahingu anda ja seeria viiendasse mängu viia. “Viiendas tuleb võit ära, Uuskaril on kogemus eelmisest aastast olemas,” märkis Maar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>TalTechi mängija Martti Keele sõnutsi jäi tema meeskond hätta rünnakul. “Kui 150 korda vastase blokki lööme, ei saagi võita. Halvad lahendused. Kui lööd palli blokki nii, et meetrisse tagasi tuleb … vahel juhtub, aga juhtus liiga tihti. Pärnul oli nii hea mängida,” sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>TalTech juhib poolfinaalseeriat 2:1. Seeria neljas mäng on laupäeval Pärnus ja viies vajadusel päev hiljem pealinnas.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-brppag6d9k" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://parnu.postimees.ee/term/2930/vorkpall">Võrkpall</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://parnu.postimees.ee/term/566829/parnu-vorkpalliklubi-meeskond">pärnu võrkpalliklubi meeskond</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://parnu.postimees.ee/term/567634/taltech">TalTech</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3ydbsrtmiq" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7479595" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7479595" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-huiqa0hvsq" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/cFMxIeTTM90ZJOCdgtwzqsYhjzk=/152x152/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Merle Rallmann</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">447 7436</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</div><div class="site-footer__top-group">Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></div><div class="site-footer__top-group">Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</div><div class="site-footer__top-group">Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</div><div class="site-footer__top-group">Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>