<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/5FoXEBAFWrva6bAdgjS5Pe7i3YE=/1200x630/filters:focal(80x129:788x657)/nginx/o/2018/04/26/7810259t1hfb3c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tori volinik sai hoiatuse korruptsiooni eest"><meta property="og:url" content="https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Tori vallavolikogu liige Andres Mõis sai politseilt suulise hoiatuse seoses korruptsioonivastase seaduse rikkumisega. Väärteomenetlust ei alustatud, kuna rikkumine oli politsei hinnangul vähetähtis ja sellega ei tekitatud kahju."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta name="description" content="Tori vallavolikogu liige Andres Mõis sai politseilt suulise hoiatuse seoses korruptsioonivastase seaduse rikkumisega. Väärteomenetlust ei alustatud, kuna rikkumine oli politsei hinnangul vähetähtis ja sellega ei tekitatud kahju."><meta name="keywords" content="andres mõis, korruptsioon"><meta name="cXenseParse:recs:publishtime" content="2018-04-27T00:00:00+03:00"><meta property="article:modified_time" content="2018-04-26T23:36:58+03:00"><meta name="cXenseParse:articleid" content="4479353"><meta name="cXenseParse:taxonomy" content="parnu-postimees/tasuline/paberleht"><link rel="canonical" href="https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest"><link rel="alternate" href="https://m.postimees.ee/section/383/4479353"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Tori volinik sai hoiatuse korruptsiooni eest - Paberleht - Tasuline - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-810a11a6cb1ca8be1ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-383 article-4479353"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 27. aprill 2018</span><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/4474233/andres-metsoja-korruptsioon-pole-naljaasi" class="quote__text">&quot;Seda enam, et minule isik­likult selles määruses justkui määratud tasu välja ei maksta. Küll saavad sama määruse järgi oma väljateenitud tasu kätte kõik EKRE fraktsiooni liikmed, välja arvatud riigikogu liige Mart Helme.&quot; </a><a href="https://parnu.postimees.ee/4474233/andres-metsoja-korruptsioon-pole-naljaasi" class="quote__author section-border-color"><span class="slab section-font-color">Andres Metsoja, Pärnu volikogu esimees ja riigikogulane.</span></a></div><a href="https://parnu.postimees.ee/4474233/andres-metsoja-korruptsioon-pole-naljaasi" class="quote__image"><img src="//f12.pmo.ee/1kKPhd8wV1YcXl4elvFUEVS37uU=/72x72/filters:focal(2904x1621:2938x1843)/nginx/o/2018/04/17/7793591t1h2e62.jpg" srcset="//f12.pmo.ee/1kKPhd8wV1YcXl4elvFUEVS37uU=/72x72/filters:focal(2904x1621:2938x1843)/nginx/o/2018/04/17/7793591t1h2e62.jpg, //f12.pmo.ee/IR08ibtladUm-yA6Pim-XdqUDHM=/144x144/filters:focal(2904x1621:2938x1843)/nginx/o/2018/04/17/7793591t1h2e62.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1546" target="_self" class="menu-item">Pärnumaa</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://parnu.postimees.ee/section/2965" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="383" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/1686">Tasuline</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/1544">Paberleht</a></li><li class="breadcrumb-item">Tori volinik sai hoiatuse korruptsiooni eest</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tori volinik sai hoiatuse korruptsiooni eest</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/mDHnalq4NP_SglUW7hfV1qh0lPQ=/40x40/filters:focal(86x989:2735x3133)/nginx/o/2017/10/17/7225995t1h970a.jpg" srcset="//f11.pmo.ee/mDHnalq4NP_SglUW7hfV1qh0lPQ=/40x40/filters:focal(86x989:2735x3133)/nginx/o/2017/10/17/7225995t1h970a.jpg, //f11.pmo.ee/1sXU2Y9c1Yt5Tl1YEthMkDr8RJI=/80x80/filters:focal(86x989:2735x3133)/nginx/o/2017/10/17/7225995t1h970a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Meelis Kalme</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tori volinik sai hoiatuse korruptsiooni eest&url=https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest?utm_source=parnu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tori volinik sai hoiatuse korruptsiooni eest&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. aprill 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7810259" image-url="//f7.pmo.ee/g5nrk_w-adEfVk1omio-uiafD2g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/26/7810259t1hfb3c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7810259)" src="//f7.pmo.ee/XbrdgzMH83W34c2w4l-T4l7WoGs=/685x410/filters:focal(80x129:788x657)/nginx/o/2018/04/26/7810259t1hfb3c.jpg" srcset="//f7.pmo.ee/XbrdgzMH83W34c2w4l-T4l7WoGs=/685x410/filters:focal(80x129:788x657)/nginx/o/2018/04/26/7810259t1hfb3c.jpg, //f7.pmo.ee/2UgR_mW6DceXQnUUv9oXifgpgcg=/1370x820/filters:focal(80x129:788x657)/nginx/o/2018/04/26/7810259t1hfb3c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tori volikogu liige Andres Mõis sai suulise hoiatuse korruptsioonivastase seaduse rikkumise eest.</p><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tori vallavolikogu liige Andres Mõis sai politseilt suulise hoiatuse seoses korruptsioonivastase seaduse rikkumisega. Väärteomenetlust ei alustatud, kuna rikkumine oli politsei hinnangul vähetähtis ja sellega ei tekitatud kahju.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bdzai3ch0m" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ayrqmhwd7c" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tori vallavolikogu esimees Enn Kuslap andis 29. märtsi istungi alguses volinikele teada, et 1. märtsi istungil rikkus Mõis korruptsioonivastast seadust, hääletades otsuse poolt, millega OÜ JMB Investeeringutele anti luba omandada Tori vallas Tohtri kinnistu. Nimetatud ettevõtte juhatusse kuulub aga Andres Mõisa vend, ettevõtja Jüri Mõis.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ent seaduse järgi ei tohi volinik teha otsust endaga seotud isiku suhtes. Ometi ei taandanud Andres Mõis end otsustamisest ega soostunud seda tegema ka pärast seda, kui volikogus sellekohane küsimus esitati. Selle asemel väitis ta, et korruptsiooniohtu pole.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fparnu.postimees.ee%2F4479353%2Ftori-volinik-sai-hoiatuse-korruptsiooni-eest" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__price"><span class="section-font-color">9,50 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Kingituseks Apollo Kino kinkepilet</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4445841/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest" article-headline="Tori volinik sai hoiatuse korruptsiooni eest" article-id="4479353" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fparnu.postimees.ee%2F4479353%2Ftori-volinik-sai-hoiatuse-korruptsiooni-eest" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fparnu.postimees.ee%2F4479353%2Ftori-volinik-sai-hoiatuse-korruptsiooni-eest" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550945/andres-mois">andres mõis</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11125/korruptsioon">korruptsioon</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4479353"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4479353" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4479353" :comment-count="0" article-url="https://parnu.postimees.ee/4479353/tori-volinik-sai-hoiatuse-korruptsiooni-eest"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ia8s2nuia7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kxzcn035d7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkbej6s8w4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479385/e-eksamite-tegemiseks-napib-koolidel-arvuteid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Sjn-0-5NXJHWifXfKGprktH0awo=/1000x435/filters:focal(522x0:887x601)/nginx/o/2018/04/26/7810297t1h3e93.jpg" data-lazy-src-x2="//f9.pmo.ee/swy78VTv4BctWKwrTpRuSbTOIhI=/2000x870/filters:focal(522x0:887x601)/nginx/o/2018/04/26/7810297t1h3e93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479385/e-eksamite-tegemiseks-napib-koolidel-arvuteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-eksamite tegemiseks napib koolidel arvuteid</span> </a><a href="https://parnu.postimees.ee/4479385/e-eksamite-tegemiseks-napib-koolidel-arvuteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479380/digi-id-kasutamiseks-tuleb-tasuda-riigiloiv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/FjTpf_4Hy3o_JL2s0I1WXtXXNb4=/335x190/smart/nginx/o/2018/02/21/7607733t1hdec0.jpg" data-lazy-src-x2="//f11.pmo.ee/LhqoMWDhLyUZYTYeky4TLWLlXpE=/670x380/smart/nginx/o/2018/02/21/7607733t1hdec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479380/digi-id-kasutamiseks-tuleb-tasuda-riigiloiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digi-ID kasutamiseks tuleb tasuda riigilõiv</span> </a><a href="https://parnu.postimees.ee/4479380/digi-id-kasutamiseks-tuleb-tasuda-riigiloiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479376/ela-tomson-valiti-ireni-juhatusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/cIBhMx8WfLWq64NT3f0dFeHd7lI=/335x190/filters:focal(261x65:796x646)/nginx/o/2018/04/26/7810293t1h80bb.jpg" data-lazy-src-x2="//f7.pmo.ee/E6sMswbZs02MTkPsf4c4LIvQu9s=/670x380/filters:focal(261x65:796x646)/nginx/o/2018/04/26/7810293t1h80bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4479376/ela-tomson-valiti-ireni-juhatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ela Tomson valiti IRENi juhatusse</span> </a><a href="https://parnu.postimees.ee/4479376/ela-tomson-valiti-ireni-juhatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479374/gripi-vaibumisest-ei-saa-veel-raakida" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 350px; max-width: 685px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4479374/gripi-vaibumisest-ei-saa-veel-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gripi vaibumisest ei saa veel rääkida</span> </a><a href="https://parnu.postimees.ee/4479374/gripi-vaibumisest-ei-saa-veel-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479330/kuulutused-27-aprill" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/hlF7ncgTobAtwLmU1YXmQOAynTQ=/335x190/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png" data-lazy-src-x2="//f8.pmo.ee/9Gz9viU-xeFSQR6914BREYRZhBE=/670x380/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1560" class="list-article__section-label slab" style="color: #00aa4e">Kuulutused</a> <a href="https://parnu.postimees.ee/4479330/kuulutused-27-aprill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 27. aprill</span> </a><a href="https://parnu.postimees.ee/4479330/kuulutused-27-aprill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479313/parnusse-mahuks-sunnitama-kolm-korda-rohkem-naisi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/752dHducTUMdy4UsOLR2wE6t2ME=/335x190/filters:focal(271x29:708x519)/nginx/o/2018/04/26/7810203t1h44c6.jpg" data-lazy-src-x2="//f9.pmo.ee/In16NsO2PqOT-PdN_965_gDLnIA=/670x380/filters:focal(271x29:708x519)/nginx/o/2018/04/26/7810203t1h44c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479313/parnusse-mahuks-sunnitama-kolm-korda-rohkem-naisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnusse mahuks sünnitama kolm korda rohkem naisi</span> </a><a href="https://parnu.postimees.ee/4479313/parnusse-mahuks-sunnitama-kolm-korda-rohkem-naisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479311/koigu-eedu-tiiu-on-kihnu-ainus-toohobune" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/n_eJvqLazraLpPpcTyG8Gikp_iw=/685x350/filters:focal(285x12:590x526)/nginx/o/2018/04/26/7810199t1hda75.jpg" data-lazy-src-x2="//f10.pmo.ee/CMxaMxqAGTkjOFz9tE1-THWCCNc=/1370x700/filters:focal(285x12:590x526)/nginx/o/2018/04/26/7810199t1hda75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479311/koigu-eedu-tiiu-on-kihnu-ainus-toohobune" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koigu Eedu tiiu on kihnu ainus tööhobune</span> </a><a href="https://parnu.postimees.ee/4479311/koigu-eedu-tiiu-on-kihnu-ainus-toohobune" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479308/velo-annab-marku-raamatukogu-lahtiolekust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VklAylOuJCh17wZCXPqGStaSvdY=/335x190/filters:focal(530x162:867x660)/nginx/o/2018/04/26/7810197t1hf739.jpg" data-lazy-src-x2="//f9.pmo.ee/WnVgCBXvLZDcLdbm121Jg1d-UMQ=/670x380/filters:focal(530x162:867x660)/nginx/o/2018/04/26/7810197t1hf739.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479308/velo-annab-marku-raamatukogu-lahtiolekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Velo annab märku raamatukogu lahtiolekust</span> </a><a href="https://parnu.postimees.ee/4479308/velo-annab-marku-raamatukogu-lahtiolekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479305/kokast-juhtumikorraldajaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/H61fYNl3dgigfGI2VMWVauI5atw=/335x190/filters:focal(520x47:829x512)/nginx/o/2018/04/26/7810193t1h1f22.jpg" data-lazy-src-x2="//f8.pmo.ee/jLxSGx1E8FY1m5i15Rj-5jW-fMU=/670x380/filters:focal(520x47:829x512)/nginx/o/2018/04/26/7810193t1h1f22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479305/kokast-juhtumikorraldajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokast juhtumikorraldajaks</span> </a><a href="https://parnu.postimees.ee/4479305/kokast-juhtumikorraldajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479304/endla-selts-kutsub-vaataja-kontsertrannakule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_ASH-Q-gxfBwcMmB0hHAnp4JRUQ=/685x350/filters:focal(438x154:663x564)/nginx/o/2018/04/26/7810191t1h3965.jpg" data-lazy-src-x2="//f8.pmo.ee/WcGFB5jxh34pZj73JggtLHU1lVY=/1370x700/filters:focal(438x154:663x564)/nginx/o/2018/04/26/7810191t1h3965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479304/endla-selts-kutsub-vaataja-kontsertrannakule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endla selts kutsub vaataja kontsertrännakule</span> </a><a href="https://parnu.postimees.ee/4479304/endla-selts-kutsub-vaataja-kontsertrannakule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vo2h98c8b" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-102p1amlsw" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479300/talentidest-ode-venda-lopetavad-linnaorkestri-hooaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ujoF6povu4W8bLNpZjE8DadWqXs=/685x350/filters:focal(279x64:860x568)/nginx/o/2018/04/26/7810184t1h43f3.jpg" data-lazy-src-x2="//f7.pmo.ee/-XZi1F18riStSESqaOR-A-ohgS4=/1370x700/filters:focal(279x64:860x568)/nginx/o/2018/04/26/7810184t1h43f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479300/talentidest-ode-venda-lopetavad-linnaorkestri-hooaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talentidest õde-venda lõpetavad linnaorkestri hooaja</span> </a><a href="https://parnu.postimees.ee/4479300/talentidest-ode-venda-lopetavad-linnaorkestri-hooaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479299/koolimajas-annavad-kontserdi-eakad-solistid" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 190px; max-width: 335px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab" style="color: #00aa4e">Kultuur</a> <a href="https://parnu.postimees.ee/4479299/koolimajas-annavad-kontserdi-eakad-solistid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolimajas annavad kontserdi eakad solistid</span> </a><a href="https://parnu.postimees.ee/4479299/koolimajas-annavad-kontserdi-eakad-solistid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479293/horoskoop-27-aprill-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/btzWm6QJxB1g0iYGcRgI9B_vEB0=/335x190/smart/nginx/o/2016/06/03/5469803t1h0988.jpg" data-lazy-src-x2="//f11.pmo.ee/RKsYjxFDWXW6JpReTnNx6PfG10E=/670x380/smart/nginx/o/2016/06/03/5469803t1h0988.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/418" class="list-article__section-label slab" style="color: #00aa4e">Vaba aeg</a> <a href="https://parnu.postimees.ee/4479293/horoskoop-27-aprill-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horoskoop, 27. aprill 2018</span> </a><a href="https://parnu.postimees.ee/4479293/horoskoop-27-aprill-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479290/kalev-kaljuste-kultuur-vajab-nuudisaegset-keskkonda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XMyWjq-K9i5PpfmBrR3U7u1h-P0=/685x350/filters:focal(1558x1349:1571x1473)/nginx/o/2018/04/26/7809880t1h4b02.jpg" data-lazy-src-x2="//f7.pmo.ee/GZtii2R5Bi9HKntH-kBir1Wguv0=/1370x700/filters:focal(1558x1349:1571x1473)/nginx/o/2018/04/26/7809880t1h4b02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479290/kalev-kaljuste-kultuur-vajab-nuudisaegset-keskkonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Kaljuste: Kultuur vajab nüüdisaegset keskkonda</span> </a><a href="https://parnu.postimees.ee/4479290/kalev-kaljuste-kultuur-vajab-nuudisaegset-keskkonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479287/heli-kunnapas-muinasjutt-uhest-eestist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VTSWLxMMhW8feFiI9NnfyV5T4HE=/335x190/filters:focal(1171x698:1176x810)/nginx/o/2018/04/26/7809877t1h535b.jpg" data-lazy-src-x2="//f12.pmo.ee/_nM_EFXmqSEwmDxOnJ8u9Z0OF_Y=/670x380/filters:focal(1171x698:1176x810)/nginx/o/2018/04/26/7809877t1h535b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479287/heli-kunnapas-muinasjutt-uhest-eestist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heli Künnapas: Muinasjutt ühest Eestist</span> </a><a href="https://parnu.postimees.ee/4479287/heli-kunnapas-muinasjutt-uhest-eestist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479286/kalev-vilgats-valimiseelne-pasjanss" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wUV9pvrIRGqKUCxbu-8HJLIwf4M=/335x190/filters:focal(1978x1209:2019x1493)/nginx/o/2018/04/26/7809881t1hb502.jpg" data-lazy-src-x2="//f10.pmo.ee/pt3dZ0L84qArpyw9_GQ7Z82BS7M=/670x380/filters:focal(1978x1209:2019x1493)/nginx/o/2018/04/26/7809881t1hb502.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a> <a href="https://parnu.postimees.ee/4479286/kalev-vilgats-valimiseelne-pasjanss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Vilgats: Valimiseelne pasjanss</span> </a><a href="https://parnu.postimees.ee/4479286/kalev-vilgats-valimiseelne-pasjanss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479281/20-aastat-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qm1K4BBubBVNDfUpAfsYz0UE3RA=/685x350/filters:focal(288x87:537x451)/nginx/o/2018/02/15/7585249t1h04ed.jpg" data-lazy-src-x2="//f10.pmo.ee/nvAoHCPNbU0XalICw3VryO_b9rs=/1370x700/filters:focal(288x87:537x451)/nginx/o/2018/02/15/7585249t1h04ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a> <a href="https://parnu.postimees.ee/4479281/20-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 aastat tagasi</span> </a><a href="https://parnu.postimees.ee/4479281/20-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4479273/maaliline-rada-sobralikud-kaasmangijad-ja-janesepoeg-ehk-rannapargi-open" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/05dNo4U2PFONJIvU1iLR4bGdFeM=/335x190/smart/nginx/o/2018/04/26/7809522t1h0505.jpg" data-lazy-src-x2="//f8.pmo.ee/UjzCOTA3LyNGqkqyQmmxJ2q_0_s=/670x380/smart/nginx/o/2018/04/26/7809522t1h0505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4479273/maaliline-rada-sobralikud-kaasmangijad-ja-janesepoeg-ehk-rannapargi-open" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaliline rada, sõbralikud kaasmängijad ja jänesepoeg ehk Rannapargi Open</span> <span class="list-article__additional-headline">Reportaaž discgolf'i-võistlusest!</span> </a><a href="https://parnu.postimees.ee/4479273/maaliline-rada-sobralikud-kaasmangijad-ja-janesepoeg-ehk-rannapargi-open" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4478716/jahe-kevad-jatab-pollud-kulvi-ootele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/LrOQ5TvTuWHfJzaP1cyAPr_tqL0=/335x190/filters:focal(302x44:632x509)/nginx/o/2018/04/25/7808383t1h1482.jpg" data-lazy-src-x2="//f12.pmo.ee/1xmzDUilxnA8lKW1xL1uFKQJTto=/670x380/filters:focal(302x44:632x509)/nginx/o/2018/04/25/7808383t1h1482.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4478716/jahe-kevad-jatab-pollud-kulvi-ootele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahe kevad jätab põllud külvi ootele</span> </a><a href="https://parnu.postimees.ee/4478716/jahe-kevad-jatab-pollud-kulvi-ootele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4478710/kuidas-parnu-koolipoiss-vietnamlasi-smugeldas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pG6JhNjn3FtVd_6N1ClFzJUIf_o=/685x350/filters:focal(280x0:858x621)/nginx/o/2018/04/25/7808382t1h70f2.jpg" data-lazy-src-x2="//f8.pmo.ee/1tK-oKvdQ2ayvosPGa1eQus9n1o=/1370x700/filters:focal(280x0:858x621)/nginx/o/2018/04/25/7808382t1h70f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/1544" class="list-article__section-label slab" style="color: #00aa4e">Paberleht</a> <a href="https://parnu.postimees.ee/4478710/kuidas-parnu-koolipoiss-vietnamlasi-smugeldas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Pärnu koolipoiss vietnamlasi smugeldas</span> </a><a href="https://parnu.postimees.ee/4478710/kuidas-parnu-koolipoiss-vietnamlasi-smugeldas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zzit9ak5e3" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lgl4zookfc" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HLGVaORHM7wXs07R0OtCUXlxXQk=/1000x435/smart/nginx/o/2018/04/26/7810292t1h6852.jpg" data-lazy-src-x2="//f7.pmo.ee/QSp8JechvkUqvQPN5HVklSm6_G8=/2000x870/smart/nginx/o/2018/04/26/7810292t1h6852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämarad firmad kasutavad Eesti IT-kuvandit ära</span> </a><a href="https://majandus24.postimees.ee/4479352/hamarad-firmad-kasutavad-eesti-it-kuvandit-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LY4XcS5YXN_dFrDZ1pInHL6cYD8=/335x190/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg" data-lazy-src-x2="//f7.pmo.ee/JtvOmMsYdGvUyAQS5qdh3APUCZU=/670x380/smart/nginx/o/2018/04/26/7810511t1h8fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonifotod: kadunud politseinikku ei leitud ka Aegviidust</span> <span class="list-article__additional-headline">Täiendatud kell 22.12!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4478805/fotod-kadunud-politseinikku-ei-leitud-ka-aegviidu-matkaradadelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/tLz0BAVvp4HypRDZDZSYE0CEU10=/335x190/smart/nginx/o/2018/04/08/7765655t1h2628.jpg" data-lazy-src-x2="//f11.pmo.ee/aJn5zj1qJpO8atTINstPgHk_fL4=/670x380/smart/nginx/o/2018/04/08/7765655t1h2628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Tänak alustab pärast südaööd Argentina rallit</span> <span class="list-article__additional-headline">Sõida Tänakuga kaasa testikatse!</span> </a><a href="https://sport.postimees.ee/4479063/otseblogi-tanak-alustab-parast-sudaood-argentina-rallit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7freh96MTXTpno4_rLWwOKdrDSI=/685x350/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" data-lazy-src-x2="//f11.pmo.ee/OS6nXdr05TR93hs2Q4VOUF-ENGo=/1370x700/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Zandiga: Katrin Lusti, tema advokaadi ja TV3-e juhi käed on verised!</span> <span class="list-article__additional-headline">Lisatud Priit Leito ja Katrin Lusti kommentaarid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/4478563/intervjuu-zandiga-katrin-lusti-tema-advokaadi-ja-tv3-e-juhi-kaed-on-verised" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg" srcset="//f11.pmo.ee/bLLg6SxuVSJ_69cVzfrYcL0oQ-8=/230x130/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg, //f11.pmo.ee/G1dpF8xBxryTrdqJbTTuWjF1SsU=/460x260/smart/nginx/o/2018/04/26/7808713t1he3ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Yy1Svp0Lf12d9wYr60xzb-jrQPg=/335x190/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg" data-lazy-src-x2="//f8.pmo.ee/m1YDS2zjXiqW325cahCoq8c2c_Y=/670x380/smart/nginx/o/2018/04/08/7763245t1hb2c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti õigeusu kirik otsib uut metropoliiti</span> </a><a href="https://www.postimees.ee/4479492/eesti-oigeusu-kirik-otsib-uut-metropoliiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/rVRI9bi3yEdMqj6_W7vORZoZTeU=/335x190/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg" data-lazy-src-x2="//f7.pmo.ee/xF9FIB3aUtLe29gQziORYGyZV40=/670x380/filters:focal(988x21:5183x3386)/nginx/o/2018/04/07/7760495t1he661.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametist lahkuval Ossinovskil on enda asemele ministrikandidaat olemas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4479442/ametist-lahkuval-ossinovskil-on-enda-asemele-ministrikandidaat-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/33OjIHALo0M7j6iVHsawk5vX17Q=/685x350/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg" data-lazy-src-x2="//f8.pmo.ee/G6_x7f4MvdS_8dhANSErHXYZ4w8=/1370x700/filters:focal(436x76:856x494)/nginx/o/2018/04/26/7810180t1hec49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Universum tuleb hävitada!</span> <span class="list-article__additional-headline">Uue Tasujate filmi arvustus</span> </a><a href="https://kultuur.postimees.ee/4479316/universum-tuleb-havitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/b-BGINpPBKToHtV8n6pYITuL1ZQ=/335x190/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg" data-lazy-src-x2="//f9.pmo.ee/URVVHDdud8B_FYtwMP8Kco4TA_Q=/670x380/filters:focal(797x1003:3773x2261)/nginx/o/2018/04/26/7809705t1h3002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: imelised kaadrid täiuslikult säilinud uppunud laevalt</span> </a><a href="https://heureka.postimees.ee/4479181/galerii-imelised-kaadrid-taiuslikult-sailinud-uppunud-laevalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DnqAZs8SsIGenXeT09QRBRAnHjc=/335x190/smart/nginx/o/2018/04/26/7810628t1h991f.jpg" data-lazy-src-x2="//f7.pmo.ee/YsdVvqqY80kNN_3TS4q_4OCGY5g=/670x380/smart/nginx/o/2018/04/26/7810628t1h991f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">POSTIMEES SLOVEENIAS Utoopia või aus unistus? Aastal 2050 ei toimu Euroopa kiirteedel enam ühtegi surmaga lõppevat liiklusõnnetust</span> </a><a href="https://majandus24.postimees.ee/4479468/postimees-sloveenias-utoopia-voi-aus-unistus-aastal-2050-ei-toimu-euroopa-kiirteedel-enam-uhtegi-surmaga-loppevat-liiklusonnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KYF8muY1ktL1IaIsLX3hNDhcKZo=/685x350/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg" data-lazy-src-x2="//f10.pmo.ee/qd2MKcXtpgOotv5ybmXT5NUGg8M=/1370x700/filters:focal(1642x491:3296x2180)/nginx/o/2018/04/26/7810284t1h4660.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Euroliigas nelja hulka jõudnud Žalgiris tõstis Leedu rahva seitsmendasse taevasse</span> </a><a href="https://sport.postimees.ee/4479377/blogi-euroliigas-nelja-hulka-joudnud-zalgiris-tostis-leedu-rahva-seitsmendasse-taevasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4yyax6xrsi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-glfeigw619" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-qkn59gzdp7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-h422kdx45f" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-nrue8tpnag" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/_gtKtFy_RyFfvMYy1xrrDqcEDv0=/60x60/smart/nginx/o/2016/12/06/6149713t1h630d.jpg" data-lazy-src-x2="//f8.pmo.ee/oa-8Ckk3sGvsVCRzppdXba0NhtQ=/120x120/smart/nginx/o/2016/12/06/6149713t1h630d.jpg"><p class="site-footer__author-name">Raido Keskküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:raido.keskkyla@parnupostimees.ee">raido.keskkyla@parnupostimees.ee</a><p>447 7092; 5322 5363</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:info@postimees.ee" class="section-font-color">info@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 447 7077</p><div class="spacer"></div><p>Kuulutused: 447 7090</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-810a11a6cb1ca8be1ef3.js"></script></body></html>