<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ExZeSpiGPgaloIsQaF3D8UXg8EY=/1200x630/smart/nginx/o/2018/09/03/11376814t1hd321.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Imelaps edestas olümpiamaratoonarit"><meta property="og:url" content="https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Üleeile võitis Pärnu 18. Jüri Jaansoni kahe silla jooksu kümnekilomeetrise distantsi keenialane Ibrahim Mukunga Wachira. Naistest oli väledaim Liina Tšernov."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="jüri jaansoni kahe silla jooks"><meta property="article:tag" content="Roman Fosti"><meta name="article:published_time" content="2018-09-04T00:01:00+03:00"><meta name="article:modified_time" content="2018-09-03T16:09:09+03:00"><meta name="description" content="Üleeile võitis Pärnu 18. Jüri Jaansoni kahe silla jooksu kümnekilomeetrise distantsi keenialane Ibrahim Mukunga Wachira. Naistest oli väledaim Liina Tšernov."><meta name="keywords" content="jüri jaansoni kahe silla jooks, Roman Fosti"><link rel="canonical" href="https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit"><link rel="alternate" href="https://m.postimees.ee/section/383/6247534"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Imelaps edestas olümpiamaratoonarit - Sport - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-383 article-6247534"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">T, 4.09.2018</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6143752/umber-maailma-purjetanud-randurid-joudsid-parast-kolme-aastat-koju" class="quote__text">&quot;Kristallselge vesi, imekaunid kalad ja korallid, puutumatud palmirannad liivaplaažidega ja ei ühtegi inimest. Peale selle tohutult vaalu.&quot; </a><a href="https://parnu.postimees.ee/6143752/umber-maailma-purjetanud-randurid-joudsid-parast-kolme-aastat-koju" class="quote__author section-border-color"><span class="slab section-font-color">Üllar Võsumaa, ümbermaailmapurjetaja</span></a></div><a href="https://parnu.postimees.ee/6143752/umber-maailma-purjetanud-randurid-joudsid-parast-kolme-aastat-koju" class="quote__image"><img src="//f8.pmo.ee/pSxr6c5r8EtmHuNLetKoDIaU5cM=/72x72/filters:focal(343x256:358x271)/nginx/o/2018/08/29/11323136t1he7fd.jpg" srcset="//f8.pmo.ee/pSxr6c5r8EtmHuNLetKoDIaU5cM=/72x72/filters:focal(343x256:358x271)/nginx/o/2018/08/29/11323136t1he7fd.jpg, //f8.pmo.ee/yM7mN9rUodSdywWqNn_t3TjiFHA=/144x144/filters:focal(343x256:358x271)/nginx/o/2018/08/29/11323136t1he7fd.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1546" target="_self" class="menu-item">Pärnumaa</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://parnu.postimees.ee/section/2965" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="383"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/409">Sport</a></li><li class="breadcrumb-item">Imelaps edestas olümpiamaratoonarit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Imelaps edestas olümpiamaratoonarit <span class="article-headline--additional">Jüri Jaansoni kahe silla jooksu galerii ja video!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110451" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/azqpnQ5gKo5yl3snbRN4RWQ8vwo=/40x40/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg" srcset="//f7.pmo.ee/azqpnQ5gKo5yl3snbRN4RWQ8vwo=/40x40/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg, //f7.pmo.ee/d5Cbz-wYG1BEP4cKmxx-LSwgG8E=/80x80/smart/nginx/o/2017/02/28/6395071t1hc1fc.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Märt Pilme</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6247534" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Imelaps%20edestas%20ol%C3%BCmpiamaratoonarit&url=https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6247534" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Imelaps edestas olümpiamaratoonarit&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit%3Futm_source%3Demail%3Futm_content%3D6247534" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. september 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11376814" image-url="//f12.pmo.ee/v_rf3zE-Yv9Jj8wBytAYIPJ1iYM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/03/11376814t1hd321.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11376814)" src="//f12.pmo.ee/NxTR9zkFiM5HIjUFbth68NSiEgU=/685x410/smart/nginx/o/2018/09/03/11376814t1hd321.jpg" srcset="//f12.pmo.ee/NxTR9zkFiM5HIjUFbth68NSiEgU=/685x410/smart/nginx/o/2018/09/03/11376814t1hd321.jpg, //f12.pmo.ee/xZeZs0_EbECJ5m69su9WhHcErm0=/1370x820/smart/nginx/o/2018/09/03/11376814t1hd321.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">13aastane Luna-Aleksandra Lagoda finišeeris 1835 osaleja seas 39ndana.</p><p class="figure__caption--name" itemprop="creator">FOTO: Laura Toomesoo</p></figcaption></figure></div><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">“Ühte jooksu tuli kokku nii palju tugevaid tegijaid: Roman Fosti jäeti kodulinnas neljandaks, see näitab kõva taset!” rääkis Vahur Mäe.</li><li class="article-bullets__bullet section-bg-color-before">“Imelaps,” viitas jooksu korraldaja pronksi võtnud tüdrukule.</li></ul></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Üleeile võitis Pärnu 18. Jüri Jaansoni kahe silla jooksu kümnekilomeetrise distantsi keenialane Ibrahim Mukunga Wachira. Naistest oli väledaim Liina Tšernov.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l5ddwpveg2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gql38rjsfj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>“Tegemist on Eesti kõige konkurentsitihedama jooksuga tippude mõistes,” kinnitas võistluste peakorraldaja Vahur Mäe. “Ühte jooksu tuli kokku nii palju tugevaid tegijaid: Roman Fosti jäeti kodulinnas neljandaks, see näitab kõva taset!”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neljandat korda triumfeerinud Mukunga tegi vahe sisse kohe alguses, jõudes pärast Kesklinna silla ületamist esimesena sprindifinišisse. Peakorraldaja sõnutsi oli edu juba veenev ja võis arvata, et keenialane läheb oma teed. Aga tugev Läti võhmamees, lõunanaabrite maratoni ja poolmaratoni rekordiomanik Valeris Zolnerovics ei andnud võidumehele midagi lihtsalt ja pani Mukunga viimastel kilomeetritel mitmel korral seljataha vaatama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Zolnerovics tuli lõpuks ikka väga ohtlikult lähedale. Mulle tundus, et Mukunga läks täispangale välja. Oleks see distants veidi pikem olnud, siis mine tea, Läti mehel olnuks head võimalused,” seletas peakorraldaja ja lisas, et Mukunga jäi oma rajarekordile vaid poole sekundiga alla.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Keenialane jõudis finišisse 29.45ga, edestades lätlast kümne sekundiga. Pronksi pälvis Allar Lamp (30.26), kes jättis esimesena poodiumilt välja suvepealinlase Fosti (30.35). Kohalikest jooksumeestest näitasid head minekut veel Karl Mäe (kuues), Teet Kokk (kümnes) ja Timmo Jeret (15.).</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fparnu.postimees.ee%2F6247534%2Fimelaps-edestas-olumpiamaratoonarit" class="button button--paywall button--mymedia"><div><div class="paywall__text">Minu Meedia püsitellimus</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Tellimuse saab igal ajal lõpetada</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6247534%2Fimelaps-edestas-olumpiamaratoonarit" class="button">LOGI SISSE</a><span class="paywall__bottom--sep">või</span><paywall-zlick request-url="https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit" article-headline="Imelaps edestas olümpiamaratoonarit" article-id="6247534" language="et"></paywall-zlick></p><div class="paywall__text paywall__text--info">Maksetingimustega tutvumiseks mine <a href="https://www.zlick.it/kkk" target="_blank" class="section-font-color">www.zlick.it/kkk</a></div><p></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6247534"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/113999/juri-jaansoni-kahe-silla-jooks">jüri jaansoni kahe silla jooks</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/143568/roman-fosti">Roman Fosti</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6247534" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6247534" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6247534" :comment-count="0" article-url="https://parnu.postimees.ee/6247534/imelaps-edestas-olumpiamaratoonarit"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-90tq4u1py" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-409" data-section="409" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/409">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6245013/noored-purjetajad-voistlesid-tallinna-lahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1p0_9Rnt5HvtO0neCMO45hfw9cs=/2000x870/smart/nginx/o/2018/09/03/11375644t1hcab9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://parnu.postimees.ee/6245013/noored-purjetajad-voistlesid-tallinna-lahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored purjetajad võistlesid Tallinna lahel</span> </a><a href="https://parnu.postimees.ee/6245013/noored-purjetajad-voistlesid-tallinna-lahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6247229/katariina-ii-toi-pealinnast-meistrikulla-parnu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FixYC3vaWbrvKHtcpUfyaznRa90=/648x444/smart/nginx/o/2018/09/03/11376639t1h1569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://parnu.postimees.ee/6247229/katariina-ii-toi-pealinnast-meistrikulla-parnu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katariina II tõi pealinnast meistrikulla Pärnu</span> </a><a href="https://parnu.postimees.ee/6247229/katariina-ii-toi-pealinnast-meistrikulla-parnu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6246923/kindel-soudmise-neljapaat-ei-stardi-mmil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DeB2CxdrnmyWFT4Z32HptaNBBRw=/648x444/filters:focal(1158x400:4948x2434)/nginx/o/2017/08/14/6991631t1hc786.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a></div><a href="https://parnu.postimees.ee/6246923/kindel-soudmise-neljapaat-ei-stardi-mmil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kindel: sõudmise neljapaat ei stardi MMil</span> </a><a href="https://parnu.postimees.ee/6246923/kindel-soudmise-neljapaat-ei-stardi-mmil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6246733/parnu-vaprus-sattus-piirilinnas-rassismiskandaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GmnEQuCtSXxlXeSxTd8W5HDtNzg=/648x444/smart/nginx/o/2018/09/03/11376398t1h213c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://parnu.postimees.ee/6246733/parnu-vaprus-sattus-piirilinnas-rassismiskandaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Vaprus sattus piirilinnas rassismiskandaali</span> <span class="list-article__additional-headline">Narva Transi esindaja: Vaprus ülbitses juba enne mängu</span> </a><a href="https://parnu.postimees.ee/6246733/parnu-vaprus-sattus-piirilinnas-rassismiskandaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qzd12ro763" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6244213/merekarud-jahtisid-kihnu-regati-auhindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VBbq_hDS1iLd3d-CJDVWaxcFUdQ=/2000x870/smart/nginx/o/2018/09/03/11375132t1h7481.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a></div><a href="https://parnu.postimees.ee/6244213/merekarud-jahtisid-kihnu-regati-auhindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merekarud jahtisid Kihnu regati auhindu</span> </a><a href="https://parnu.postimees.ee/6244213/merekarud-jahtisid-kihnu-regati-auhindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6239133/parnakad-lopetasid-pealinlaste-uskumatu-voidumarsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HpJMbLTXlfeUsJ_8lBqNK4xnnvw=/670x380/smart/nginx/o/2013/03/22/1651492t1h8838.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a></div><a href="https://parnu.postimees.ee/6239133/parnakad-lopetasid-pealinlaste-uskumatu-voidumarsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakad lõpetasid pealinlaste uskumatu võidumarsi</span> </a><a href="https://parnu.postimees.ee/6239133/parnakad-lopetasid-pealinlaste-uskumatu-voidumarsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6227340/taveter-lopetas-juunioride-mmi-11-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IsRHLzKf2lGDES-UikjEbFw3kwo=/670x380/smart/nginx/o/2018/09/02/11368801t1h3413.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6227340/taveter-lopetas-juunioride-mmi-11-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taveter lõpetas juunioride MMi 11. kohal</span> </a><a href="https://parnu.postimees.ee/6227340/taveter-lopetas-juunioride-mmi-11-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6219610/kahe-silla-jooksu-voit-laks-taas-keeniasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CMaUhiqkCgzNIZwY4IpVIMIdOV0=/1370x700/smart/nginx/o/2018/09/02/11365370t1hbc78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">140 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://parnu.postimees.ee/6219610/kahe-silla-jooksu-voit-laks-taas-keeniasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe silla jooksu võit läks taas Keeniasse</span> <span class="list-article__additional-headline">Lisatud galerii</span> </a><a href="https://parnu.postimees.ee/6219610/kahe-silla-jooksu-voit-laks-taas-keeniasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6218820/galerii-spordisobrad-teevad-jaansoni-jooksu-eel-usinalt-sooja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zMRGWq-cNm-nqFwuYAfGso9TNsg=/670x380/smart/nginx/o/2018/09/02/11364821t1h2883.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">73 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6218820/galerii-spordisobrad-teevad-jaansoni-jooksu-eel-usinalt-sooja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: spordisõbrad teevad Jaansoni jooksu eel usinalt sooja</span> </a><a href="https://parnu.postimees.ee/6218820/galerii-spordisobrad-teevad-jaansoni-jooksu-eel-usinalt-sooja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6199105/jarelvaadatav-juri-jaansoni-kahe-silla-jooks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o-X6HArpH27ZUgja7-C3lo1Gzzg=/670x380/filters:focal(2255x1387:2800x1579)/nginx/o/2018/09/02/11366083t1h36dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://parnu.postimees.ee/6199105/jarelvaadatav-juri-jaansoni-kahe-silla-jooks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Jüri Jaansoni kahe silla jooks</span> <span class="list-article__additional-headline">Ülekanne on järelvaadatav</span> </a><a href="https://parnu.postimees.ee/6199105/jarelvaadatav-juri-jaansoni-kahe-silla-jooks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6199105/jarelvaadatav-juri-jaansoni-kahe-silla-jooks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/8lhKEghKm4PaxaC0FCjmwOI6SzM=/230x130/filters:focal(2255x1387:2800x1579)/nginx/o/2018/09/02/11366083t1h36dc.jpg" srcset="//f11.pmo.ee/8lhKEghKm4PaxaC0FCjmwOI6SzM=/230x130/filters:focal(2255x1387:2800x1579)/nginx/o/2018/09/02/11366083t1h36dc.jpg, //f11.pmo.ee/uPL-pMuL-QRxEjZL7Y4xDyz-rbg=/460x260/filters:focal(2255x1387:2800x1579)/nginx/o/2018/09/02/11366083t1h36dc.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6216186/lauatennisistid-uletasid-hiinas-kanjonite-vahel-klaassilla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_pDxZ_VILgk1UAWbaJjqxxR_74Q=/1370x700/smart/nginx/o/2018/09/02/11363644t1h0d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://parnu.postimees.ee/6216186/lauatennisistid-uletasid-hiinas-kanjonite-vahel-klaassilla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauatennisistid ületasid Hiinas kanjonite vahel klaassilla</span> </a><a href="https://parnu.postimees.ee/6216186/lauatennisistid-uletasid-hiinas-kanjonite-vahel-klaassilla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m8rtsf53sq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jl5b8vipq2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-syqlmluchg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-4x8foxyu3p" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-6jpjblko1i" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dX22cj_BsxpVfin7IA5hDB2SYIA=/2000x870/smart/nginx/o/2018/09/03/11377399t1hdcee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Halliku vallandamine võib viia ülikooli kohtu ette</span> </a><a href="https://www.postimees.ee/6247829/martin-halliku-vallandamine-voib-viia-ulikooli-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lniTH_6MFa8iM0NKTHTtknCVZT8=/670x380/smart/nginx/o/2018/09/03/11377340t1h4652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud ministeeriumihoonetesse kolivad riigiametnikud</span> </a><a href="https://majandus24.postimees.ee/6247802/huljatud-ministeeriumihoonetesse-kolivad-riigiametnikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73GucI_0zOhdgzHHATg6lLpPnT8=/670x380/filters:focal(140x34:1362x734)/nginx/o/2018/09/01/11347905t1h089e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna: kas Sildaru kaitseb edukalt rennisõidu MM-tiitlit?</span> </a><a href="https://sport.postimees.ee/6247850/tana-kas-sildaru-kaitseb-edukalt-rennisoidu-mm-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dap9h33n1Tyfj30gUrt-XNCkFzs=/1370x700/smart/nginx/o/2018/09/03/11377255t1h734e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odav välistööjõud on kiire, aga mitte parim lahendus</span> <span class="list-article__additional-headline">Poliitikud on välistööjõu suhtes ettevaatlikel seisukohtadel  </span></a><a href="https://poliitika.postimees.ee/6247751/odav-valistoojoud-on-kiire-aga-mitte-parim-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iTed4Gm_TobZbllU0pvr4ay7Uo=/670x380/smart/nginx/o/2018/09/03/11376990t1h7796.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Makarov: Eesti «separatismist» ehk ärge Narvaga üle pingutage</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6247610/ivan-makarov-eesti-separatismist-ehk-arge-narvaga-ule-pingutage" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4KqMolirOvDc8Z0_qMU348ntNV4=/670x380/filters:focal(461x1096:3236x2076)/nginx/o/2018/08/14/11214616t1h83a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FT: Danske Eesti filiaali kaudu liikus ühes aastas 30 miljardit dollarit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6247815/ft-danske-eesti-filiaali-kaudu-liikus-uhes-aastas-30-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUNXg4eiA6KKf_jTxep1Om9wZGI=/1370x700/smart/nginx/o/2018/08/19/11291446t1hed55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Le Mans sarja masinaga tutvust teinud Tänak: autoralliga võrreldes teine maailm</span> </a><a href="https://sport.postimees.ee/6247842/le-mansi-autoga-tutvust-teinud-tanak-autoralliga-vorreldes-teine-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8Ic60nQ9SrRSyB408_M5WxgmuGU=/670x380/filters:focal(641x590:2707x1671)/nginx/o/2018/09/03/11377356t1h52be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pulleritsu arvustus ETV uuele spordisaatele: tempo läks liiga kiireks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6247821/priit-pulleritsu-arvustus-etv-uuele-spordisaatele-tempo-laks-liiga-kiireks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8EvnbBhflhE-31jQsv-I8EmZqUA=/670x380/smart/nginx/o/2018/09/03/11377338t1h61f2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reporter.postimees.ee" class="list-article__section-label slab" style="color: #FF6000">Reporter</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Räppar Nublu hakkas reporteriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://reporter.postimees.ee/6247776/reporter-rappar-nublu-hakkas-reporteriks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg" srcset="//f9.pmo.ee/wDVfTWfTS46z9QXsZUJoqPDKjEw=/230x130/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg, //f9.pmo.ee/na4ys0f5OGA5CxP2B3Hq0XNTMEY=/460x260/smart/nginx/o/2018/09/03/11377321t1h58fd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:42</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hmje7_JT9d0lfGfZopua7ISYxqU=/1370x700/smart/nginx/o/2018/07/12/8779360t1hab85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Augustis uppus neli inimest</span> </a><a href="https://www.postimees.ee/6247808/augustis-uppus-neli-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6247744/augustis-hukkus-tulekahjudes-kolm-inimest" itemprop="url">Augustis hukkus tulekahjudes kolm inimest</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mq4v0ait39" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/3xH8rIzJAT_9Jhv3lGCRfGHlsl8=/60x60/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg" data-lazy-src-x2="//f8.pmo.ee/X2pgNnqnZqOAg92j-jHKCN7M6pk=/120x120/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg"><p class="site-footer__author-name">Eno-Gerrit Link</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eno-gerrit.link@parnupostimees.ee">eno-gerrit.link@parnupostimees.ee</a><p>447 7095; 5303 9966</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 447 7077</p><div class="spacer"></div><p>Kuulutused: 447 7090</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>