<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/ziDWLJG_NX3ljo1XSNaeDmO1IiY=/1200x630/filters:focal(79x1064:992x1993)/nginx/o/2019/01/31/11754167t1h324e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/ziDWLJG_NX3ljo1XSNaeDmO1IiY=/1200x630/filters:focal(79x1064:992x1993)/nginx/o/2019/01/31/11754167t1h324e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist"><meta property="twitter:title" content="Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist"><meta property="og:url" content="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist"><meta property="twitter:url" content="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Hea meditsiinikorralduse tunnus on õige patsient õigel ajal ja õiges kohas. Eestis ei taha see reegel toimida. Seadusandlikult on seni välistatud sisuline diagnostika meditsiini esmatasandil, perearstikeskustes. Tulemuseks see, et umbes kaks kolmandikku meie erakorralise meditsiini osakondade ja eriarstide patsientidest on need, kes saaksid head arstiabi kodulähedases perearstikeskuses, kuid on sunnitud pöörduma mujale. Tulemusena kannatab tõesti eriarsti või EMO patsient."><meta property="twitter:description" content="Hea meditsiinikorralduse tunnus on õige patsient õigel ajal ja õiges kohas. Eestis ei taha see reegel toimida. Seadusandlikult on seni välistatud sisuline diagnostika meditsiini esmatasandil, perearstikeskustes. Tulemuseks see, et umbes kaks kolmandikku meie erakorralise meditsiini osakondade ja eriarstide patsientidest on need, kes saaksid head arstiabi kodulähedases perearstikeskuses, kuid on sunnitud pöörduma mujale. Tulemusena kannatab tõesti eriarsti või EMO patsient."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="valimised"><meta property="article:tag" content="perearstid"><meta name="article:published_time" content="2019-02-01T00:01:00+02:00"><meta name="article:modified_time" content="2019-01-31T15:42:38+02:00"><meta name="description" content="Hea meditsiinikorralduse tunnus on õige patsient õigel ajal ja õiges kohas. Eestis ei taha see reegel toimida. Seadusandlikult on seni välistatud sisuline diagnostika meditsiini esmatasandil, perearstikeskustes. Tulemuseks see, et umbes kaks kolmandikku meie erakorralise meditsiini osakondade ja eriarstide patsientidest on need, kes saaksid head arstiabi kodulähedases perearstikeskuses, kuid on sunnitud pöörduma mujale. Tulemusena kannatab tõesti eriarsti või EMO patsient."><meta name="keywords" content="valimised, perearstid"><link rel="canonical" href="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist"><link rel="alternate" href="https://m.postimees.ee/section/383/6512347"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist - Arvamus - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f9fb2f5c2555e2a88495.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-383 article-6512347"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">R, 1.02.2019</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6507960/madis-veskimagi-eesti-mehe-toob-arsti-juurde-sobra-surm-voi-poliitiku-haigus" class="quote__text">Arstide seas on väga palju suitsetajaid, üsna palju rasvunud tohtreid, kahjuks üsna palju alkoholi ja muude sõltuvusainete küüsis inimesi. </a><a href="https://parnu.postimees.ee/6507960/madis-veskimagi-eesti-mehe-toob-arsti-juurde-sobra-surm-voi-poliitiku-haigus" class="quote__author section-border-color"><span class="slab section-font-color">Madis Veskimägi</span></a></div><a href="https://parnu.postimees.ee/6507960/madis-veskimagi-eesti-mehe-toob-arsti-juurde-sobra-surm-voi-poliitiku-haigus" class="quote__image"><img src="//f12.pmo.ee/QA7ysNj9bB7GAAqwUcF5ivjoGP8=/72x72/smart/nginx/o/2019/01/25/11741839t1h3bca.jpg" srcset="//f12.pmo.ee/QA7ysNj9bB7GAAqwUcF5ivjoGP8=/72x72/smart/nginx/o/2019/01/25/11741839t1h3bca.jpg, //f12.pmo.ee/kTwI9luGkhCDVctHmuXVcOqExio=/144x144/smart/nginx/o/2019/01/25/11741839t1h3bca.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/4854" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/407">Arvamus</a></li><li class="breadcrumb-item">Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/84940" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Madis Veskimägi</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Madis%20Veskim%C3%A4gi%3A%20Perearst%20pole%20diagnoos%2C%20vaid%20spetsialist&url=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Madis%20Veskim%C3%A4gi%3A%20Perearst%20pole%20diagnoos%2C%20vaid%20spetsialist&url=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Demail%26utm_content%3D6512347" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. veebruar 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11754167" image-url="//f12.pmo.ee/2_YPjBS8XBn4P5sf2UhZRIbRjyo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/31/11754167t1h324e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11754167)" src="//f12.pmo.ee/N4p00UjRL6rlpp3kkFSw5AmcqZ0=/685x410/filters:focal(79x1064:992x1993)/nginx/o/2019/01/31/11754167t1h324e.jpg" srcset="//f12.pmo.ee/N4p00UjRL6rlpp3kkFSw5AmcqZ0=/685x410/filters:focal(79x1064:992x1993)/nginx/o/2019/01/31/11754167t1h324e.jpg, //f12.pmo.ee/qMRNoe8582sWgbAmo84YTVPgRTY=/1370x820/filters:focal(79x1064:992x1993)/nginx/o/2019/01/31/11754167t1h324e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Paljudele tervisehädadele leiab leevendust kohalikust tervisekeskusest ja perearstilt, nii et pole tarvidust oodata eriarstide järjekorras või koormata erakorralise meditsiini osakonda.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ants Liigus</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Hea meditsiinikorralduse tunnus on õige patsient õigel ajal ja õiges kohas. Eestis ei taha see reegel toimida. Seadusandlikult on seni välistatud sisuline diagnostika meditsiini esmatasandil, perearstikeskustes. Tulemuseks see, et umbes kaks kolmandikku meie erakorralise meditsiini osakondade ja eriarstide patsientidest on need, kes saaksid head arstiabi kodulähedases perearstikeskuses, kuid on sunnitud pöörduma mujale. Tulemusena kannatab tõesti eriarsti või EMO patsient.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mlyyag3t8c" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o7ivfwz5gi" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Viimane aeg on liikuda normaalse, harmoonilise tervishoiukorralduse suunas. Tervishoiukorralduse seaduse muudatus võimaldab suuremates perearstikeskustes, kus see on mõistlik elanike arvu ja geograafilise paiknemise poolest, tagada elementaarne röntgendiagnostika. Praeguses õigusruumis puudus see võimalus perearsti raviasutuses, pakutud JOKK-skeemid ei toiminud praktikas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kui on täidetud uuringu valiku, ruumi-, aparatuuri-, personali koolituse nõuded, toimub koostöö radioloogiga ja uuringud arhiveeritakse pildipangas, on tagatud kõige tähtsam: kvaliteet ja ohutus. Ei saa ega tohigi olla vahet, kas röntgenikabinet asub Tallinnas või suuremas maa-asulas, nõuded on samad.</p></div></div><div paywall-component="paywall" article-id="6512347" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6512347"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Madis%20Veskim%C3%A4gi%3A%20Perearst%20pole%20diagnoos%2C%20vaid%20spetsialist&url=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Madis%20Veskim%C3%A4gi%3A%20Perearst%20pole%20diagnoos%2C%20vaid%20spetsialist&url=https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6512347" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Madis Veskimägi: Perearst pole diagnoos, vaid spetsialist&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist%3Futm_source%3Demail%26utm_content%3D6512347" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/6512347/madis-veskimagi-perearst-pole-diagnoos-vaid-spetsialist/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6512347" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6512347" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/12857/valimised">valimised</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/27494/perearstid">perearstid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nq1fi4qrn6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.54.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6511642/sokeeriv-matt-leblanc-tunnistas-ules-et-pani-soprade-votteplatsilt-hunnikute-viisi-asju-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wssLoOIXv-9-dOyIJhZoGbMHclM=/648x444/smart/nginx/o/2019/01/30/11752558t1h65dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6511642/sokeeriv-matt-leblanc-tunnistas-ules-et-pani-soprade-votteplatsilt-hunnikute-viisi-asju-pihta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokeeriv? Matt LeBlanc tunnistas üles, et pani «Sõprade» võtteplatsilt hunnikute viisi asju pihta </span></a><a href="https://kinoportaal.postimees.ee/6511642/sokeeriv-matt-leblanc-tunnistas-ules-et-pani-soprade-votteplatsilt-hunnikute-viisi-asju-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6510664/kinoohtu-kanal-2s-hurmav-johnny-depp-kehastub-superkelm-mordecaiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1lF3WEDQVgyzTAP6y4esW7i3N6g=/648x444/smart/nginx/o/2019/01/28/11747171t1ha53c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6510664/kinoohtu-kanal-2s-hurmav-johnny-depp-kehastub-superkelm-mordecaiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoõhtu Kanal 2s: hurmav Johnny Depp kehastub superkelm Mordecaiks </span></a><a href="https://kinoportaal.postimees.ee/6510664/kinoohtu-kanal-2s-hurmav-johnny-depp-kehastub-superkelm-mordecaiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6512502/erakordne-kardashianid-utlesid-eestlastele-tere" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8G06yd7C9_jXSKI5RUxngtjkhIM=/648x444/smart/nginx/o/2019/01/31/11754704t1h3191.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6512502/erakordne-kardashianid-utlesid-eestlastele-tere" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakordne: Kardashianid ütlesid eestlastele tere! </span></a><a href="https://kinoportaal.postimees.ee/6512502/erakordne-kardashianid-utlesid-eestlastele-tere" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6511621/filmimusa-kolm-kanget-rivis-kas-need-muusikapalad-on-koige-paremad-filmilood-labi-aegade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_FFbdzMyKoleQIBoLa_L1yOMsTQ=/648x444/smart/nginx/o/2019/01/30/11752511t1h37fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6511621/filmimusa-kolm-kanget-rivis-kas-need-muusikapalad-on-koige-paremad-filmilood-labi-aegade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmimusa: kolm kanget rivis! Kas need muusikapalad on kõige paremad filmilood läbi aegade? </span></a><a href="https://kinoportaal.postimees.ee/6511621/filmimusa-kolm-kanget-rivis-kas-need-muusikapalad-on-koige-paremad-filmilood-labi-aegade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-407" data-section="407" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/407">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6512335/sirje-niitra-ajakirjanikud-poliitikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ml0OAYayDRrRuLeWiyIC0meRYS0=/2000x870/smart/nginx/o/2019/01/31/11754144t1h475c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6512335/sirje-niitra-ajakirjanikud-poliitikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Niitra: Ajakirjanikud poliitikas? </span></a><a href="https://parnu.postimees.ee/6512335/sirje-niitra-ajakirjanikud-poliitikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6511556/juhtkiri-voimatu-missioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a09-QK170Ki4GFOerfLu4lv2-VM=/648x370/smart/nginx/o/2019/01/30/11752316t1h9f76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6511556/juhtkiri-voimatu-missioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Võimatu missioon </span></a><a href="https://parnu.postimees.ee/6511556/juhtkiri-voimatu-missioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6511543/kas-me-lahutada-ei-saa-kusib-monigi-vallaelanik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6zW5WrQRV-Yc70apbuakePWUe9Q=/648x370/smart/nginx/o/2019/01/30/11752306t1h70e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6511543/kas-me-lahutada-ei-saa-kusib-monigi-vallaelanik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Kas me lahutada ei saa?” küsib mõnigi vallaelanik <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6511543/kas-me-lahutada-ei-saa-kusib-monigi-vallaelanik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6511543/kas-me-lahutada-ei-saa-kusib-monigi-vallaelanik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6510584/andri-arula-olgem-linnana-eeskujuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EqgbcUT_jVL1XVtzqFY9c0BaOs4=/648x370/smart/nginx/o/2019/01/29/11749938t1h3250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6510584/andri-arula-olgem-linnana-eeskujuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andri Arula: Olgem linnana eeskujuks! </span></a><a href="https://parnu.postimees.ee/6510584/andri-arula-olgem-linnana-eeskujuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yc8t29ph8f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6510580/garri-raagmaa-regionaalne-korgkool-avab-ukse-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TYUQ2TqBzf5e7CJWsVS5A2j-sUA=/2000x870/smart/nginx/o/2019/01/29/11749928t1h9223.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://parnu.postimees.ee/6510580/garri-raagmaa-regionaalne-korgkool-avab-ukse-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garri Raagmaa: Regionaalne kõrgkool avab ukse maailma </span></a><a href="https://parnu.postimees.ee/6510580/garri-raagmaa-regionaalne-korgkool-avab-ukse-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6509755/hiir-parnu-muuseumile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77PyLwSOzy7LbTGjz5QUCG-Lcfw=/670x380/smart/nginx/o/2019/01/28/11748095t1h17f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6509755/hiir-parnu-muuseumile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiir Pärnu muuseumile </span></a><a href="https://parnu.postimees.ee/6509755/hiir-parnu-muuseumile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6509742/helle-kullerkupp-miks-on-inimesed-vihased-ja-kurjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bbw0TVk99bczsXqLQdROBV9jwwc=/670x380/smart/nginx/o/2019/01/28/11748083t1hf349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://parnu.postimees.ee/6509742/helle-kullerkupp-miks-on-inimesed-vihased-ja-kurjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helle Kullerkupp: Miks on inimesed vihased ja kurjad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6509742/helle-kullerkupp-miks-on-inimesed-vihased-ja-kurjad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6509742/helle-kullerkupp-miks-on-inimesed-vihased-ja-kurjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6507949/nadalast-jai-kolama-valin-sind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oVhvBVgtpjKkTpF1GDStfcHuPS0=/1370x700/smart/nginx/o/2019/01/25/11741783t1ha691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6507949/nadalast-jai-kolama-valin-sind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalast jäi kõlama: Valin sind! </span></a><a href="https://parnu.postimees.ee/6507949/nadalast-jai-kolama-valin-sind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6507913/tonu-kann-arstid-ei-usalda-oma-kolleege" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JfJL98M2LUBkiz5cQQoLg4bcTog=/670x380/smart/nginx/o/2019/01/25/11741733t1h0cce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://parnu.postimees.ee/6507913/tonu-kann-arstid-ei-usalda-oma-kolleege" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnu Kann: Arstid ei usalda oma kolleege <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6507913/tonu-kann-arstid-ei-usalda-oma-kolleege/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6507913/tonu-kann-arstid-ei-usalda-oma-kolleege" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6507899/selma-pilli-rahulikku-kollase-sea-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sVRzhCOnAee5il6Y2H1aI84xfn8=/670x380/smart/nginx/o/2019/01/25/11741718t1hc7e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6507899/selma-pilli-rahulikku-kollase-sea-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selma Pilli: Rahulikku kollase sea aastat! </span></a><a href="https://parnu.postimees.ee/6507899/selma-pilli-rahulikku-kollase-sea-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6507892/kalev-vilgats-graniidisoelmeid-osavaldadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bQslZjbQ8jKyl_Xc-DwRKHVItIY=/1370x700/smart/nginx/o/2019/01/25/11741697t1h2800.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://parnu.postimees.ee/6507892/kalev-vilgats-graniidisoelmeid-osavaldadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Vilgats: Graniidisõelmeid osavaldadesse! </span></a><a href="https://parnu.postimees.ee/6507892/kalev-vilgats-graniidisoelmeid-osavaldadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-axrwllwd1x" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ztzpylvcuk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9epqldql4o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506813/kalev-vilgats-linnapea-eeskuju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E9qm_m_IP7IORqNe1DxTrBgR-90=/670x380/smart/nginx/o/2019/01/24/11736828t1h2999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6506813/kalev-vilgats-linnapea-eeskuju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Vilgats: Linnapea eeskuju </span></a><a href="https://parnu.postimees.ee/6506813/kalev-vilgats-linnapea-eeskuju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506805/vambola-paavo-vali-mind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vYKrth65nFioVVPAd6udWOfNAk=/670x380/smart/nginx/o/2019/01/24/11736820t1hae02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6506805/vambola-paavo-vali-mind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: Vali mind! </span></a><a href="https://parnu.postimees.ee/6506805/vambola-paavo-vali-mind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6506009/kalev-vilgats-valimistel-loeb-uldkoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PDD38SbkGGOCKACwQlFVHiq_mxM=/1370x700/smart/nginx/o/2019/01/23/11734565t1hb517.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6506009/kalev-vilgats-valimistel-loeb-uldkoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Vilgats: Valimistel loeb üldkoht <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6506009/kalev-vilgats-valimistel-loeb-uldkoht/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6506009/kalev-vilgats-valimistel-loeb-uldkoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505999/urmas-hannile-sind-armastan-ma-jarjest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PXQ5upBQlFYXPJp0YyuYhZWwEro=/670x380/smart/nginx/o/2019/01/23/11734550t1h7170.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6505999/urmas-hannile-sind-armastan-ma-jarjest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Hännile: “Sind armastan ma järjest...” </span></a><a href="https://parnu.postimees.ee/6505999/urmas-hannile-sind-armastan-ma-jarjest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505099/silvia-paluoja-talvel-kaivad-room-ja-tusk-kasikaes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bQCGMPVXmAzo94s8woxcljvGUnE=/670x380/smart/nginx/o/2019/01/22/11732177t1hb04e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6505099/silvia-paluoja-talvel-kaivad-room-ja-tusk-kasikaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silvia Paluoja: Talvel käivad rõõm ja tusk käsikäes </span></a><a href="https://parnu.postimees.ee/6505099/silvia-paluoja-talvel-kaivad-room-ja-tusk-kasikaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6505091/iris-ruut-eakate-paevahoid-kellele-miks-ja-kuidas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7Mm7f7ZR-F1kGdiN70HLNBZxdcc=/1370x700/smart/nginx/o/2019/01/22/11732170t1h2015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6505091/iris-ruut-eakate-paevahoid-kellele-miks-ja-kuidas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iris Ruut: Eakate päevahoid – kellele, miks ja kuidas? </span></a><a href="https://parnu.postimees.ee/6505091/iris-ruut-eakate-paevahoid-kellele-miks-ja-kuidas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6504295/raavo-raadik-jalakaija-vaadaku-kuidas-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dXmYRWzy_u0mXrKoo7Iku4_4rw8=/670x380/smart/nginx/o/2019/01/21/11730605t1hc2bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6504295/raavo-raadik-jalakaija-vaadaku-kuidas-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raavo Raadik: Jalakäija vaadaku, kuidas saab </span></a><a href="https://parnu.postimees.ee/6504295/raavo-raadik-jalakaija-vaadaku-kuidas-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6504290/toomas-kivimagi-parnumaa-vaarib-enamat-kui-esindajat-valitsuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BSyJTmROujdwwQvqd_LSeZDCkXk=/670x380/smart/nginx/o/2019/01/21/11730601t1hd955.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://parnu.postimees.ee/6504290/toomas-kivimagi-parnumaa-vaarib-enamat-kui-esindajat-valitsuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Kivimägi: Pärnumaa väärib enamat kui esindajat valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6504290/toomas-kivimagi-parnumaa-vaarib-enamat-kui-esindajat-valitsuses/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6504290/toomas-kivimagi-parnumaa-vaarib-enamat-kui-esindajat-valitsuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502607/nadalast-jai-kolama-nelja-tee-ristil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oM5gyVfg_XFV6-rZxHpQlfX4ye4=/1370x700/filters:focal(422x47:892x733)/nginx/o/2019/01/18/11723987t1h96d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6502607/nadalast-jai-kolama-nelja-tee-ristil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalast jäi kõlama: Nelja tee ristil </span></a><a href="https://parnu.postimees.ee/6502607/nadalast-jai-kolama-nelja-tee-ristil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502438/triini-viks-vapper-lumehelbeke-peab-talvel-vastu-pidama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/y4vZZnUlizFLf2zLW9oiV9_klUk=/670x380/smart/nginx/o/2019/01/18/11723506t1h7488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://parnu.postimees.ee/6502438/triini-viks-vapper-lumehelbeke-peab-talvel-vastu-pidama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triini Viks: Vapper lumehelbeke peab talvel vastu pidama <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6502438/triini-viks-vapper-lumehelbeke-peab-talvel-vastu-pidama/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6502438/triini-viks-vapper-lumehelbeke-peab-talvel-vastu-pidama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6502436/eno-gerrit-link-hada-selle-ilmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8scgxB_RdY_sIdOfwsLOE6DxZq0=/670x380/smart/nginx/o/2019/01/18/11723481t1h7f0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab" style="color: #00aa4e">Arvamus</a></div><a href="https://parnu.postimees.ee/6502436/eno-gerrit-link-hada-selle-ilmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eno-Gerrit Link: Häda selle ilmaga </span></a><a href="https://parnu.postimees.ee/6502436/eno-gerrit-link-hada-selle-ilmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ioxghjmnid" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaikne mõrvar – vingugaas! </span></a><a href="https://tarbija24.postimees.ee/6498385/vaikne-morvar-vingugaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6512930/korvpalliklubi-juhid-toidavad-linna-raha-eest-omasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YzKZQRs2vSL64uMJoS3TpuSqvvU=/2000x870/smart/nginx/o/2019/01/31/11756298t1h1619.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6512930/korvpalliklubi-juhid-toidavad-linna-raha-eest-omasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpalliklubi juhid toidavad linna raha eest omasid </span></a><a href="https://leht.postimees.ee/6512930/korvpalliklubi-juhid-toidavad-linna-raha-eest-omasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6512887/selgusid-eesti-laulu-esimesed-finalistid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bkU2PKZ64z0pbmq6j3A620DwX_c=/670x380/filters:focal(284x797:719x983)/nginx/o/2019/01/31/11754088t1hb072.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6512887/selgusid-eesti-laulu-esimesed-finalistid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesed finalistid teada! Eesti Laulu poolfinaalist pääsesid edasi Sandra Nurmsalu, xtra basic &amp; Emily J, The Swingers, Stefan, Victor Crone ja Inger <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6512887/selgusid-eesti-laulu-esimesed-finalistid/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elu24.postimees.ee/6512887/selgusid-eesti-laulu-esimesed-finalistid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6512907/jaaganti-valimisradar-narviline-ootusteaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H-4ZqhFjbsMpCd4JrpIBVhn78sE=/670x380/smart/nginx/o/2019/01/24/11737732t1h5666.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6512907/jaaganti-valimisradar-narviline-ootusteaeg" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Närviline ootusteaeg <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6512907/jaaganti-valimisradar-narviline-ootusteaeg/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6512907/jaaganti-valimisradar-narviline-ootusteaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512969/uhendriikides-esitati-suudistus-inimsmugeldajate-jougule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9lmoEGIdAoIurd_T65nPgV0wcjA=/1370x700/smart/nginx/o/2019/02/01/11756797t1h0036.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6512969/uhendriikides-esitati-suudistus-inimsmugeldajate-jougule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühendriikides esitati süüdistus inimsmugeldajate jõugule </span></a><a href="https://www.postimees.ee/6512969/uhendriikides-esitati-suudistus-inimsmugeldajate-jougule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b9xZtzqmghHZWGNmtJi_2VjtBxw=/670x380/smart/nginx/o/2019/01/21/11730066t1hb554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene tolli karmid reeglid: ühe juhi eksimuse tõttu lähevad kõik liisingufirma autod musta nimekirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Luminori liisiguautodega võib tekkida piiril probleeme</div></a><a href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZMsno1hw-pDMBvhY-3ys127HocU=/670x380/filters:focal(5x1543:2706x3304)/nginx/o/2019/01/31/11755164t1h2e65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>604</span></div></div><a href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trollijuht jättis ratastoolis inimese peatusse maha. «Mind ei huvita.» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512775/jurgen-ligi-eelmise-aasta-halvim-oigusalane-algatus-oli-kremli-kaes-oleva-raha-huvitamise-panek-maksumaksjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yxclIYUpnM1QoWdzkO-iBJB7HIc=/1370x700/filters:focal(62x921:3390x2963)/nginx/o/2018/11/21/11590449t1h8c5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6512775/jurgen-ligi-eelmise-aasta-halvim-oigusalane-algatus-oli-kremli-kaes-oleva-raha-huvitamise-panek-maksumaksjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jürgen Ligi: eelmise aasta halvim õigusalane algatus oli Kremli käes oleva raha hüvitamise panek maksumaksjale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512775/jurgen-ligi-eelmise-aasta-halvim-oigusalane-algatus-oli-kremli-kaes-oleva-raha-huvitamise-panek-maksumaksjale/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6512775/jurgen-ligi-eelmise-aasta-halvim-oigusalane-algatus-oli-kremli-kaes-oleva-raha-huvitamise-panek-maksumaksjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6512908/kusitlus-mida-arvavad-eesti-laulu-kulastajad-sellest-et-poolfinaalid-toimuvad-tartus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1u339A2U2N8-lHB-YbKLLj7W1A4=/670x380/smart/nginx/o/2019/01/31/11756173t1h251b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6512908/kusitlus-mida-arvavad-eesti-laulu-kulastajad-sellest-et-poolfinaalid-toimuvad-tartus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsitlus: mida arvavad Eesti Laulu külastajad sellest, et poolfinaalid toimuvad Tartus? </span></a><a href="https://tartu.postimees.ee/6512908/kusitlus-mida-arvavad-eesti-laulu-kulastajad-sellest-et-poolfinaalid-toimuvad-tartus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512833/pelosi-trump-ei-poora-luurenounike-hoiatustele-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZoLzaYeWe0JkKpM7JE6ZaNh08Ew=/670x380/smart/nginx/o/2019/01/30/11751040t1h6e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6512833/pelosi-trump-ei-poora-luurenounike-hoiatustele-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelosi: Trump ei pööra luurenõunike hoiatustele tähelepanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512833/pelosi-trump-ei-poora-luurenounike-hoiatustele-tahelepanu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6512833/pelosi-trump-ei-poora-luurenounike-hoiatustele-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lFi-C4Vct1TADTenfn3wFVe03oI=/1370x700/filters:focal(165x238:851x673)/nginx/o/2018/02/16/7589043t1h0e7d.jpg')"><video-background element-id="v-453m69zu80" :video-id="6391751" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2018/02/16/2018-02-2018-02-16-video1-y6hmxft-playsmil/1280x720_3192_soirb1G/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2018/02/16/2018-02-2018-02-16-video1-y6hmxft-playsmil/1280x720_3192_soirb1G/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2018/02/16/2018-02-2018-02-16-video1-y6hmxft-playsmil/1280x720_3192_soirb1G/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei peab kohtu otsusel Hubert Hirve kinnipidamisvideo veebist eemaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar kell 17.20</div></a><a href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vg4xu1p1wf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qw1utyvnix" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6511512/politsei-noortekambast-nad-lahevad-jarjest-johkramaks-nende-kuriteod-aina-raskemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9oBQMPk_mszVanTLG9-x3wAX7Cs=/2000x870/smart/nginx/o/2019/01/30/11752226t1h4b96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://parnu.postimees.ee/6511512/politsei-noortekambast-nad-lahevad-jarjest-johkramaks-nende-kuriteod-aina-raskemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei noortekambast: Nad lähevad järjest jõhkramaks, nende kuriteod aina raskemaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6511512/politsei-noortekambast-nad-lahevad-jarjest-johkramaks-nende-kuriteod-aina-raskemaks/comments" class="list-article__comment section-font-color" itemprop="url">(73) </span></span></a><a href="https://parnu.postimees.ee/6511512/politsei-noortekambast-nad-lahevad-jarjest-johkramaks-nende-kuriteod-aina-raskemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6512139/korvuni-volgades-weekend-tahab-pankrotti-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z9ZUsK6M_VPL-ySQjOYB-U8HMU0=/670x380/smart/nginx/o/2019/01/31/11753630t1h649b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>362</span></div></div><a href="https://majandus24.postimees.ee/6512139/korvuni-volgades-weekend-tahab-pankrotti-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvuni võlgades Weekend tahab pankrotti minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6512139/korvuni-volgades-weekend-tahab-pankrotti-minna/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://majandus24.postimees.ee/6512139/korvuni-volgades-weekend-tahab-pankrotti-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZMsno1hw-pDMBvhY-3ys127HocU=/670x380/filters:focal(5x1543:2706x3304)/nginx/o/2019/01/31/11755164t1h2e65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>602</span></div></div><a href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trollijuht jättis ratastoolis inimese peatusse maha: mind ei huvita <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6512617/trollijuht-jattis-ratastoolis-inimese-peatusse-maha-mind-ei-huvita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6512430/sajandi-mojukaim-maffiaasi-saadeti-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RD4VO4IkuyiiUoF9BIrVBz9vneM=/1370x700/smart/nginx/o/2019/01/31/11754473t1h3ee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6512430/sajandi-mojukaim-maffiaasi-saadeti-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajandi mõjukaim maffiaasi saadeti kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6512430/sajandi-mojukaim-maffiaasi-saadeti-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Hirve ja Gammeri süüasi viib kohtupinki 22 inimest!</div></a><a href="https://majandus24.postimees.ee/6512430/sajandi-mojukaim-maffiaasi-saadeti-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6512227/tallinna-lennuvaljal-evakueeriti-helsingist-saabunud-lennuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UvbIYLJultcxYCX9NvXeVMflADI=/670x380/smart/nginx/o/2019/01/31/11753844t1h377d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://tehnika.postimees.ee/6512227/tallinna-lennuvaljal-evakueeriti-helsingist-saabunud-lennuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennuväljal evakueeriti Helsingist saabunud lennuk <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6512227/tallinna-lennuvaljal-evakueeriti-helsingist-saabunud-lennuk/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud</div></a><a href="https://tehnika.postimees.ee/6512227/tallinna-lennuvaljal-evakueeriti-helsingist-saabunud-lennuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oAJiKDEQRnhLzBUhpgmXTwQJSYg=/670x380/filters:focal(165x238:851x673)/nginx/o/2018/02/16/7589043t1h0e7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei peab kohtu otsusel Hubert Hirve kinnipidamisvideo veebist eemaldama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar kell 17.20</div></a><a href="https://www.postimees.ee/6512591/politsei-peab-kohtu-otsusel-hubert-hirve-kinnipidamisvideo-veebist-eemaldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6511625/maksuamet-ongitseb-umbrikupalga-saajatelt-ausat-ulestunnistust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l4tSlvg2_9Xvql3UOHuHHDVxmUs=/1370x700/smart/nginx/o/2019/01/30/11752513t1h23a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>895</span></div></div><a href="https://majandus24.postimees.ee/6511625/maksuamet-ongitseb-umbrikupalga-saajatelt-ausat-ulestunnistust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksuamet õngitseb ümbrikupalga saajatelt ausat ülestunnistust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6511625/maksuamet-ongitseb-umbrikupalga-saajatelt-ausat-ulestunnistust/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Sel aastal tuleb tuludeklaratsioon teisiti!</div></a><a href="https://majandus24.postimees.ee/6511625/maksuamet-ongitseb-umbrikupalga-saajatelt-ausat-ulestunnistust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6511929/wrc-sari-on-teel-suure-muudatuse-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o_dhmoRyM8OYzwk55p3F5Z0yUa8=/670x380/filters:focal(710x574:2412x1780)/nginx/o/2019/01/30/11753139t1h472e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://sport.postimees.ee/6511929/wrc-sari-on-teel-suure-muudatuse-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sari on teel suure muudatuse suunas </span></a><a href="https://sport.postimees.ee/6511929/wrc-sari-on-teel-suure-muudatuse-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512195/valitsus-otsustas-eesti-kodaniku-usa-le-valja-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AbXRah20q44Iwzl64DmEDBLN-rI=/670x380/filters:focal(1903x171:4187x3037)/nginx/o/2018/12/30/11686369t1h5d83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6512195/valitsus-otsustas-eesti-kodaniku-usa-le-valja-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus otsustas Eesti kodaniku USA-le välja anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512195/valitsus-otsustas-eesti-kodaniku-usa-le-valja-anda/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6512195/valitsus-otsustas-eesti-kodaniku-usa-le-valja-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6511811/ekre-valimisnanni-hulgast-pudenes-vihaselt-sildistav-tikutoos-erakond-ei-tunnista-seda-omaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/24FLFGAIegXMWviTpp9bdCtGPhc=/1370x700/smart/nginx/o/2019/01/31/11753932t1h3fb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://tartu.postimees.ee/6511811/ekre-valimisnanni-hulgast-pudenes-vihaselt-sildistav-tikutoos-erakond-ei-tunnista-seda-omaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE valimisnänni hulgast pudenes vihaselt sildistav tikutoos. Erakond ei tunnista seda omaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6511811/ekre-valimisnanni-hulgast-pudenes-vihaselt-sildistav-tikutoos-erakond-ei-tunnista-seda-omaks/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://tartu.postimees.ee/6511811/ekre-valimisnanni-hulgast-pudenes-vihaselt-sildistav-tikutoos-erakond-ei-tunnista-seda-omaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pep9s5j1lp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8fubz85rn2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6512411/poola-kolbmatu-veiseliha-on-joudnud-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5d74-wjjFCe2i5XgL_hdVb8gy-w=/670x380/filters:focal(13x61:463x283)/nginx/o/2013/09/05/2164661t1hd406.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://tarbija24.postimees.ee/6512411/poola-kolbmatu-veiseliha-on-joudnud-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poola kõlbmatu veiseliha on jõudnud Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6512411/poola-kolbmatu-veiseliha-on-joudnud-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Liha võis pärineda haigetelt loomadelt</div></a><a href="https://tarbija24.postimees.ee/6512411/poola-kolbmatu-veiseliha-on-joudnud-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6512536/pildid-ja-video-celine-dion-jatke-mind-rahule-ma-ei-ole-nalginud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ulCoyQyw-3_IoYz8tv8eBWbyRqQ=/670x380/filters:focal(1393x551:2405x1971)/nginx/o/2019/01/31/11754811t1h628b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6512536/pildid-ja-video-celine-dion-jatke-mind-rahule-ma-ei-ole-nalginud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID ja VIDEO Céline Dion: jätke mind rahule, ma ei ole nälginud </span></a><a href="https://elu24.postimees.ee/6512536/pildid-ja-video-celine-dion-jatke-mind-rahule-ma-ei-ole-nalginud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6512029/foto-uskumatu-kiri-ametnikule-mis-kutsub-ules-pettusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pE7zZjc0lIQo6jf_ayXsJuCfpag=/1370x700/smart/nginx/o/2019/01/31/11753357t1h6a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6512029/foto-uskumatu-kiri-ametnikule-mis-kutsub-ules-pettusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO: uskumatu kiri ametnikule, mis kutsub üles pettusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6512029/foto-uskumatu-kiri-ametnikule-mis-kutsub-ules-pettusele/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6512029/foto-uskumatu-kiri-ametnikule-mis-kutsub-ules-pettusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6511835/vaga-nutikas-nipp-paastab-lumerookimise-vaevast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xpB8zXWhmicAPZbeRno5QAOBZVI=/670x380/smart/nginx/o/2019/01/30/11752905t1h06d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://kodustiil.postimees.ee/6511835/vaga-nutikas-nipp-paastab-lumerookimise-vaevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga nutikas nipp päästab lumerookimise vaevast <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6511835/vaga-nutikas-nipp-paastab-lumerookimise-vaevast/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6511835/vaga-nutikas-nipp-paastab-lumerookimise-vaevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6512057/paparatso-angelina-jolie-tabati-taas-brad-pitti-seltsist-aga-koik-pole-nii-nagu-paistab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ia7KYTO6vvPVvpCOZJtjCIsETKM=/670x380/filters:focal(567x447:1066x842)/nginx/o/2019/01/31/11753518t1hfab9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6512057/paparatso-angelina-jolie-tabati-taas-brad-pitti-seltsist-aga-koik-pole-nii-nagu-paistab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PAPARATSO: Angelina Jolie tabati taas Brad Pitti seltsist - aga kõik pole nii, nagu paistab </span></a><a href="https://elu24.postimees.ee/6512057/paparatso-angelina-jolie-tabati-taas-brad-pitti-seltsist-aga-koik-pole-nii-nagu-paistab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6511959/usas-hukati-aasta-esimene-surmamoistetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZnhrJWA-WX2XKVyCU2Ke2jcYtWc=/1370x700/smart/nginx/o/2019/01/31/11753224t1h5b85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6511959/usas-hukati-aasta-esimene-surmamoistetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAs hukati aasta esimene surmamõistetu </span></a><a href="https://www.postimees.ee/6511959/usas-hukati-aasta-esimene-surmamoistetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6511845/nimed-brandist-kovemad-isamaa-ja-sde-toetus-kerkib-nimekirjade-toel-oluliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HHwGpcW5g4A2Jv5y5Vf4EAAouUQ=/670x380/smart/nginx/o/2019/01/30/11752911t1ha04f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://poliitika.postimees.ee/6511845/nimed-brandist-kovemad-isamaa-ja-sde-toetus-kerkib-nimekirjade-toel-oluliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nimed brändist kõvemad: Isamaa ja SDE toetus kerkib nimekirjade toel oluliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6511845/nimed-brandist-kovemad-isamaa-ja-sde-toetus-kerkib-nimekirjade-toel-oluliselt/comments" class="list-article__comment section-font-color" itemprop="url">(39) </span></span></a><a href="https://poliitika.postimees.ee/6511845/nimed-brandist-kovemad-isamaa-ja-sde-toetus-kerkib-nimekirjade-toel-oluliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6511918/galerii-jogevamaal-soitis-teelt-valja-kemikaale-vedanud-veoauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yNaRmhERbj9a2qLXL9MBxqHlHgw=/670x380/smart/nginx/o/2019/01/30/11753100t1h3715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tartu.postimees.ee/6511918/galerii-jogevamaal-soitis-teelt-valja-kemikaale-vedanud-veoauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jõgevamaal sõitis teelt välja kemikaale vedanud veoauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6511918/galerii-jogevamaal-soitis-teelt-valja-kemikaale-vedanud-veoauto/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud kell 9.03.</div></a><a href="https://tartu.postimees.ee/6511918/galerii-jogevamaal-soitis-teelt-valja-kemikaale-vedanud-veoauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7f8t1ktjWWjmM1pk-qL5O_dU9y4=/1370x700/smart/nginx/o/2019/01/21/11730066t1hb554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene tolli karmid reeglid: ühe juhi eksimuse tõttu lähevad kõik liisingufirma autod musta nimekirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Luminori liisiguautodega võib tekkida piiril probleeme</div></a><a href="https://majandus24.postimees.ee/6512616/vene-tolli-karmid-reeglid-uhe-juhi-eksimuse-tottu-lahevad-koik-liisingufirma-autod-musta-nimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6506016/kasvatusteadlane-maie-tuulik-miks-lastest-saavad-ulbikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2umC4m95qCjRkVPhAxrIZ3a4_wA=/670x380/smart/nginx/o/2019/01/30/11752029t1he89f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>429</span></div></div><a href="https://arvamus.postimees.ee/6506016/kasvatusteadlane-maie-tuulik-miks-lastest-saavad-ulbikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasvatusteadlane Maie Tuulik: miks lastest saavad ülbikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6506016/kasvatusteadlane-maie-tuulik-miks-lastest-saavad-ulbikud/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6506016/kasvatusteadlane-maie-tuulik-miks-lastest-saavad-ulbikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512501/kulmalaine-joudis-skandinaaviasse-rootsis-registreeriti-39-5-kraadine-pakane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w1BwaV35UEllXO9qCWHg9CKMero=/670x380/filters:focal(1954x2347:3609x4273)/nginx/o/2019/01/31/11754668t1h2aad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>356</span></div></div><a href="https://www.postimees.ee/6512501/kulmalaine-joudis-skandinaaviasse-rootsis-registreeriti-39-5-kraadine-pakane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmalaine jõudis Skandinaaviasse: Rootsis registreeriti 39,5-kraadine pakane </span></a><a href="https://www.postimees.ee/6512501/kulmalaine-joudis-skandinaaviasse-rootsis-registreeriti-39-5-kraadine-pakane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b0rar7v6r6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xhe106h092" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6512320/tallinna-linnateatriga-liitus-hinnatud-naitleja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zw2Sxt7PcEgAozMUdWsHAbkKyog=/670x380/filters:focal(492x451:817x747)/nginx/o/2018/06/07/7888497t1h1793.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kultuur.postimees.ee/6512320/tallinna-linnateatriga-liitus-hinnatud-naitleja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Linnateatriga liitus hinnatud näitleja </span></a><a href="https://kultuur.postimees.ee/6512320/tallinna-linnateatriga-liitus-hinnatud-naitleja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6512121/auk-florida-pargis-osutus-panka-suunduva-tunneli-sissekaiguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N7WPC5PBDQtcuI1wkBuRpAcuehE=/670x380/filters:focal(509x58:2877x1754)/nginx/o/2019/01/31/11753603t1h8b5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6512121/auk-florida-pargis-osutus-panka-suunduva-tunneli-sissekaiguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auk Florida pargis osutus panka suunduva tunneli sissekäiguks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6512121/auk-florida-pargis-osutus-panka-suunduva-tunneli-sissekaiguks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6512121/auk-florida-pargis-osutus-panka-suunduva-tunneli-sissekaiguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6512193/otseblogi-tartust-koik-kuus-finalisti-selged-the-swingers-stefan-victor-crone-inger-sandra-nurmsalu-ja-emily-j" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0-GfHHEdjJWE6knlO5Y4j8I5rf4=/1370x700/smart/nginx/o/2019/01/31/11756220t1h0e57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6512193/otseblogi-tartust-koik-kuus-finalisti-selged-the-swingers-stefan-victor-crone-inger-sandra-nurmsalu-ja-emily-j" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI TARTUST Kõik kuus finalisti selged: The Swingers, Stefan, Victor Crone, Inger, Sandra Nurmsalu ja Emily J <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6512193/otseblogi-tartust-koik-kuus-finalisti-selged-the-swingers-stefan-victor-crone-inger-sandra-nurmsalu-ja-emily-j/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6512193/otseblogi-tartust-koik-kuus-finalisti-selged-the-swingers-stefan-victor-crone-inger-sandra-nurmsalu-ja-emily-j" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6511905/jaapurikaohver-milana-tahan-olla-nagu-teised-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bebOo1XPzWlI2TJs0FjU0rCanBk=/670x380/filters:focal(223x16:707x490)/nginx/o/2018/02/26/7641727t1h31ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6511905/jaapurikaohver-milana-tahan-olla-nagu-teised-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääpurikaohver Milana: tahan olla nagu teised inimesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6511905/jaapurikaohver-milana-tahan-olla-nagu-teised-inimesed/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6511905/jaapurikaohver-milana-tahan-olla-nagu-teised-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6511764/peipsi-kalurid-suured-tehased-tahavad-meist-orjad-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/st5qe-XLoZ1iSrbY3TRF3hatDzg=/670x380/filters:focal(902x339:917x354)/nginx/o/2019/01/30/11752788t1hd8ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://tartu.postimees.ee/6511764/peipsi-kalurid-suured-tehased-tahavad-meist-orjad-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsi kalurid: suured tehased tahavad meist orjad teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6511764/peipsi-kalurid-suured-tehased-tahavad-meist-orjad-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6511764/peipsi-kalurid-suured-tehased-tahavad-meist-orjad-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6512144/pommiauk-niitis-suusatajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/035ygoIC2zZIc2SU1J53pZFxnmQ=/1370x700/smart/nginx/o/2019/01/31/11753631t1hb0f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://tartu.postimees.ee/6512144/pommiauk-niitis-suusatajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pommiauk niitis suusatajaid </span></a><a href="https://tartu.postimees.ee/6512144/pommiauk-niitis-suusatajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6512097/pildid-ja-video-kulmetavad-chicagolased-nimetasid-kodukandi-umber-chiberiaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Aymda7qNbS9uYrzgEItk60iI_GI=/670x380/filters:focal(1354x862:2187x1399)/nginx/o/2019/01/31/11753419t1hb8fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>282</span></div></div><a href="https://elu24.postimees.ee/6512097/pildid-ja-video-kulmetavad-chicagolased-nimetasid-kodukandi-umber-chiberiaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: külmetavad chicagolased nimetasid kodukandi ümber Chiberiaks </span></a><a href="https://elu24.postimees.ee/6512097/pildid-ja-video-kulmetavad-chicagolased-nimetasid-kodukandi-umber-chiberiaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6512215/naaberriigis-poletasid-vanavanemad-lapse-elusalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tho6hlzxA6cIiua562OKdSn8u7M=/670x380/smart/nginx/o/2019/01/31/11753898t1h752d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.postimees.ee/6512215/naaberriigis-poletasid-vanavanemad-lapse-elusalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naaberriigis põletasid vanavanemad lapse elusalt </span></a><a href="https://sobranna.postimees.ee/6512215/naaberriigis-poletasid-vanavanemad-lapse-elusalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6511694/hiiglaslik-andmeleke-puudutab-460-000-eesti-domeeniga-meiliaadressi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/btvVQKz_S-Lc6CL8RyU_QpWOIEA=/1370x700/smart/nginx/o/2013/05/29/1788250t1hb4e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://tehnika.postimees.ee/6511694/hiiglaslik-andmeleke-puudutab-460-000-eesti-domeeniga-meiliaadressi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiglaslik andmeleke puudutab 460 000 Eesti domeeniga meiliaadressi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6511694/hiiglaslik-andmeleke-puudutab-460-000-eesti-domeeniga-meiliaadressi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6511694/hiiglaslik-andmeleke-puudutab-460-000-eesti-domeeniga-meiliaadressi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6512637/riik-toetab-eestis-autoralli-mmi-ametliku-testralli-korraldamist-ligi-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Obul2bPIRG6PQRgHLosa9AmaCpc=/670x380/smart/nginx/o/2018/07/15/9465340t1hbfd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1747</span></div></div><a href="https://sport.postimees.ee/6512637/riik-toetab-eestis-autoralli-mmi-ametliku-testralli-korraldamist-ligi-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik toetab Eestis autoralli MMi ametliku testralli korraldamist ligi miljoni euroga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6512637/riik-toetab-eestis-autoralli-mmi-ametliku-testralli-korraldamist-ligi-miljoni-euroga/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6512637/riik-toetab-eestis-autoralli-mmi-ametliku-testralli-korraldamist-ligi-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k1IBy31nZiyTKw0voKfQ1Ti0c4o=/670x380/filters:focal(276x38:674x366)/nginx/o/2018/04/10/7769541t1hc7ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>299</span></div></div><a href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pankade vahel liiguvad tänasest maksed välgukiirusel </span></a><a href="https://tehnika.postimees.ee/6512535/eesti-pankade-vahel-liiguvad-tanasest-maksed-valgukiirusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j2li1ch7rl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ck1smnjvu8" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f10.pmo.ee/QPGrQSJqocF2aV0bjJ-EA9oKRSE=/60x60/smart/nginx/o/2017/11/09/7294703t1hd22b.jpg" data-lazy-src-x2="//f10.pmo.ee/OIMWxxwwGdpZiRT9dCUvFIurI5o=/120x120/smart/nginx/o/2017/11/09/7294703t1hd22b.jpg"><p class="site-footer__author-name">Annika Kuusik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:annika.kuusik@parnupostimees.ee">annika.kuusik@parnupostimees.ee</a><p>447 7068; 5389 4243</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@eestimeedia.ee" class="section-font-color">reklaammaakonnalehes@eestimeedia.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9bf2362709b43537863a.js" async></script></body></html>