<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/92pFLwJzOzY2rNl99DuHgT4Tv4M=/1200x630/smart/nginx/o/2019/09/16/12564387t1h760b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/92pFLwJzOzY2rNl99DuHgT4Tv4M=/1200x630/smart/nginx/o/2019/09/16/12564387t1h760b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kangert teenis Briti velotuuril 12. koha"><meta property="twitter:title" content="Kangert teenis Briti velotuuril 12. koha"><meta property="og:url" content="https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha"><meta property="twitter:url" content="https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Pärnumaalt pärit rattur Tanel Kangert viimase etapiga Briti velotuuril kohta ei parandanud ja teenis 12. koha."><meta property="twitter:description" content="Pärnumaalt pärit rattur Tanel Kangert viimase etapiga Briti velotuuril kohta ei parandanud ja teenis 12. koha."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="Tanel Kangert"><meta property="article:tag" content="rattasport"><meta property="article:tag" content="briti velotuur"><meta name="article:published_time" content="2019-09-16T12:06:00+03:00"><meta name="article:modified_time" content="2019-09-16T12:06:51+03:00"><meta name="description" content="Pärnumaalt pärit rattur Tanel Kangert viimase etapiga Briti velotuuril kohta ei parandanud ja teenis 12. koha."><meta name="keywords" content="Tanel Kangert, rattasport, briti velotuur"><link rel="canonical" href="https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Kangert teenis Briti velotuuril 12. koha - Sport - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-54908ea85ebf7b159023.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-6778960"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">E, 16.09.2019</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6760860/urmas-vahur-lahkusin-toolt-tuhjade-taskutega-labipoletatu-ja-avalikult-habistatuna" class="quote__text">Esitasin Sindi tollal 1. Detsembri nimelisele vabrikule 900 000 rubla suuruse kahjunõude paisuga tekitatud kalamajandusliku kahju hüvitamiseks. </a><a href="https://parnu.postimees.ee/6760860/urmas-vahur-lahkusin-toolt-tuhjade-taskutega-labipoletatu-ja-avalikult-habistatuna" class="quote__author section-border-color"><span class="slab section-font-color">Kunagine looduskaitseinspektor Urmas Vahur</span></a></div><a href="https://parnu.postimees.ee/6760860/urmas-vahur-lahkusin-toolt-tuhjade-taskutega-labipoletatu-ja-avalikult-habistatuna" class="quote__image"><img src="//f8.pmo.ee/P7cS3Cdx3yGGeSNFwjvykDDauSE=/72x72/filters:focal(477x1311:1273x1913)/nginx/o/2019/08/23/12494743t1hb584.jpg" srcset="//f8.pmo.ee/P7cS3Cdx3yGGeSNFwjvykDDauSE=/72x72/filters:focal(477x1311:1273x1913)/nginx/o/2019/08/23/12494743t1hb584.jpg, //f8.pmo.ee/ngYdQClBAhBfg3P_W0LE-sJBJBA=/144x144/filters:focal(477x1311:1273x1913)/nginx/o/2019/08/23/12494743t1hb584.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item section-font-color menu-item--active">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6778960"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/409">Sport</a></li><li class="breadcrumb-item">Kangert teenis Briti velotuuril 12. koha</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kangert teenis Briti velotuuril 12. koha</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56532" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/8sRXZHfrej0p5Sn3kbc4ls9eyDw=/40x40/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png" srcset="//f7.pmo.ee/8sRXZHfrej0p5Sn3kbc4ls9eyDw=/40x40/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png, //f7.pmo.ee/8Vr0q28UiDQOToeqvxOEuNukd_0=/80x80/filters:focal(57x47:66x75)/nginx/o/2017/10/05/7174619t1hb66d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Pärnu Postimees</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kangert%20teenis%20Briti%20velotuuril%2012.%20koha&url=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kangert%20teenis%20Briti%20velotuuril%2012.%20koha&url=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kangert teenis Briti velotuuril 12. koha&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Demail%26utm_content%3D6778960" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">16. september 2019, 12:06</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12564387" image-url="//f9.pmo.ee/5X43f9__xsTynUlAOs3HROtydec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/16/12564387t1h760b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12564387)" src="//f9.pmo.ee/U0N144vySibHl-0EDX3OF5pEDPI=/685x410/smart/nginx/o/2019/09/16/12564387t1h760b.jpg" srcset="//f9.pmo.ee/U0N144vySibHl-0EDX3OF5pEDPI=/685x410/smart/nginx/o/2019/09/16/12564387t1h760b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tanel Kangert viimase etapiga Briti velotuuril kohta ei parandanud ja teenis 12. koha.</p><p class="figure__caption--name" itemprop="creator">FOTO: MARCO BERTORELLO/AFP</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnumaalt pärit rattur Tanel Kangert viimase etapiga Briti velotuuril kohta ei parandanud ja teenis 12. koha.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-ab5t0wk3za" :preview-length="0" eager video-id="154476" video-stream-type="VOD" video-headline="6778960 Kangert teenis Briti velotuuril 12. koha" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/e9e88217c7976ca8d94606f84ddad5d0.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wzzjwo82m6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lr9oqseenf" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s1opjkw79y" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>EF Education First tiimis sõitev Kangert lõpetas tuuri viimase, 166kilomeetrise etapi grupifinišis 24. kohal ja sai võitjaks tulnud Mathieu van der Poel’iga (Corendon-Circus) sama aja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kokkuvõttes tuuri viimase etapiga paremusjärjestuse tipus muudatusi ei toimunud ja Kangert lõpetas selle 12. kohal, jäädes võitjaks kroonitud van der Poel’ile alla minuti ja kümne sekundiga.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kangert%20teenis%20Briti%20velotuuril%2012.%20koha&url=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kangert%20teenis%20Briti%20velotuuril%2012.%20koha&url=https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6778960"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kangert teenis Briti velotuuril 12. koha&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha%3Futm_source%3Demail%26utm_content%3D6778960" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6778960/kangert-teenis-briti-velotuuril-12-koha/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6778960" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6778960" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/10404/tanel-kangert">Tanel Kangert</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/11957/rattasport">rattasport</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/602641/briti-velotuur">briti velotuur</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7g9w73ptv4" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gun8j5qumd" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-409" data-section="409" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/409">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6779020/avo-keel-geimiloppudes-voib-koike-juhtuda-maletate-meie-voitu-poola-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wJ6NRVLZg6habNI-NQTpB8XBXZg=/1000x435/filters:focal(861x127:1229x691)/nginx/o/2019/09/15/12563156t1h2f7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6779020/avo-keel-geimiloppudes-voib-koike-juhtuda-maletate-meie-voitu-poola-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo Keel: geimilõppudes võib kõike juhtuda, mäletate meie võitu Poola üle? </span></a><a href="https://parnu.postimees.ee/6779020/avo-keel-geimiloppudes-voib-koike-juhtuda-maletate-meie-voitu-poola-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778925/naiste-meistriliiga-valitseja-sai-selgeks-enne-nelja-viimast-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g5vFh-daHAGQxvPlKz7evHu-9GY=/324x185/smart/nginx/o/2019/09/16/12564254t1h1c13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6778925/naiste-meistriliiga-valitseja-sai-selgeks-enne-nelja-viimast-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste meistriliiga valitseja sai selgeks enne nelja viimast mängu </span></a><a href="https://parnu.postimees.ee/6778925/naiste-meistriliiga-valitseja-sai-selgeks-enne-nelja-viimast-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778884/vandra-sai-ulisuure-voidu-pjk-kaotas-liidrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PGW2wCpAvXzMYDSeV3JdDZPmNqI=/324x185/smart/nginx/o/2019/09/16/12564199t1h3cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://parnu.postimees.ee/6778884/vandra-sai-ulisuure-voidu-pjk-kaotas-liidrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vändra sai ülisuure võidu, PJK kaotas liidrile </span></a><a href="https://parnu.postimees.ee/6778884/vandra-sai-ulisuure-voidu-pjk-kaotas-liidrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778425/parnu-sugisregatt-pani-noored-merekarud-karmilt-proovile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IZhxcVwvHgH6QKtJA33s5geFMlQ=/324x185/smart/nginx/o/2019/09/15/12561704t1he98e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6778425/parnu-sugisregatt-pani-noored-merekarud-karmilt-proovile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu sügisregatt pani noored merekarud karmilt proovile </span></a><a href="https://parnu.postimees.ee/6778425/parnu-sugisregatt-pani-noored-merekarud-karmilt-proovile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c8ssp8evs9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6777326/galerii-spordimessil-sai-kiikuda-ja-kanguru-moodi-hupata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_ooUmqRvag1XV9V2RrEGBlcFDys=/1000x435/smart/nginx/o/2019/09/13/12555442t1h2ac5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://parnu.postimees.ee/6777326/galerii-spordimessil-sai-kiikuda-ja-kanguru-moodi-hupata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: spordimessil sai kiikuda ja känguru moodi hüpata </span></a><a href="https://parnu.postimees.ee/6777326/galerii-spordimessil-sai-kiikuda-ja-kanguru-moodi-hupata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6777326/galerii-spordimessil-sai-kiikuda-ja-kanguru-moodi-hupata" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6777067/parnumaa-lapsed-tegid-tuletorjespordimangudel-head-tiimitood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lJVt6xJzmxyRJT5YY7TSUI4aRMY=/335x190/smart/nginx/o/2019/09/13/12554369t1h1dac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/670" class="list-article__section-label slab">Kool</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://parnu.postimees.ee/6777067/parnumaa-lapsed-tegid-tuletorjespordimangudel-head-tiimitood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa lapsed tegid tuletõrjespordimängudel head tiimitööd </span></a><a href="https://parnu.postimees.ee/6777067/parnumaa-lapsed-tegid-tuletorjespordimangudel-head-tiimitood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776862/vaprus-korraldas-levadia-duublile-varajase-joulupeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FapFmsPPbipkIqFaDENaN_w1Rf0=/335x190/filters:focal(864x320:879x335)/nginx/o/2019/09/12/12553596t1h161c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://parnu.postimees.ee/6776862/vaprus-korraldas-levadia-duublile-varajase-joulupeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaprus korraldas Levadia duublile varajase jõulupeo </span></a><a href="https://parnu.postimees.ee/6776862/vaprus-korraldas-levadia-duublile-varajase-joulupeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776831/kangert-teenis-briti-velotuuril-korge-viienda-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OCjMJkhiu7P0XLC6VWJYt6MOOvE=/685x410/smart/nginx/o/2019/09/12/12553489t1h4ccc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6776831/kangert-teenis-briti-velotuuril-korge-viienda-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangert teenis Briti velotuuril kõrge viienda koha </span></a><a href="https://parnu.postimees.ee/6776831/kangert-teenis-briti-velotuuril-korge-viienda-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776333/parnumaa-meistrivoistluste-saravaim-tulemus-sundis-odaviskes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3dSSPmpYvKyyJfNFrDsWlOyd5p4=/335x190/smart/nginx/o/2019/09/12/12552483t1h748d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://parnu.postimees.ee/6776333/parnumaa-meistrivoistluste-saravaim-tulemus-sundis-odaviskes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa meistrivõistluste säravaim tulemus sündis odaviskes </span></a><a href="https://parnu.postimees.ee/6776333/parnumaa-meistrivoistluste-saravaim-tulemus-sundis-odaviskes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776112/parnakas-tuli-male-kabe-mitmevoistluses-eesti-meistriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WiburkfzQks0F12VKvJriPlAkAk=/335x190/smart/nginx/o/2019/09/12/12550985t1h3e32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6776112/parnakas-tuli-male-kabe-mitmevoistluses-eesti-meistriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakas tuli male-kabe mitmevõistluses Eesti meistriks </span></a><a href="https://parnu.postimees.ee/6776112/parnakas-tuli-male-kabe-mitmevoistluses-eesti-meistriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776018/krossipoisid-kihutasid-pjedestaalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l3e6_IB7b6PQYaLzSJb9j340iuE=/685x410/smart/nginx/o/2019/09/12/12550652t1h2536.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6776018/krossipoisid-kihutasid-pjedestaalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krossipoisid kihutasid pjedestaalile </span></a><a href="https://parnu.postimees.ee/6776018/krossipoisid-kihutasid-pjedestaalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ftbh9zyk0k" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-y6hm7xa64c" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n75j7jqwit" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775533/parnu-noored-naitasid-joulumael-oma-uleolekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GS0tzrOS1Ef1ADyMrG6_n80C_T4=/335x190/smart/nginx/o/2019/09/11/12548900t1h5deb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://parnu.postimees.ee/6775533/parnu-noored-naitasid-joulumael-oma-uleolekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu noored näitasid Jõulumäel oma üleolekut </span></a><a href="https://parnu.postimees.ee/6775533/parnu-noored-naitasid-joulumael-oma-uleolekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775429/mihkel-kosk-voitis-prantsusmaa-meistrikulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tVa7qy0GEmQp1eKFKkUjFQK0vTo=/335x190/smart/nginx/o/2019/09/11/12548655t1h7874.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://parnu.postimees.ee/6775429/mihkel-kosk-voitis-prantsusmaa-meistrikulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Kosk võitis Prantsusmaa meistrikulla </span></a><a href="https://parnu.postimees.ee/6775429/mihkel-kosk-voitis-prantsusmaa-meistrikulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775324/noorpurjetajad-hankisid-teisipaevaringil-voistluskogemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vg6A-5MsfPczE5ZjDbQFnlbVVv0=/685x410/smart/nginx/o/2019/09/11/12548430t1hb2c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://parnu.postimees.ee/6775324/noorpurjetajad-hankisid-teisipaevaringil-voistluskogemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorpurjetajad hankisid Teisipäevaringil võistluskogemusi </span></a><a href="https://parnu.postimees.ee/6775324/noorpurjetajad-hankisid-teisipaevaringil-voistluskogemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775198/reena-parnat-alistas-puiatus-koik-konkurendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qby6Fkf2_In10nuZ4u4o-vDBBiY=/335x190/smart/nginx/o/2019/09/11/12548056t1h8d5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6775198/reena-parnat-alistas-puiatus-koik-konkurendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reena Pärnat alistas Puiatus kõik konkurendid </span></a><a href="https://parnu.postimees.ee/6775198/reena-parnat-alistas-puiatus-koik-konkurendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775017/lihulas-paigati-18aastane-ajaauk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d4Y2Ol-XpjNEJ_zQy2mdmfFJNF4=/335x190/smart/nginx/o/2019/09/10/12547502t1hc018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://parnu.postimees.ee/6775017/lihulas-paigati-18aastane-ajaauk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihulas paigati 18aastane ajaauk </span></a><a href="https://parnu.postimees.ee/6775017/lihulas-paigati-18aastane-ajaauk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774765/korvpallitiim-teenis-kadrinas-kolmanda-koha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IZRegoDezHQXYTJTMUvK1vwUhL0=/685x410/smart/nginx/o/2019/09/10/12546859t1h6b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6774765/korvpallitiim-teenis-kadrinas-kolmanda-koha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpallitiim teenis Kadrinas kolmanda koha </span></a><a href="https://parnu.postimees.ee/6774765/korvpallitiim-teenis-kadrinas-kolmanda-koha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774684/soudjad-naasid-euroopa-ulikoolide-meistrivoistlustelt-medalitega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CGLQewn0-KlBF3FrtOuB8NL6cUM=/335x190/smart/nginx/o/2019/09/10/12546685t1h1c52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://parnu.postimees.ee/6774684/soudjad-naasid-euroopa-ulikoolide-meistrivoistlustelt-medalitega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõudjad naasid Euroopa ülikoolide meistrivõistlustelt medalitega </span></a><a href="https://parnu.postimees.ee/6774684/soudjad-naasid-euroopa-ulikoolide-meistrivoistlustelt-medalitega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774515/parnakad-voitsid-tallinnas-kulla-ja-hobeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yoDv4HIWnuUN0YkS74R42CuPDlc=/335x190/smart/nginx/o/2019/09/10/12546103t1h1c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6774515/parnakad-voitsid-tallinnas-kulla-ja-hobeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakad võitsid Tallinnas kulla ja hõbeda </span></a><a href="https://parnu.postimees.ee/6774515/parnakad-voitsid-tallinnas-kulla-ja-hobeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774520/invasportlased-noppisid-pealinnas-medaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LgLhMN0I13I3Gle-DQy3jimU4t4=/685x410/smart/nginx/o/2019/09/10/12546107t1h96d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://parnu.postimees.ee/6774520/invasportlased-noppisid-pealinnas-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Invasportlased noppisid pealinnas medaleid </span></a><a href="https://parnu.postimees.ee/6774520/invasportlased-noppisid-pealinnas-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774599/parnu-narva-duo-voitis-u23-soudmise-emil-b-finaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pVp9_LTgHPkxKSf_fGcqIXJkGGw=/335x190/smart/nginx/o/2019/09/10/12546343t1h423e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6774599/parnu-narva-duo-voitis-u23-soudmise-emil-b-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu–Narva duo võitis U23 sõudmise EMil B-finaali </span></a><a href="https://parnu.postimees.ee/6774599/parnu-narva-duo-voitis-u23-soudmise-emil-b-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774419/parnu-poiss-pani-end-kodurajal-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UlLSIlwwJkbdO9w4TLdBtPujDKg=/335x190/smart/nginx/o/2019/09/10/12545948t1h394f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://parnu.postimees.ee/6774419/parnu-poiss-pani-end-kodurajal-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu poiss pani end kodurajal maksma </span></a><a href="https://parnu.postimees.ee/6774419/parnu-poiss-pani-end-kodurajal-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-earosh2s2k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://parnu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YPdZKvlAnaF19vdnAPnnXFcY_vU=/324x222/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://parnu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg on pusa peale tõmmata! </span></a><a href="https://parnu.postimees.ee/6775260/aeg-on-pusa-peale-tommata" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://parnu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://parnu.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://parnu.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://parnu.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://parnu.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://parnu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://parnu.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778813/oscari-hooaja-favoriit-toronto-filmifestivali-voitis-kiiksuga-natsikomoodia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xM6AMaby6nZGz4Y9nQXqaSMjgh0=/324x222/filters:focal(1160x796:1687x1484)/nginx/o/2019/09/16/12563895t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://parnu.postimees.ee/6778813/oscari-hooaja-favoriit-toronto-filmifestivali-voitis-kiiksuga-natsikomoodia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oscari-hooaja favoriit: Toronto filmifestivali võitis kiiksuga natsikomöödia </span></a><a href="https://parnu.postimees.ee/6778813/oscari-hooaja-favoriit-toronto-filmifestivali-voitis-kiiksuga-natsikomoodia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6777818/nadala-uued-filmid-brad-pitti-hiilgav-kosmosefilm-seksikad-sulid-rambo-kattemaks-hollywoodi-kiskja-ja-muuseumiplahvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RBKLY-b0_ojWrWrlpkoaE9FWtBA=/324x222/filters:focal(898x784:1590x1436)/nginx/o/2019/09/15/12561133t1h325c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://parnu.postimees.ee/6777818/nadala-uued-filmid-brad-pitti-hiilgav-kosmosefilm-seksikad-sulid-rambo-kattemaks-hollywoodi-kiskja-ja-muuseumiplahvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala uued filmid: Brad Pitti hiilgav kosmosefilm, seksikad sulid, Rambo kättemaks, Hollywoodi kiskja ja muuseumiplahvatus </span></a><a href="https://parnu.postimees.ee/6777818/nadala-uued-filmid-brad-pitti-hiilgav-kosmosefilm-seksikad-sulid-rambo-kattemaks-hollywoodi-kiskja-ja-muuseumiplahvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wXWDM0io9dN4s-3tcO-9fkd3_7k=/324x222/filters:focal(477x371:688x552)/nginx/o/2019/06/06/12234695t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märulisaaga lõpupeatükis «Rambo: Viimane veri» lendab leeke, lööke ja kuule nagu muiste <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6700670/marulisaaga-lopupeatukis-rambo-viimane-veri-lendab-leeke-looke-ja-kuule-nagu-muiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6768496/kinoelamus-kanal-2s-eluloodraama-geenius-naitab-kuidas-sundisid-ajaloolised-kirjandusparlid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AO3jQSIMZdqP_tzExuaNskGe9OQ=/324x222/filters:focal(801x352:1076x610)/nginx/o/2019/09/14/12559782t1h49a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://parnu.postimees.ee/6768496/kinoelamus-kanal-2s-eluloodraama-geenius-naitab-kuidas-sundisid-ajaloolised-kirjandusparlid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinoelamus Kanal 2s: Eluloodraama «Geenius» näitab, kuidas sündisid ajaloolised kirjanduspärlid </span></a><a href="https://parnu.postimees.ee/6768496/kinoelamus-kanal-2s-eluloodraama-geenius-naitab-kuidas-sundisid-ajaloolised-kirjandusparlid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mCzTQmK8fXd8E3sjagX68krX5-s=/1000x435/smart/nginx/o/2019/09/13/12554475t1ha2c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva tulistamises kahtlustatav peeti kinni </span></a><a href="https://parnu.postimees.ee/6778842/narvas-aset-leidnud-tulistamises-kahtlustatav-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EkcAPhGkNc2EsH2VU1Mo9AECEwE=/335x190/smart/nginx/o/2019/09/15/12563035t1h4c7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik küsib riigilt üle 30 000 euro hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohus hakkab rahanõuet arutama 15. oktoobril</div></a><a href="https://parnu.postimees.ee/6778645/marti-kuusik-soovib-riigilt-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FEXEaldPTKpdDCaMVV1T-0s51u0=/335x190/filters:focal(411x77:501x183)/nginx/o/2019/09/16/12564389t1h5bd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://parnu.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi ajaleht: vägivalda soosivad islamistid asutavad riigis lasteaedu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6778953/rootsi-ajaleht-vagivalda-soosivad-islamistid-asutavad-riigis-lasteaedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lFmw4sXUyAbUUQhgoEvKCM339WI=/685x410/smart/nginx/o/2019/09/15/12563275t1h6094.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>856</span></div></div><a href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu uus ülem: relvade kodus hoidmine võiks olla loomulik nähtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJRmFNNhBFbnoylRS6j3dcGWj7o=/335x190/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tuNGZgEnxikqML4W7ewjeDe9IKU=/335x190/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>794</span></div></div><a href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(148) </span></span></a><a href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ix79peDdnGcIoP7jth2jzSfKWWo=/685x410/smart/nginx/o/2019/09/16/12563724t1h4715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnakud Saudi Araabia naftarajatiste pihta lennutasid naftahinnad lakke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kas hinnatõus jõuab Eesti tanklatesse?</div></a><a href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778995/isu-tais-jaapani-olle-eksport-louna-koreasse-langes-boikoti-tottu-pea-nulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zEhuNn0edBmf1DyBoQysJwKzIGo=/335x190/filters:focal(1134x1517:1749x2076)/nginx/o/2019/09/16/12564464t1h2545.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://parnu.postimees.ee/6778995/isu-tais-jaapani-olle-eksport-louna-koreasse-langes-boikoti-tottu-pea-nulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isu täis: Jaapani õlle eksport Lõuna-Koreasse langes boikoti tõttu pea nulli </span></a><a href="https://parnu.postimees.ee/6778995/isu-tais-jaapani-olle-eksport-louna-koreasse-langes-boikoti-tottu-pea-nulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LIBrdz9-xMrdX8KgkV-RoATP33E=/335x190/filters:focal(137x280:1479x1236)/nginx/o/2019/09/15/12562887t1h9bb1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://parnu.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võru mees läbib 400 meetrit vähem kui kümne sekundiga </span></a><a href="https://parnu.postimees.ee/6778596/voru-mees-labib-400-meetrit-vahem-kui-kumne-sekundiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TLqIuu9gF3fSGEsfETVeBav33sM=/685x410/filters:focal(4x235:3033x2428)/nginx/o/2019/01/14/11714170t1h7be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnakirjanik Vahur Afanasjev: kuidas taluda Tartut? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6778449/linnakirjanik-vahur-afanasjev-naine-teatud-vanuses-on-noortest-voluvam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6z5s7oda9s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7xuvmo3sn3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_XV1lfDml5dkGaJ99DeMLs_VFHA=/1000x435/smart/nginx/o/2019/09/15/12561395t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">127 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://parnu.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Tänak võttis punktikatselt maksimumi, Ogier võitis Türgi ralli <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://parnu.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6775970/blogi-tanak-vottis-punktikatselt-maksimumi-ogier-voitis-turgi-ralli" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280284"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U4rqq6-oQn7DlVNaiGtcK_K9VTQ=/335x190/filters:focal(1052x990:2395x2105)/nginx/o/2019/06/19/12278290t1h0714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://parnu.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannamaja-Merylin riskis ülinapis kleidis rõivaäpardusega </span></a><a href="https://parnu.postimees.ee/6778583/rannamaja-merylin-riskis-ulinapis-kleidis-roivaapardusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tuNGZgEnxikqML4W7ewjeDe9IKU=/335x190/smart/nginx/o/2019/09/15/12562141t1hfc29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>784</span></div></div><a href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Helme: kas te tahate totaalset sõda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda/comments" class="list-article__comment section-font-color" itemprop="url">(145) </span></span></a><a href="https://parnu.postimees.ee/6778497/peeter-helme-kas-te-tahate-totaalset-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8cQ7RDt6N70JtnQM0SgBf2OYGZI=/685x410/smart/nginx/o/2017/12/22/7430835t1h25df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://parnu.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu firmad teenivad kadestamisväärset kasumit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://parnu.postimees.ee/6778258/erik-orgu-firmad-teenivad-kadestamisvaarset-kasumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SR9E33ItWoZah44sYDdC7UDb0UI=/335x190/filters:focal(825x452:840x467)/nginx/o/2019/09/15/12563196t1hf149.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://parnu.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äri Meelis Laoga viis Vene investori tagasi 90ndatesse: inimrööv ja kantpead kurikatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6778671/ari-meelis-laoga-viis-vene-investori-tagasi-90ndatesse-inimroov-ja-kantpead-kurikatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GkUKNbHXVrOLhchxkqfbWrkjkhA=/335x190/smart/nginx/o/2019/09/15/12563345t1h2a6e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://parnu.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: juhtimisõiguseta mees põhjustas Peterburi teel ahelavarii ja põgenes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Õnnetuse põhjustanud juht ja kaasreisija tabati hiljem baarist</div></a><a href="https://parnu.postimees.ee/6778610/fotod-juhtimisoiguseta-mees-pohjustas-peterburi-teel-ahelavarii-ja-pogenes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Stx6fMWWhZqb6RkOZc52rC2B5mQ=/685x410/filters:focal(1297x159:3676x3077)/nginx/o/2019/09/15/12562929t1h98ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">242 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>445</span></div></div><a href="https://parnu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratturite enneolematu mudapidu Tartu rattamaratonil <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6778612/ratturite-enneolematu-mudapidu-tartu-rattamaratonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2uRL43igSeRdaXXJp4u-yQXBT2s=/335x190/smart/nginx/o/2010/11/25/472870t1h07a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://parnu.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Absurdne olukord: põllumaa saab vanematelt kätte vaid FIEna <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://parnu.postimees.ee/6778448/absurdne-olukord-pollumaa-saab-vanematelt-katte-vaid-fiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uoaGy1Kgl-Uo7jHPSKau0cXrTnA=/335x190/smart/nginx/o/2019/09/15/12563418t1hca5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Eesti kaotas Tšehhile 0:3 <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud teleintervjuud Robert Tähe ja abitreener Alar Rikbergiga</div></a><a href="https://parnu.postimees.ee/6774977/jarelvaadatav-eesti-kaotas-tsehhile-0-3" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M_RhfF7evlZn93rnwJe1pIA3g5Y=/685x410/smart/nginx/o/2019/08/29/12509205t1h7f68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://parnu.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IKEA vastab kriitikale: see, mida Eestis teeme, on harukordne <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://parnu.postimees.ee/6778372/ikea-vastab-kriitikale-see-mida-eestis-teeme-on-harukordne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8boauq9ja" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7of6mt5cld" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hJRmFNNhBFbnoylRS6j3dcGWj7o=/335x190/filters:focal(1180x606:1644x916)/nginx/o/2019/09/15/12562594t1h0483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maxima tõmbas Tartu linna Lidli vastu konkurentsisõtta <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://parnu.postimees.ee/6778587/maxima-tombas-tartu-linna-lidli-vastu-konkurentsisotta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ikIzg1oDzssknmLn4YS6CvpIwE=/335x190/filters:focal(748x698:763x713)/nginx/o/2019/09/15/12563119t1hefb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>850</span></div></div><a href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseliidu uus ülem: relvade kodus hoidmine võiks olla loomulik nähtus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://parnu.postimees.ee/6778653/kaitseliidu-uus-ulem-relvade-kodus-hoidmine-voiks-olla-loomulik-nahtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1uPxL5LXCn6P0H3EW_p4xEx-JUI=/685x410/smart/nginx/o/2019/09/15/12562112t1h813f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>876</span></div></div><a href="https://parnu.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtja: see, et TTÜs on popim eriala avalik haldus, on katastroof <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://parnu.postimees.ee/6778493/ettevotja-see-et-ttus-on-popim-eriala-avalik-haldus-on-katastroof" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WoxmDWTHhf7ScRtMSZb23R3fbQA=/335x190/smart/nginx/o/2019/09/15/12562150t1h2bed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ogier kutsus pärast Saksamaa rallit kokku erakorralise koosoleku </span></a><a href="https://parnu.postimees.ee/6778501/pm-turgis-ogier-kutsus-parast-saksamaa-rallit-kokku-erakorralise-koosoleku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_QyxuUC6vT6zN_3OU1YDakU_z_I=/335x190/filters:focal(514x329:1095x768)/nginx/o/2019/09/14/12558691t1h6ec6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://parnu.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kinode seksikultuur: istme alla peidetud kondoomid ja ühised vetsukülastused </span></a><a href="https://parnu.postimees.ee/6778057/eesti-kinode-seksikultuur-istme-alla-peidetud-kondoomid-ja-uhised-vetsukulastused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5b_E9_fdiQmpPTE-UKGvnqP68rU=/685x410/smart/nginx/o/2019/09/13/12555395t1h6257.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://parnu.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantslanna mõrvas süüdistatav Eesti mees lõõgastus pärast veretööd veebikasiinos ja pornosaidil </span></a><a href="https://parnu.postimees.ee/6776490/prantslanna-morvas-suudistatav-eesti-mees-loogastus-parast-veretood-veebikasiinos-ja-pornosaidil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bCJdT85FlgI8Ze29QuPQU7040rA=/335x190/smart/nginx/o/2018/03/27/7731449t1h0986.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>509</span></div></div><a href="https://parnu.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnik: palun, ärme levita juttu, et biokütus on halb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://parnu.postimees.ee/6777658/ametnik-palun-arme-levita-juttu-et-biokutus-on-halb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jOTLgnpHwrvmNRSApna2Xywu1HY=/335x190/filters:focal(1158x800:1583x1442)/nginx/o/2019/09/12/12551404t1h5cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1836</span></div></div><a href="https://parnu.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartlane ostis McDonald&#39;sist tuhat burgerit <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Lisatud restorani esindaja kommentaar</div></a><a href="https://parnu.postimees.ee/6776168/tartlane-ostis-mcdonald-sist-tuhat-burgerit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MaVQy0H0U_kJhcfpmFwZogbFOJo=/685x410/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>107</span></div></div><a href="https://parnu.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia põletab kateldes tapjavett <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://parnu.postimees.ee/6778310/eesti-energia-poletab-kateldes-tapjavett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SPgdWSDGi4meLbgVRqwFT3SMGpc=/335x190/filters:focal(139x276:1919x1181)/nginx/o/2019/09/15/12562919t1hbb54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://parnu.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Angerjaid läks festivalil rohkem kui tonn </span></a><a href="https://parnu.postimees.ee/6778614/galerii-angerjaid-laks-festivalil-rohkem-kui-tonn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yNzCWOzIB24sOJEcvQip0Y0W6Zs=/335x190/smart/nginx/o/2019/09/15/12561924t1h364f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://parnu.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Türgis. Ott Tänak punktikatse võidust: oli lihtne otsus, sõitsime piiri peal </span></a><a href="https://parnu.postimees.ee/6778465/pm-turgis-ott-tanak-punktikatse-voidust-oli-lihtne-otsus-soitsime-piiri-peal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhr22bffay" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hd57xm0v0v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9kRQ_9ZCU6opmerWzbqwdfiVIMk=/335x190/filters:focal(1418x2532:2577x2641)/nginx/o/2019/09/13/12556106t1h8215.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoralli MM-sarja punktiseis: Tänak jätkab liidrina, Ogier tuli kõvasti lähemale </span></a><a href="https://parnu.postimees.ee/6778412/autoralli-mm-sarja-punktiseis-tanak-jatkab-liidrina-ogier-tuli-kovasti-lahemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T1cO_KgmNxRg1bj5VHHQzvzB-8o=/335x190/smart/nginx/o/2019/09/15/12562876t1h8a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://parnu.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: see on ju Tallinn – tsensuur on loomulik! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://parnu.postimees.ee/6778594/neeme-raud-see-on-ju-tallinn-tsensuur-on-loomulik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ix79peDdnGcIoP7jth2jzSfKWWo=/685x410/smart/nginx/o/2019/09/16/12563724t1h4715.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Droonirünnakud Saudi Araabia naftarajatiste pihta saatsid naftahinnad lakke <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kas hinnatõus jõuab Eesti tanklatesse?</div></a><a href="https://parnu.postimees.ee/6778733/droonirunnakud-saudi-araabia-naftarajatiste-pihta-saatsid-naftahinnad-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v-mMiFR4Gpox4KIkuiamE3of4TM=/335x190/smart/nginx/o/2019/09/15/12562931t1hfc91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://parnu.postimees.ee/6778619/auto-porutas-oosel-majja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto põrutas öösel majja </span></a><a href="https://parnu.postimees.ee/6778619/auto-porutas-oosel-majja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syqDEdhlAiO9paPnzQZZ-7GAJ4w=/335x190/smart/nginx/o/2019/09/15/12561444t1h1349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://parnu.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tugev tuul murrab teedele puid </span></a><a href="https://parnu.postimees.ee/6778384/galerii-tugev-tuul-murrab-teedele-puid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R1EqBJ7tMlXRvA66L0pvAwy_HVk=/685x410/smart/nginx/o/2019/09/15/12563009t1h086a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Snickers võtab ajutiselt tagasi vana nime </span></a><a href="https://parnu.postimees.ee/6778633/snickers-votab-ajutiselt-tagasi-vana-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hvjsP_E-Wcwl3C21TjoDJ3WiWAc=/335x190/filters:focal(787x626:802x641)/nginx/o/2019/09/15/12563198t1h5bc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://parnu.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mõrvas süüdistatud eestlane Londonis kohtu ees </span></a><a href="https://parnu.postimees.ee/6778672/morvas-suudistatud-eestlane-londonis-kohtu-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uFfzEBQOOfyfkcX-o-hhdw5KXio=/335x190/filters:focal(790x644:1261x973)/nginx/o/2019/09/16/12563802t1h4e69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://parnu.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal võtsid neljalt inimeselt elu mädanenud.... </span></a><a href="https://parnu.postimees.ee/6778779/venemaal-votsid-neljalt-inimeselt-elu-madanenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wKzqAgpmctczAlBh_TcuCWT4QnE=/685x410/smart/nginx/o/2019/09/15/12562146t1h3e35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://parnu.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: veetõus jättis linnalehmad veelõksu </span></a><a href="https://parnu.postimees.ee/6778500/piltuudis-veetous-jattis-linnalehmad-veeloksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6qatw8JU0MChlL0pFlQYGuLkAlM=/335x190/smart/nginx/o/2019/09/15/12561781t1h0f61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://parnu.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet: torm räsib kõige rohkem Pärnumaad </span></a><a href="https://parnu.postimees.ee/6778520/paasteamet-torm-rasib-koige-rohkem-parnumaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5S-tdMQZ6pk_b6nwpzSFQ6or0Tk=/335x190/smart/nginx/o/2019/08/27/12503966t1ha1c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://parnu.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">E-kaubanduse liidu juht: IKEA on Eestis mitme asjaga puusse pannud! <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6777471/e-kaubanduse-liidu-juht-ikea-on-eestis-mitme-asjaga-puusse-pannud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wjt8tfj0lb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k2jeppmzk2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/_gtKtFy_RyFfvMYy1xrrDqcEDv0=/60x60/smart/nginx/o/2016/12/06/6149713t1h630d.jpg" data-lazy-src-x2="//f8.pmo.ee/oa-8Ckk3sGvsVCRzppdXba0NhtQ=/120x120/smart/nginx/o/2016/12/06/6149713t1h630d.jpg"><p class="site-footer__author-name">Raido Keskküla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:raido.keskkyla@parnupostimees.ee">raido.keskkyla@parnupostimees.ee</a><p>447 7092; 5322 5363</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b2f74138dd2b9d7cd00.js" async></script></body></html>