<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/sVqrOBZeEYRvITzaC_giT-b3voE=/16x16/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/75BznXxvrDbumFhoyc-LLMnOwRI=/32x32/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/lkMGWoM8eD6l9r1xzbKSoJQJNy8=/192x192/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/DZdpG7jtRgyWu5BN2lvfxaJsdiY=/256x256/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HfX6wA5Xv87eLP81IVMuE5jdsco=/180x180/smart/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/K4AW1go9hYwl_WVEitwOqUS9LM8=/1200x630/smart/nginx/o/2020/03/13/13006528t1h260c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/K4AW1go9hYwl_WVEitwOqUS9LM8=/1200x630/smart/nginx/o/2020/03/13/13006528t1h260c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti"><meta property="twitter:title" content="Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti"><meta property="og:url" content="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti"><meta property="twitter:url" content="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Kui Munalaiu sadamas puhus kõle tuul ja taevas oli tinahall, ei olnud lootustki päikest näha. Ometigi muutus kõik Uibu tallu jõudes, kui avatud köögiga elutuba täitis mamma äsja ahjust tulnud kohupiimakoogi lõhn. Teisiti ei kujutaks seda tibukollast maja ettegi."><meta property="twitter:description" content="Kui Munalaiu sadamas puhus kõle tuul ja taevas oli tinahall, ei olnud lootustki päikest näha. Ometigi muutus kõik Uibu tallu jõudes, kui avatud köögiga elutuba täitis mamma äsja ahjust tulnud kohupiimakoogi lõhn. Teisiti ei kujutaks seda tibukollast maja ettegi."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="kihnu külalistemaja oü"><meta property="article:tag" content="piret uibu"><meta property="article:tag" content="evea"><meta property="article:tag" content="edukas sooloettevõtja 2019"><meta property="article:tag" content="majutus"><meta property="article:tag" content="uibu talu"><meta name="article:published_time" content="2020-03-14T00:01:00+02:00"><meta name="article:modified_time" content="2020-03-14T01:09:09+02:00"><meta name="description" content="Kui Munalaiu sadamas puhus kõle tuul ja taevas oli tinahall, ei olnud lootustki päikest näha. Ometigi muutus kõik Uibu tallu jõudes, kui avatud köögiga elutuba täitis mamma äsja ahjust tulnud kohupiimakoogi lõhn. Teisiti ei kujutaks seda tibukollast maja ettegi."><meta name="keywords" content="kihnu külalistemaja oü, piret uibu, evea, edukas sooloettevõtja 2019, majutus, uibu talu"><link rel="canonical" href="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-b10bbb548c7f88f99125.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, #00883e 100%);
  }
  .section-bg-gradient:before {
      background-color: #00883e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-6922301 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">parnu.postimees.ee</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://tellimine.ee/est/ajalehed/parnupostimees" target="_blank" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #00aa4e;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://parnu.postimees.ee/section/1500" class="tanane-leht-header__article-section">Elu</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://parnu.postimees.ee"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="25" width="182" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://parnu.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://parnu.postimees.ee/search" :section-id="1544"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://parnu.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">14.03.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/6922488/eriolukord-avalikke-kohti-tasub-valtida-kuid-poes-ja-apteegis-tohib-kaia" data-article-id="6922488" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VC_dNVJr9KO4KIYrz3Qotkj_ObM=/40x40/filters:focal(864x627:879x642)/nginx/o/2020/03/13/13006935t1h482f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VC_dNVJr9KO4KIYrz3Qotkj_ObM=/40x40/filters:focal(864x627:879x642)/nginx/o/2020/03/13/13006935t1h482f.jpg"></div></span><span class="flex--equal-width">Eriolukord: avalikke kohti tasub vältida, kuid poes ja apteegis tohib käia </span></a><a href="https://parnu.postimees.ee/6920743/tammsaare-puiestee-riia-maantee-poolne-ots-suletakse-tavaliikluseks" data-article-id="6920743" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a3OQLMoyPXu_KUYJfXRl6Ta2n1k=/40x40/smart/nginx/o/2020/03/12/13003445t1hd176.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a3OQLMoyPXu_KUYJfXRl6Ta2n1k=/40x40/smart/nginx/o/2020/03/12/13003445t1hd176.jpg"></div></span><span class="flex--equal-width">Tammsaare puiestee Riia maantee poolne ots suletakse tavaliikluseks </span></a><a href="https://parnu.postimees.ee/6921788/putk-kehtestas-parnumaal-uhistranspordi-kasutamisel-eriolukorra" data-article-id="6921788" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/duGHHJvRg7pwVg7AL15xDfnmX9M=/40x40/smart/nginx/o/2020/03/13/13005669t1h27ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/duGHHJvRg7pwVg7AL15xDfnmX9M=/40x40/smart/nginx/o/2020/03/13/13005669t1h27ac.jpg"></div></span><span class="flex--equal-width">PÜTK kehtestas Pärnumaal ühistranspordi kasutamisel eriolukorra </span></a><a href="https://parnu.postimees.ee/6921997/loomade-varjupaik-sulges-eriolukorra-tottu-uksed" data-article-id="6921997" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K-pIweJOJMka0n_kvuKl1hYOd1s=/40x40/smart/nginx/o/2020/03/13/13005972t1h636b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K-pIweJOJMka0n_kvuKl1hYOd1s=/40x40/smart/nginx/o/2020/03/13/13005972t1h636b.jpg"></div></span><span class="flex--equal-width">Loomade varjupaik sulges eriolukorra tõttu uksed </span></a><a href="https://parnu.postimees.ee/6921908/kaup-ei-ole-poest-otsas-tookasi-jaab-puudu-selver-kutsub-palgata-puhkusele-jaanud-inimesi-toole" data-article-id="6921908" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aaYEKEKE2pblluYkjdO6clZETHE=/40x40/smart/nginx/o/2020/03/13/13005829t1h288b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aaYEKEKE2pblluYkjdO6clZETHE=/40x40/smart/nginx/o/2020/03/13/13005829t1h288b.jpg"></div></span><span class="flex--equal-width">Kaup ei ole poest otsas, töökäsi jääb puudu. Selver kutsub palgata puhkusele jäänud inimesi tööle </span></a><a href="https://parnu.postimees.ee/6922114/video-ja-galerii-ikla-piiril-on-rahulik-politsei-hakkab-peagi-kontrollima-reisijate-andmeid" data-article-id="6922114" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8SAK3WTQpcVF3fSrmiE_2wE8_jo=/40x40/smart/nginx/o/2020/03/13/13006353t1h7a92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8SAK3WTQpcVF3fSrmiE_2wE8_jo=/40x40/smart/nginx/o/2020/03/13/13006353t1h7a92.jpg"></div></span><span class="flex--equal-width">Video ja galerii: Ikla piiril on rahulik, politsei hakkab peagi kontrollima reisijate andmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6922114/video-ja-galerii-ikla-piiril-on-rahulik-politsei-hakkab-peagi-kontrollima-reisijate-andmeid/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://parnu.postimees.ee/6922438/nadalast-jai-kolama-kes-peatab-uue-viiruse" data-article-id="6922438" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FIbmXOEog7jOGOwTeRaPbUh3Qlc=/40x40/filters:focal(940x419:955x434)/nginx/o/2020/03/13/13006844t1h833f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FIbmXOEog7jOGOwTeRaPbUh3Qlc=/40x40/filters:focal(940x419:955x434)/nginx/o/2020/03/13/13006844t1h833f.jpg"></div></span><span class="flex--equal-width">Nädalast jäi kõlama: Kes peatab uue viiruse? </span></a><a href="https://parnu.postimees.ee/6922436/meelis-kukk-jaagem-viisakaks" data-article-id="6922436" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j_mx0dkDj9RbX_5hdxe7Mw2fMLQ=/40x40/filters:focal(787x550:802x565)/nginx/o/2020/03/13/13006840t1ha853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j_mx0dkDj9RbX_5hdxe7Mw2fMLQ=/40x40/filters:focal(787x550:802x565)/nginx/o/2020/03/13/13006840t1ha853.jpg"></div></span><span class="flex--equal-width">Meelis Kukk: Jäägem viisakaks! </span></a><a href="https://parnu.postimees.ee/6922447/mirell-polma-maria-krinal-kellele-te-seda-pahe-maarite" data-article-id="6922447" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QRtHEG7U340vlFjeEjCZfBYapxI=/40x40/filters:focal(1017x427:1032x442)/nginx/o/2020/03/13/13006865t1hcea3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QRtHEG7U340vlFjeEjCZfBYapxI=/40x40/filters:focal(1017x427:1032x442)/nginx/o/2020/03/13/13006865t1hcea3.jpg"></div></span><span class="flex--equal-width">Mirell Põlma, Maria Krinal: Kellele te seda pähe määrite? </span></a><a href="https://parnu.postimees.ee/6920095/vahtra-suurfarm-palvis-auhinna" data-article-id="6920095" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z6oftMS_LrY9-afXM552YNp4ha0=/40x40/filters:focal(1056x281:1071x296)/nginx/o/2020/03/11/13001976t1hd43c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z6oftMS_LrY9-afXM552YNp4ha0=/40x40/filters:focal(1056x281:1071x296)/nginx/o/2020/03/11/13001976t1hd43c.jpg"></div></span><span class="flex--equal-width">Vahtra suurfarm pälvis auhinna </span></a><a href="https://parnu.postimees.ee/6922253/koolijuhid-olid-sulgemiseks-valmis-ja-oppetoo-kolib-internetti" data-article-id="6922253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iMXqX3eXaosydYwdyZnxDysCAH8=/40x40/smart/nginx/o/2020/03/13/13007266t1h5fa4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iMXqX3eXaosydYwdyZnxDysCAH8=/40x40/smart/nginx/o/2020/03/13/13007266t1h5fa4.jpg"></div></span><span class="flex--equal-width">Koolijuhid olid sulgemiseks valmis ja õppetöö kolib internetti <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6922253/koolijuhid-olid-sulgemiseks-valmis-ja-oppetoo-kolib-internetti/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti" data-article-id="6922301" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6YQBC5rg19fRyfSi_tFUAa0NUOc=/40x40/smart/nginx/o/2020/03/13/13006528t1h260c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6YQBC5rg19fRyfSi_tFUAa0NUOc=/40x40/smart/nginx/o/2020/03/13/13006528t1h260c.jpg"></div></span><span class="flex--equal-width">Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti </span></a><a href="https://parnu.postimees.ee/6922374/loode-parnus-valmib-hilissugiseks-jalgpallivaljak" data-article-id="6922374" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xmkjwkPdJdz9VVLuTy69e3n_-7Q=/40x40/filters:focal(249x665:264x680)/nginx/o/2020/03/13/13006689t1h86e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xmkjwkPdJdz9VVLuTy69e3n_-7Q=/40x40/filters:focal(249x665:264x680)/nginx/o/2020/03/13/13006689t1h86e1.jpg"></div></span><span class="flex--equal-width">Loode-Pärnus valmib hilissügiseks jalgpalliväljak </span></a><a href="https://parnu.postimees.ee/6922386/rousa-paisu-kaotamine-avab-kalade-randetee" data-article-id="6922386" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dY_a15SZVZ2_TdErijLN9T6DSAs=/40x40/filters:focal(1152x576:1167x591)/nginx/o/2020/03/13/13006704t1h6395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dY_a15SZVZ2_TdErijLN9T6DSAs=/40x40/filters:focal(1152x576:1167x591)/nginx/o/2020/03/13/13006704t1h6395.jpg"></div></span><span class="flex--equal-width">Rõusa paisu kaotamine avab kalade rändetee </span></a><a href="https://parnu.postimees.ee/6918989/riik-ootab-taas-vagivallaennetuse-auhinna-kandidaate" data-article-id="6918989" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZVUY9OxvKDPuyUpltwwVNnHHciM=/40x40/filters:focal(710x675:725x690)/nginx/o/2020/03/10/12999688t1h76c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZVUY9OxvKDPuyUpltwwVNnHHciM=/40x40/filters:focal(710x675:725x690)/nginx/o/2020/03/10/12999688t1h76c8.jpg"></div></span><span class="flex--equal-width">Riik ootab taas vägivallaennetuse auhinna kandidaate </span></a><a href="https://parnu.postimees.ee/6922268/ilus-emakeel-uhendab-rahvast" data-article-id="6922268" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/weZhqnI8WOolBw0giz7LkL8_VBo=/40x40/filters:focal(921x374:936x389)/nginx/o/2020/03/13/13006437t1h98eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/weZhqnI8WOolBw0giz7LkL8_VBo=/40x40/filters:focal(921x374:936x389)/nginx/o/2020/03/13/13006437t1h98eb.jpg"></div></span><span class="flex--equal-width">Ilus emakeel ühendab rahvast </span></a><a href="https://parnu.postimees.ee/6919178/jamaica-tippatleet-utsitas-parnu-valejalgu-treeninguid-motestama" data-article-id="6919178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zl8MTDF0m5gIQuW6u91nXixUUek=/40x40/filters:focal(564x253:1512x784)/nginx/o/2020/03/10/13000010t1h2cab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zl8MTDF0m5gIQuW6u91nXixUUek=/40x40/filters:focal(564x253:1512x784)/nginx/o/2020/03/10/13000010t1h2cab.jpg"></div></span><span class="flex--equal-width">Jamaica tippatleet utsitas Pärnu välejalgu treeninguid mõtestama </span></a><a href="https://parnu.postimees.ee/6922263/spordiala-mida-saab-harrastada-vanusest-olenemata-kogu-elu" data-article-id="6922263" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KQy2g8D8T4nAZaFDunjWEVCIDTU=/40x40/smart/nginx/o/2020/03/13/13006400t1h6b8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KQy2g8D8T4nAZaFDunjWEVCIDTU=/40x40/smart/nginx/o/2020/03/13/13006400t1h6b8b.jpg"></div></span><span class="flex--equal-width">Spordiala, mida saab harrastada vanusest olenemata kogu elu </span></a><a href="https://parnu.postimees.ee/6921797/johanna-roos-emakeelepaeval-koduseinte-vahel" data-article-id="6921797" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LVuN7-fZlUNbi1zX4BF-rxDMAsI=/40x40/filters:focal(864x601:879x616)/nginx/o/2020/03/13/13005677t1h7d8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LVuN7-fZlUNbi1zX4BF-rxDMAsI=/40x40/filters:focal(864x601:879x616)/nginx/o/2020/03/13/13005677t1h7d8f.jpg"></div></span><span class="flex--equal-width">Johanna Roos: Emakeelepäeval koduseinte vahel </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><div class="my-media-campaign" onclick="document.getElementById('my-media-campaign').classList.toggle('my-media-campaign-container--paywall-visible')"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">minu meedia</div><div class="description">Minu Meedia digi­paketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli minu meedia</div></div></div><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign-container--hidden')"></div><div class="my-media-campaign__paywall"><div paywall-component="paywall" article-id="6922301" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti"></div></div></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="11" data-article-id="6922301"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti</h1><div class="tanane-article-authors flex flex--wrap authors-6922301"><a href="https://www.postimees.ee/author/143129" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/B70EJyeq9ujWswBuebyVy-8CnVs=/30x30/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" srcset="//f8.pmo.ee/B70EJyeq9ujWswBuebyVy-8CnVs=/30x30/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg, //f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Merle Rallmann</span> <span class="author-position" itemprop="jobTitle">veebitoimetaja</span></div></a><a href="https://www.postimees.ee/author/101440" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/k8iRE6PKJsRzgqq5EXJeQQzVPFk=/30x30/filters:focal(851x480:1773x1689)/nginx/o/2019/08/13/12463502t1h0e7c.jpg" srcset="//f12.pmo.ee/k8iRE6PKJsRzgqq5EXJeQQzVPFk=/30x30/filters:focal(851x480:1773x1689)/nginx/o/2019/08/13/12463502t1h0e7c.jpg, //f12.pmo.ee/GgADso8YYsV86NUqjQeHQ0d0mB4=/60x60/filters:focal(851x480:1773x1689)/nginx/o/2019/08/13/12463502t1h0e7c.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Mailiis Ollino</span> <span class="author-position" itemprop="jobTitle">fotograaf</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6922301" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Piret%20Uibu%20%E2%80%93%20massakas%2C%20kes%20r%C3%B5%C3%B5muga%20kannab%20Kihnu%20k%C3%B6rti&url=https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6922301"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Piret%20Uibu%20%E2%80%93%20massakas%2C%20kes%20r%C3%B5%C3%B5muga%20kannab%20Kihnu%20k%C3%B6rti&url=https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6922301"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Piret Uibu – massakas, kes rõõmuga kannab Kihnu körti&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti%3Futm_source%3Demail%26utm_content%3D6922301" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-03-14T00:01:00+02:00">14. märts 2020, 0:01</span> <span class="article-bookmark__reading-time">10 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6922301"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/UZoOWDlcNOice043Wtm0UhXIjvU=/1370x820/smart/nginx/o/2020/03/13/13006528t1h260c.jpg"><figure-fullscreen eager :image-id="13006528" image-url="//f8.pmo.ee/O7CAO6mRNjwwtULEB6nOI3a6q_Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/13/13006528t1h260c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13006528)" src="//f8.pmo.ee/UZoOWDlcNOice043Wtm0UhXIjvU=/1370x820/smart/nginx/o/2020/03/13/13006528t1h260c.jpg" srcset="//f8.pmo.ee/UZoOWDlcNOice043Wtm0UhXIjvU=/1370x820/smart/nginx/o/2020/03/13/13006528t1h260c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Külaliste kiidusõnad annavad väsimatule väikeettevõtjale energiat ja indu. <span class="figure__caption--name">FOTO: Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><h1>Kui Munalaiu sadamas puhus kõle tuul ja taevas oli tinahall, ei olnud lootustki päikest näha. Ometigi muutus kõik Uibu tallu jõudes, kui avatud köögiga elutuba täitis mamma äsja ahjust tulnud kohupiimakoogi lõhn. Teisiti ei kujutaks seda tibukollast maja ettegi.</h1></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#00aa4e" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Õuel sebis sinistes kiivrites meeskvartett pooleli ehitusel redelitel. Kihnus ei ehitata just kuigi sageli maju, liiatigi mõne kuuga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaks eluetappi tihedalt seotud Liivi lahe väikesaare Kihnuga, oma ettevõte, lahke naeratus ja lõputu energia – selliselt sobib iseloomustada meie võõrustajat, veebruaris Eesti väike- ja keskmiste ettevõtjate (EVEA) auhinnagalal Eesti edukaks sooloettevõtjaks ja aasta parimaks iseendale tööandjaks pärjatud Uibu talu perenaise Piret Uibut, kes oma osaühinguga Kihnu Külalistemaja võitis tiitli.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Paikuse ja Kihnu kodu vahel pendeldava 53aastase naise elu on kirju kui Kihnu kördi kangas. Tutvusime Piretiga kaugel kooliajal, mil peale Kilingi-Nõmme keskkoolis hariduse omandamise liitis meid korvpall. Oleme spordilaagritest saadik sina peal.</p></div></div><div paywall-component="paywall" article-id="6922301" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6922301/piret-uibu-massakas-kes-roomuga-kannab-kihnu-korti"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/6921908/kaup-ei-ole-poest-otsas-tookasi-jaab-puudu-selver-kutsub-palgata-puhkusele-jaanud-inimesi-toole" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>13.03.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>14.03.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6922301%2Fpiret-uibu-massakas-kes-roomuga-kannab-kihnu-korti" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6922301%2Fpiret-uibu-massakas-kes-roomuga-kannab-kihnu-korti">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9b826b30855ee77bc8ec.js" async></script></body></html>