<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/aeVernDSL9ZGQ2juIGbpmcl_GVI=/1200x630/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/aeVernDSL9ZGQ2juIGbpmcl_GVI=/1200x630/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koolivaheaeg meelitab rahva spaahotellidesse"><meta property="twitter:title" content="Koolivaheaeg meelitab rahva spaahotellidesse"><meta property="og:url" content="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse"><meta property="twitter:url" content="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Kui tavapäraselt võtab osa eestlasi sügisesel koolivaheajal suuna sooja päikese alla, on tänavu valik piiratud ja tuleb leppida kodumaal pakutavaga. See omakorda annab spaa­hotellidele võimaluse kasvatada rahapuhvrit, et vaheajale järgnev vaiksem aeg üle elada."><meta property="twitter:description" content="Kui tavapäraselt võtab osa eestlasi sügisesel koolivaheajal suuna sooja päikese alla, on tänavu valik piiratud ja tuleb leppida kodumaal pakutavaga. See omakorda annab spaa­hotellidele võimaluse kasvatada rahapuhvrit, et vaheajale järgnev vaiksem aeg üle elada."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="koolivaheaeg"><meta property="article:tag" content="spaa"><meta property="article:tag" content="hotell"><meta property="article:tag" content="siseturist"><meta property="article:tag" content="viiking spaa"><meta property="article:tag" content="jaan ratnik"><meta property="article:tag" content="tervise paradiis"><meta property="article:tag" content="wasa resort"><meta name="article:published_time" content="2020-10-20T00:01:00+03:00"><meta name="article:modified_time" content="2020-10-19T19:13:05+03:00"><meta name="description" content="Kui tavapäraselt võtab osa eestlasi sügisesel koolivaheajal suuna sooja päikese alla, on tänavu valik piiratud ja tuleb leppida kodumaal pakutavaga. See omakorda annab spaa­hotellidele võimaluse kasvatada rahapuhvrit, et vaheajale järgnev vaiksem aeg üle elada."><meta name="keywords" content="koolivaheaeg, spaa, hotell, siseturist, viiking spaa, jaan ratnik, tervise paradiis, wasa resort"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Koolivaheaeg meelitab rahva spaahotellidesse - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-e7d835eebecd13dd4bc6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-7089710 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #00aa4e;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://parnu.postimees.ee/section/406" class="tanane-leht-header__article-section">Uudised</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://parnu.postimees.ee"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="25" width="182" alt="Paberleht"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://parnu.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://parnu.postimees.ee/search" :section-id="1544"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://parnu.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">20.10.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/7089614/elukaaslast-vigastanud-mees-sai-kaela-kriminaaluurimise" data-article-id="7089614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pxbIvE0J-MWzZQ6XWG24xd5eWGY=/40x40/smart/nginx/o/2020/10/19/13422571t1h3455.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pxbIvE0J-MWzZQ6XWG24xd5eWGY=/40x40/smart/nginx/o/2020/10/19/13422571t1h3455.jpg"></div></span><span class="flex--equal-width">Elukaaslast vigastanud mees sai kaela kriminaaluurimise </span></a><a href="https://parnu.postimees.ee/7089635/lumemolder-tegi-pohja-parnumaal-maa-valgeks" data-article-id="7089635" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/351_pAS6NQnekx736d-a3qXrdK0=/40x40/smart/nginx/o/2020/10/19/13422706t1h2094.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/351_pAS6NQnekx736d-a3qXrdK0=/40x40/smart/nginx/o/2020/10/19/13422706t1h2094.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Pildid ja video &#10217; </span>Lumemölder tegi Põhja-Pärnumaal maa valgeks </span></a><a href="https://parnu.postimees.ee/7089563/jana-ots-miks-suletakse-hooldekodude-uksed" data-article-id="7089563" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q9GHxDJpIVKED7M-Gx4C5ArKFA4=/40x40/smart/nginx/o/2020/10/19/13422464t1h279b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q9GHxDJpIVKED7M-Gx4C5ArKFA4=/40x40/smart/nginx/o/2020/10/19/13422464t1h279b.jpg"></div></span><span class="flex--equal-width">Jana Ots: Miks suletakse hooldekodude uksed? </span></a><a href="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse" data-article-id="7089710" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zMc9B0PpwJq2_7ZVWmYXcA1dGcc=/40x40/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zMc9B0PpwJq2_7ZVWmYXcA1dGcc=/40x40/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg"></div></span><span class="flex--equal-width">Koolivaheaeg meelitab rahva spaahotellidesse </span></a><a href="https://parnu.postimees.ee/7089414/parnumaa-omavalitsuste-liidu-uldkogu-valis-uued-juhid" data-article-id="7089414" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gKDQ5sf1QVQJWXypM9_LFuOEfBw=/40x40/filters:focal(979x1036:994x1051)/nginx/o/2020/10/19/13422133t1h9214.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gKDQ5sf1QVQJWXypM9_LFuOEfBw=/40x40/filters:focal(979x1036:994x1051)/nginx/o/2020/10/19/13422133t1h9214.jpg"></div></span><span class="flex--equal-width">Pärnumaa omavalitsuste liidu üldkogu valis uued juhid </span></a><a href="https://parnu.postimees.ee/7089574/linn-toetab-ukmi-senises-mahus-soosaare-sonul-ei-tule-nad-selle-rahaga-valja" data-article-id="7089574" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HVQ0SrbfVbipmizX84lEN1dM4GQ=/40x40/smart/nginx/o/2020/10/19/13422484t1ha565.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HVQ0SrbfVbipmizX84lEN1dM4GQ=/40x40/smart/nginx/o/2020/10/19/13422484t1ha565.jpg"></div></span><span class="flex--equal-width">Linn toetab UKMi senises mahus, Soosaare sõnul ei tule nad selle rahaga välja </span></a><a href="https://parnu.postimees.ee/7088458/spontaanne-kalapuugifestival-kesklinna-silla-juures" data-article-id="7088458" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fCCykxYXwBsyQUIndIvQG_pYrpE=/40x40/smart/nginx/o/2020/10/17/13418995t1h3321.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fCCykxYXwBsyQUIndIvQG_pYrpE=/40x40/smart/nginx/o/2020/10/17/13418995t1h3321.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Piltuudis &#10217; </span>Spontaanne kalapüügifestival Kesklinna silla juures </span></a><a href="https://parnu.postimees.ee/7089222/parnumaale-lisandus-kaks-koroonaviiruse-positiivset" data-article-id="7089222" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ivP0M01IKICn9zxPeTuOX1q6fS0=/40x40/smart/nginx/o/2020/10/19/13421456t1ha4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ivP0M01IKICn9zxPeTuOX1q6fS0=/40x40/smart/nginx/o/2020/10/19/13421456t1ha4be.jpg"></div></span><span class="flex--equal-width">Pärnumaale lisandus kaks koroonaviiruse positiivset </span></a><a href="https://parnu.postimees.ee/7088781/algas-parnu-34-filmifestival-inimoigused-alasti" data-article-id="7088781" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VQiV_KzX7PlzB-qkZEwVT58SDeE=/40x40/smart/nginx/o/2020/10/18/13420133t1hbea6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VQiV_KzX7PlzB-qkZEwVT58SDeE=/40x40/smart/nginx/o/2020/10/18/13420133t1hbea6.jpg"></div></span><span class="flex--equal-width">Algas Pärnu 34. filmifestival “Inimõigused alasti” </span></a><a href="https://parnu.postimees.ee/7089314/kilingi-nommes-avatud-tankla-kaivitus-esimesest-minutist-taisvoimusel" data-article-id="7089314" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/96x7_7RSlsc6ul3gOI3CwkbEz3c=/40x40/smart/nginx/o/2020/10/19/13421779t1h2bd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/96x7_7RSlsc6ul3gOI3CwkbEz3c=/40x40/smart/nginx/o/2020/10/19/13421779t1h2bd5.jpg"></div></span><span class="flex--equal-width">Kilingi-Nõmmes avatud tankla käivitus esimesest minutist täisvõimusel </span></a><a href="https://parnu.postimees.ee/7088743/rahvamuusikud-hoivasid-hoimupaeval-nooruse-maja" data-article-id="7088743" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NZHjNTxfzM70bxggO67vf1Qw29Q=/40x40/smart/nginx/o/2020/10/19/13422366t1h76c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NZHjNTxfzM70bxggO67vf1Qw29Q=/40x40/smart/nginx/o/2020/10/19/13422366t1h76c2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Rahvamuusikud hõivasid hõimupäeval Nooruse maja </span></a><a href="https://parnu.postimees.ee/7088799/agapes-esitleti-dokki-purjelaevast" data-article-id="7088799" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LkHYOdBhLRbxCWovIlSs4nmv8UY=/40x40/smart/nginx/o/2020/10/18/13420156t1h5028.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LkHYOdBhLRbxCWovIlSs4nmv8UY=/40x40/smart/nginx/o/2020/10/18/13420156t1h5028.jpg"></div></span><span class="flex--equal-width">Agapes esitleti dokki purjelaevast </span></a><a href="https://parnu.postimees.ee/7089458/eliisabeti-kirik-alustab-hingedeaega-rahmaninovi-meistritooga" data-article-id="7089458" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cHQtbfYfA4x42Am_InALqswP2kA=/40x40/smart/nginx/o/2020/10/19/13422191t1h813f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cHQtbfYfA4x42Am_InALqswP2kA=/40x40/smart/nginx/o/2020/10/19/13422191t1h813f.jpg"></div></span><span class="flex--equal-width">Eliisabeti kirik alustab hingedeaega Rahmaninovi meistritööga </span></a><a href="https://parnu.postimees.ee/7089433/pootsi-veinimoisas-etendub-koomiline-barokkooper" data-article-id="7089433" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vx_ClkJSv8ehCn3yL43Qsw8IO2k=/40x40/smart/nginx/o/2020/10/19/13422166t1hc803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vx_ClkJSv8ehCn3yL43Qsw8IO2k=/40x40/smart/nginx/o/2020/10/19/13422166t1hc803.jpg"></div></span><span class="flex--equal-width">Pootsi veinimõisas etendub koomiline barokkooper </span></a><a href="https://parnu.postimees.ee/7089601/tanavafestival-tuleb-taas-uletuleval-suvel" data-article-id="7089601" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fwf67hOThN_Us3bKUoTeTnSCOtc=/40x40/filters:focal(1286x371:1301x386)/nginx/o/2020/10/19/13422555t1haad0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fwf67hOThN_Us3bKUoTeTnSCOtc=/40x40/filters:focal(1286x371:1301x386)/nginx/o/2020/10/19/13422555t1haad0.jpg"></div></span><span class="flex--equal-width">Tänavafestival tuleb taas ületuleval suvel </span></a><a href="https://parnu.postimees.ee/7089382/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" data-article-id="7089382" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lul_Zgq-MhgHp6BrIF5M52xZExY=/40x40/smart/nginx/o/2020/10/19/13421994t1hc149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lul_Zgq-MhgHp6BrIF5M52xZExY=/40x40/smart/nginx/o/2020/10/19/13421994t1hc149.jpg"></div></span><span class="flex--equal-width">Horoskoop: lugege, mida ennustavad tähed tänaseks! </span></a><a href="https://parnu.postimees.ee/7088452/sindi-esimene-slaavi-laat-liitis-linlasi" data-article-id="7088452" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OJlBLVRHrJrkNHl8lTjGe9Ossks=/40x40/smart/nginx/o/2020/10/19/13422351t1ha7b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OJlBLVRHrJrkNHl8lTjGe9Ossks=/40x40/smart/nginx/o/2020/10/19/13422351t1ha7b5.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Galerii &#10217; </span>Sindi esimene slaavi laat liitis linlasi </span></a><a href="https://parnu.postimees.ee/7088492/pinksipoisid-voitsid-eesti-meistrivoistlustel-pronksi" data-article-id="7088492" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MTwaSsIyibaTkG_5xp2Yn2eVz4w=/40x40/filters:focal(432x309:447x324)/nginx/o/2020/10/17/13419285t1hdc10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MTwaSsIyibaTkG_5xp2Yn2eVz4w=/40x40/filters:focal(432x309:447x324)/nginx/o/2020/10/17/13419285t1hdc10.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PILTUUDIS &#10217; </span>Pinksipoisid võitsid Eesti meistrivõistlustel pronksi </span></a><a href="https://parnu.postimees.ee/7088488/talviku-saavutas-em-etapil-viienda-koha" data-article-id="7088488" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7X-2NlvL-LivNpYpLck_PYXoPXQ=/40x40/smart/nginx/o/2020/10/17/13419277t1h2236.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7X-2NlvL-LivNpYpLck_PYXoPXQ=/40x40/smart/nginx/o/2020/10/17/13419277t1h2236.jpg"></div></span><span class="flex--equal-width">Talviku saavutas EM-etapil viienda koha </span></a><a href="https://parnu.postimees.ee/7088874/parnu-vorkpalliklubi-alistas-kodusaalis-leedu-klubi-kuivalt" data-article-id="7088874" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I_wjN2W5V5bfPhUWvCgch3Cq_Js=/40x40/smart/nginx/o/2020/10/18/13420457t1h2c92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I_wjN2W5V5bfPhUWvCgch3Cq_Js=/40x40/smart/nginx/o/2020/10/18/13420457t1h2c92.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">JÄRELVAADATAV &#10217; </span>Pärnu võrkpalliklubi alistas kodusaalis Leedu klubi kuivalt </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="3" data-article-id="7089710"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Koolivaheaeg meelitab rahva spaahotellidesse</h1><div class="tanane-article-authors flex flex--wrap authors-7089710"><a href="https://www.postimees.ee/author/144068" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/a53tqk67f0Q8IjoTidOpIBwSxdQ=/30x30/filters:focal(426x360:2033x2238)/nginx/o/2019/11/08/12724749t1h4b83.jpg" srcset="//f8.pmo.ee/a53tqk67f0Q8IjoTidOpIBwSxdQ=/30x30/filters:focal(426x360:2033x2238)/nginx/o/2019/11/08/12724749t1h4b83.jpg, //f8.pmo.ee/ulN5FkyQWe73lykBNxdzdMoP5cs=/60x60/filters:focal(426x360:2033x2238)/nginx/o/2019/11/08/12724749t1h4b83.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Kati Aas</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089710" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koolivaheaeg%20meelitab%20rahva%20spaahotellidesse&url=https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089710"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7089710&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koolivaheaeg%20meelitab%20rahva%20spaahotellidesse&url=https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7089710"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-10-20T00:01:00+03:00">20. oktoober 2020, 0:01</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7089710"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/-PEFe-XrljAXWYvbgp7P_onixog=/1370x820/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg"><figure-fullscreen eager :image-id="13422707" image-url="//f7.pmo.ee/YSpzC79IxGWnvpf7H-S9x30llWs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/19/13422707t1hec1c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13422707)" src="//f7.pmo.ee/-PEFe-XrljAXWYvbgp7P_onixog=/1370x820/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg" srcset="//f7.pmo.ee/-PEFe-XrljAXWYvbgp7P_onixog=/1370x820/smart/nginx/o/2020/10/19/13422707t1hec1c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Tervis Spaa Grupi juhatuse liikme Jaan Ratniku sõnutsi on nädala sees hotellide täitumus ligemale 30 protsenti. <span class="figure__caption--name">FOTO: Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui tavapäraselt võtab osa eestlasi sügisesel koolivaheajal suuna sooja päikese alla, on tänavu valik piiratud ja tuleb leppida kodumaal pakutavaga. See omakorda annab spaa­hotellidele võimaluse kasvatada rahapuhvrit, et vaheajale järgnev vaiksem aeg üle elada.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-stfjw0pske" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Viikingi spaa tegevdirektori Kairi Lusiku teatel on neil selleks nädalaks enamik tube välja müüdud. Lusik tõi esile, et kui üldjuhul broneeritakse ­tube viimasel minutil, valmistuti koolivaheajaks juba paar nädalat varem.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Külastajad on peamiselt eestlased, välisturiste käib vähe. “Tööga seoses on mõni Soomest tulija,” tõdes Lusik, kelle sõnutsi aitab just kohalik rahvas täbarasse olukorda sattunud turismisektori hädast välja. “Isegi enne koroonat ei olnud meil nädala alguses nii palju broneeringuid kui praegusel koolivaheajal.”</p></div></div><div paywall-component="paywall" article-id="7089710" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/7089710/koolivaheaeg-meelitab-rahva-spaahotellidesse"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/7089314/kilingi-nommes-avatud-tankla-kaivitus-esimesest-minutist-taisvoimusel" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>17.10.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>20.10.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7089710%2Fkoolivaheaeg-meelitab-rahva-spaahotellidesse" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7089710%2Fkoolivaheaeg-meelitab-rahva-spaahotellidesse">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-99ea3e9f2ca1d8f264a0.js" async></script></body></html>