<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/E4LRCCN0EE3O14S3BFX9C-GBDpc=/1200x630/smart/nginx/o/2020/11/30/13504813t1h5957.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/E4LRCCN0EE3O14S3BFX9C-GBDpc=/1200x630/smart/nginx/o/2020/11/30/13504813t1h5957.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästjad tõid merest välja neli päeva jooksus olnud koera"><meta property="twitter:title" content="Päästjad tõid merest välja neli päeva jooksus olnud koera"><meta property="og:url" content="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera"><meta property="twitter:url" content="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Peagi esimest sünnipäeva tähistav Hiina harjaskoer Atamai tegi eelmisel nädalal läbi suure seikluse: jalutuskäigul teetööde tõttu ehmunud ja rihmast lahti pääsenud loomake oli jooksus neli päeva, enne kui päästjad tõid ta mereveest välja ja viisid loomakliinikusse, kus ta oma perega taaskohtumise üle rõõmustada sai."><meta property="twitter:description" content="Peagi esimest sünnipäeva tähistav Hiina harjaskoer Atamai tegi eelmisel nädalal läbi suure seikluse: jalutuskäigul teetööde tõttu ehmunud ja rihmast lahti pääsenud loomake oli jooksus neli päeva, enne kui päästjad tõid ta mereveest välja ja viisid loomakliinikusse, kus ta oma perega taaskohtumise üle rõõmustada sai."><meta property="og:type" content="article"><meta property="article:section" content="Pärnu Postimees"><meta property="article:tag" content="hiina harjaskoer"><meta property="article:tag" content="päästjad"><meta property="article:tag" content="loomakliinik"><meta property="article:tag" content="terveks"><meta property="article:tag" content="tarvi markson"><meta property="article:tag" content="atamai"><meta name="article:published_time" content="2020-11-30T14:45:00+02:00"><meta name="article:modified_time" content="2020-11-30T15:04:07+02:00"><meta name="description" content="Peagi esimest sünnipäeva tähistav Hiina harjaskoer Atamai tegi eelmisel nädalal läbi suure seikluse: jalutuskäigul teetööde tõttu ehmunud ja rihmast lahti pääsenud loomake oli jooksus neli päeva, enne kui päästjad tõid ta mereveest välja ja viisid loomakliinikusse, kus ta oma perega taaskohtumise üle rõõmustada sai."><meta name="keywords" content="hiina harjaskoer, päästjad, loomakliinik, terveks, tarvi markson, atamai"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Päästjad tõid merest välja neli päeva jooksus olnud koera - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-b2ab6973c6ed8cafaa68.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-7121966"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">E, 30.11.2020</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/7110884/sirje-niitra-testimise-ootus-kulvab-hirmu" class="quote__text">Kui palju on kasu Hoia äpist, mida enamikku telefonidesse ei saa alla laadidagi? </a><a href="https://parnu.postimees.ee/7110884/sirje-niitra-testimise-ootus-kulvab-hirmu" class="quote__author section-border-color"><span class="slab section-font-color">Sirje Niitra</span></a></div><a href="https://parnu.postimees.ee/7110884/sirje-niitra-testimise-ootus-kulvab-hirmu" class="quote__image"><img src="//f8.pmo.ee/83zqL2bij0R8Vn6cKRT5CoRYSRo=/72x72/smart/nginx/o/2020/11/13/13473604t1h4936.jpg" srcset="//f8.pmo.ee/83zqL2bij0R8Vn6cKRT5CoRYSRo=/72x72/smart/nginx/o/2020/11/13/13473604t1h4936.jpg, //f8.pmo.ee/Cebb6x3-9dWSXDON20a7uoioWTc=/144x144/smart/nginx/o/2020/11/13/13473604t1h4936.jpg 2x" alt="Sirje Niitra"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3580" :root-section-id="383" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">TÄNANE LEHT</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="/search" target="_self" rel="noopener" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" rel="noopener" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" rel="noopener" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div><ad-block-detection eager></ad-block-detection></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7121966"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item">Päästjad tõid merest välja neli päeva jooksus olnud koera</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjad%20t%C3%B5id%20merest%20v%C3%A4lja%20neli%20p%C3%A4eva%20jooksus%20olnud%20koera&url=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7121966&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjad%20t%C3%B5id%20merest%20v%C3%A4lja%20neli%20p%C3%A4eva%20jooksus%20olnud%20koera&url=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-30T14:45:00+02:00">30. november 2020, 14:45</span></div><h1 class="article-headline" itemprop="headline name">Päästjad tõid merest välja neli päeva jooksus olnud koera</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56928" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/JxXHcHT0CRgOVttIoRNxXIfZr1U=/40x40/smart/nginx/o/2015/01/02/3650467t1hd276.jpg" srcset="//f9.pmo.ee/JxXHcHT0CRgOVttIoRNxXIfZr1U=/40x40/smart/nginx/o/2015/01/02/3650467t1hd276.jpg, //f9.pmo.ee/1akbLLDl2DCVkhmeTonkDPx3hcU=/80x80/smart/nginx/o/2015/01/02/3650467t1hd276.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Eno-Gerrit Link</span></span><span class="article-authors__position" itemprop="jobTitle">veebilehe toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/t2dsNJo4oCzctwh3TG8_lvq8GuI=/1370x820/smart/nginx/o/2020/11/30/13504813t1h5957.jpg"><figure-fullscreen eager :image-id="13504813" image-url="//f10.pmo.ee/KE-XwLP7ytGyAdF0zw_y6CHqUDc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/30/13504813t1h5957.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13504813)" src="//f10.pmo.ee/t2dsNJo4oCzctwh3TG8_lvq8GuI=/1370x820/smart/nginx/o/2020/11/30/13504813t1h5957.jpg" srcset="//f10.pmo.ee/t2dsNJo4oCzctwh3TG8_lvq8GuI=/1370x820/smart/nginx/o/2020/11/30/13504813t1h5957.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Hiina harjaskoer. Foto on illustreeriv.</p><p class="figure__caption--name" itemprop="creator">FOTO: RSPCA/SWNS.COM</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Peagi esimest sünnipäeva tähistav Hiina harjaskoer Atamai tegi eelmisel nädalal läbi suure seikluse: jalutuskäigul teetööde tõttu ehmunud ja rihmast lahti pääsenud loomake oli jooksus neli päeva, enne kui päästjad tõid ta mereveest välja ja viisid loomakliinikusse, kus ta oma perega taaskohtumise üle rõõmustada sai.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ddc4i54bgh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lps1x14ayn" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ysg9g5h901" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Koerakese omaniku sõnade kohaselt tuli Atamai perre paar nädalat tagasi varjupaigast. Eelmise nädala alguses tehti Rannapargis tavalist jalutuskäiku, kui äkitselt käis teetöödel kõva kopakolks, millest arglikuvõitu koerake niivõrd ehmus, et ajas ennast tagajalgele, puges kaelarihmast välja ja pani jooksu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peremehe jutu järgi oli koerake nii ärevil, et hüüdmisele ei reageerinud ja kadus vaateväljast kiiresti. Otsimine ja hüüdmine ei andnud tulemust.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Atamai omaniku jutu järgi käisid nad perega kolmel päeval koera ranna rajoonis otsimas, kuid temast ei olnud kippu ega kõppu.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7121966" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4stjad%20t%C3%B5id%20merest%20v%C3%A4lja%20neli%20p%C3%A4eva%20jooksus%20olnud%20koera&url=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7121966&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4stjad%20t%C3%B5id%20merest%20v%C3%A4lja%20neli%20p%C3%A4eva%20jooksus%20olnud%20koera&url=https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7121966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7121966/paastjad-toid-merest-valja-neli-paeva-jooksus-olnud-koera/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7121966" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7121966" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/533739/hiina-harjaskoer">hiina harjaskoer</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/15358/paastjad">päästjad</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/26085/loomakliinik">loomakliinik</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/163254/terveks">terveks</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/581665/tarvi-markson">tarvi markson</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/641350/atamai">atamai</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f97tf234tc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kqwtek91ss" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-29T14:46:20+02:00"><meta itemprop="dateModified" content="2020-11-29T17:00:52+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ilmajaam.postimees.ee/7121226/oodata-on-nii-lund-lortsi-kui-ka-vihma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dD-xcf9d9Fz4kLwGP6-pdWFUhUI=/1000x435/filters:focal(1861x1322:2404x1388)/nginx/o/2020/02/26/12973226t1h9c20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dD-xcf9d9Fz4kLwGP6-pdWFUhUI=/1000x435/filters:focal(1861x1322:2404x1388)/nginx/o/2020/02/26/12973226t1h9c20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://ilmajaam.postimees.ee/7121226/oodata-on-nii-lund-lortsi-kui-ka-vihma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oodata on nii lund, lörtsi kui ka vihma </span></a><a href="https://ilmajaam.postimees.ee/7121226/oodata-on-nii-lund-lortsi-kui-ka-vihma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-29T12:02:00+02:00"><meta itemprop="dateModified" content="2020-11-29T13:36:11+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7121113/parnumaale-lisandus-kuus-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ukFFOP_2gFrtbvTTBmqt3O7CeAc=/324x185/smart/nginx/o/2020/11/29/13502378t1h7822.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ukFFOP_2gFrtbvTTBmqt3O7CeAc=/324x185/smart/nginx/o/2020/11/29/13502378t1h7822.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7121113/parnumaale-lisandus-kuus-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaale lisandus kuus nakatunut </span></a><a href="https://parnu.postimees.ee/7121113/parnumaale-lisandus-kuus-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-29T11:00:00+02:00"><meta itemprop="dateModified" content="2020-11-29T11:33:15+02:00"><meta itemprop="author" content="Johanna Roos"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7118131/puhapaeval-sutivad-linnas-traditsioonilised-advendikuunlad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rct-xb0817P_oDdgrembhBIP67Y=/324x185/smart/nginx/o/2020/11/25/13494747t1h7ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rct-xb0817P_oDdgrembhBIP67Y=/324x185/smart/nginx/o/2020/11/25/13494747t1h7ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://parnu.postimees.ee/7118131/puhapaeval-sutivad-linnas-traditsioonilised-advendikuunlad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeval sütivad linnas traditsioonilised advendiküünlad </span></a><a href="https://parnu.postimees.ee/7118131/puhapaeval-sutivad-linnas-traditsioonilised-advendikuunlad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T19:35:00+02:00"><meta itemprop="dateModified" content="2020-11-29T10:47:46+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120940/parnu-vorkpalliklubi-madistas-lati-esitiimiga-pea-kaks-ja-pool-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ARTl4-Yq5HELhYiQWTNs29UDjuo=/324x185/smart/nginx/o/2020/11/28/13501878t1hea84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ARTl4-Yq5HELhYiQWTNs29UDjuo=/324x185/smart/nginx/o/2020/11/28/13501878t1hea84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:25:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://parnu.postimees.ee/7120940/parnu-vorkpalliklubi-madistas-lati-esitiimiga-pea-kaks-ja-pool-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">JÄRELVAADATAV &#10217; </span>Pärnu võrkpalliklubi madistas Läti esitiimiga pea kaks ja pool tundi </span></a><a href="https://parnu.postimees.ee/7120940/parnu-vorkpalliklubi-madistas-lati-esitiimiga-pea-kaks-ja-pool-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gzmj6wxcf9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T12:13:00+02:00"><meta itemprop="dateModified" content="2020-11-28T12:26:00+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120730/parnumaal-koroonasse-nakatunute-arv-langes-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uXF6zqkaUse0xQt0prwQkcYd-4s=/1000x435/smart/nginx/o/2020/11/28/13501456t1h22f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uXF6zqkaUse0xQt0prwQkcYd-4s=/1000x435/smart/nginx/o/2020/11/28/13501456t1h22f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://parnu.postimees.ee/7120730/parnumaal-koroonasse-nakatunute-arv-langes-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal koroonasse nakatunute arv langes taas </span></a><a href="https://parnu.postimees.ee/7120730/parnumaal-koroonasse-nakatunute-arv-langes-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T11:20:00+02:00"><meta itemprop="dateModified" content="2020-11-28T12:51:35+02:00"><meta itemprop="author" content="Raido Keskküla, Lilli Tölp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120602/alevi-kalmistul-meenutati-kuunalde-suutamisega-vabadussoja-algust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0s0YuZ5XqWjRybZn8IMdpMGJUYI=/335x190/smart/nginx/o/2020/11/28/13501177t1hdb92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0s0YuZ5XqWjRybZn8IMdpMGJUYI=/335x190/smart/nginx/o/2020/11/28/13501177t1hdb92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7120602/alevi-kalmistul-meenutati-kuunalde-suutamisega-vabadussoja-algust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii &#10217; </span>Alevi kalmistul meenutati küünalde süütamisega vabadussõja algust </span></a><a href="https://parnu.postimees.ee/7120602/alevi-kalmistul-meenutati-kuunalde-suutamisega-vabadussoja-algust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T10:27:00+02:00"><meta itemprop="dateModified" content="2020-11-28T10:28:13+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120596/bussilt-loogi-saanud-nooruk-maandus-kraavis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sK7chQ-KG5rmXRu0d97-cJkB2Lc=/335x190/smart/nginx/o/2020/11/28/13501042t1h8f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sK7chQ-KG5rmXRu0d97-cJkB2Lc=/335x190/smart/nginx/o/2020/11/28/13501042t1h8f3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://parnu.postimees.ee/7120596/bussilt-loogi-saanud-nooruk-maandus-kraavis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussilt löögi saanud nooruk maandus kraavis </span></a><a href="https://parnu.postimees.ee/7120596/bussilt-loogi-saanud-nooruk-maandus-kraavis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T09:18:00+02:00"><meta itemprop="dateModified" content="2020-11-28T09:36:28+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120620/pohja-parnumaal-suttis-gaasikaminast-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/btFzi8O3yEhCZLWrkfRZPpoOh7g=/685x410/smart/nginx/o/2020/11/28/13501119t1hd4df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/btFzi8O3yEhCZLWrkfRZPpoOh7g=/685x410/smart/nginx/o/2020/11/28/13501119t1hd4df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://parnu.postimees.ee/7120620/pohja-parnumaal-suttis-gaasikaminast-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Pärnumaal süttis gaasikaminast elumaja </span></a><a href="https://parnu.postimees.ee/7120620/pohja-parnumaal-suttis-gaasikaminast-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:33:49+02:00"><meta itemprop="author" content="Rüüt Simson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120319/maskiotsingud-kui-aardejaht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CHgDsp7C_LQ7QU_lpdjkt9-ZGRI=/335x190/filters:focal(844x665:859x680)/nginx/o/2020/11/27/13499876t1h28a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CHgDsp7C_LQ7QU_lpdjkt9-ZGRI=/335x190/filters:focal(844x665:859x680)/nginx/o/2020/11/27/13499876t1h28a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7120319/maskiotsingud-kui-aardejaht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Lugejakiri &#10217; </span>Maskiotsingud kui aardejaht </span></a><a href="https://parnu.postimees.ee/7120319/maskiotsingud-kui-aardejaht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:18:07+02:00"><meta itemprop="author" content="Kadrin Karner"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120133/tulge-koik-sest-suurt-sudant-on-raske-peita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cc5ctylrxBUYD9oirh3FY8vTx-A=/335x190/smart/nginx/o/2020/11/27/13499420t1h176c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cc5ctylrxBUYD9oirh3FY8vTx-A=/335x190/smart/nginx/o/2020/11/27/13499420t1h176c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/407" class="list-article__section-label slab">Arvamus</a></div><a href="https://parnu.postimees.ee/7120133/tulge-koik-sest-suurt-sudant-on-raske-peita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">nädalast jäi kõlama &#10217; </span>Tulge kõik, sest suurt südant on raske peita! <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7120133/tulge-koik-sest-suurt-sudant-on-raske-peita/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7120133/tulge-koik-sest-suurt-sudant-on-raske-peita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T14:33:27+02:00"><meta itemprop="author" content="Bulls Graphics"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120120/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fd9snBybqYWwEDm835AZFgOAac0=/685x410/smart/nginx/o/2020/11/27/13499289t1h5d7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fd9snBybqYWwEDm835AZFgOAac0=/685x410/smart/nginx/o/2020/11/27/13499289t1h5d7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/418" class="list-article__section-label slab">Vaba aeg</a></div><a href="https://parnu.postimees.ee/7120120/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Horoskoop: lugege, mida ennustavad tähed tänaseks! </span></a><a href="https://parnu.postimees.ee/7120120/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-pt09sj69uh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-x3afp12w7u" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9vutj78p6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-27T16:51:08+02:00"><meta itemprop="author" content="PP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120267/kuulutused-28-november" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hlF7ncgTobAtwLmU1YXmQOAynTQ=/335x190/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hlF7ncgTobAtwLmU1YXmQOAynTQ=/335x190/filters:focal(0x44:853x430)/nginx/o/2017/11/03/7278263t1haf89.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1560" class="list-article__section-label slab">Kuulutused</a></div><a href="https://parnu.postimees.ee/7120267/kuulutused-28-november" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulutused, 28. november </span></a><a href="https://parnu.postimees.ee/7120267/kuulutused-28-november" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T19:30:00+02:00"><meta itemprop="dateModified" content="2020-11-28T09:58:16+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120434/kultuuriminister-kulastas-asja-kolinud-uue-kunsti-muuseumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mxKWSNdg9hst81hwisEwGIef1yQ=/335x190/smart/nginx/o/2020/11/27/13500183t1h3703.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mxKWSNdg9hst81hwisEwGIef1yQ=/335x190/smart/nginx/o/2020/11/27/13500183t1h3703.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/7120434/kultuuriminister-kulastas-asja-kolinud-uue-kunsti-muuseumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kultuuriminister külastas äsja kolinud uue kunsti muuseumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7120434/kultuuriminister-kulastas-asja-kolinud-uue-kunsti-muuseumi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7120434/kultuuriminister-kulastas-asja-kolinud-uue-kunsti-muuseumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T19:05:00+02:00"><meta itemprop="dateModified" content="2020-11-27T18:48:05+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119991/selgus-kihnu-virve-jargmise-kvartali-soidugraafik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xbo45xGvL9767pLKBU1vZe5M0pQ=/685x410/smart/nginx/o/2020/11/27/13498993t1hb693.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xbo45xGvL9767pLKBU1vZe5M0pQ=/685x410/smart/nginx/o/2020/11/27/13498993t1hb693.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7119991/selgus-kihnu-virve-jargmise-kvartali-soidugraafik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Kihnu Virve järgmise kvartali sõidugraafik </span></a><a href="https://parnu.postimees.ee/7119991/selgus-kihnu-virve-jargmise-kvartali-soidugraafik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T17:40:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:40:36+02:00"><meta itemprop="author" content="Tõnu Kann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120274/muinsuskaitse-jatkab-parnus-kahe-ametnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ymex4UAEoPYzizmnKJV2tVtf9eU=/335x190/smart/nginx/o/2020/11/27/13499822t1h9ab0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ymex4UAEoPYzizmnKJV2tVtf9eU=/335x190/smart/nginx/o/2020/11/27/13499822t1h9ab0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7120274/muinsuskaitse-jatkab-parnus-kahe-ametnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muinsuskaitse jätkab Pärnus kahe ametnikuga </span></a><a href="https://parnu.postimees.ee/7120274/muinsuskaitse-jatkab-parnus-kahe-ametnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T16:37:00+02:00"><meta itemprop="dateModified" content="2020-11-27T16:37:56+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120172/esimesel-advendil-algab-joulukaunistuste-konkurss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/D1YGsB0v_rKLmJyFBTyWDVPIBfg=/335x190/smart/nginx/o/2020/11/27/13499579t1h1c5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/D1YGsB0v_rKLmJyFBTyWDVPIBfg=/335x190/smart/nginx/o/2020/11/27/13499579t1h1c5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7120172/esimesel-advendil-algab-joulukaunistuste-konkurss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimesel advendil algab jõulukaunistuste konkurss </span></a><a href="https://parnu.postimees.ee/7120172/esimesel-advendil-algab-joulukaunistuste-konkurss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T15:22:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:59:17+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120135/autode-kokkuporkes-suttis-soiduki-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9ZIUk0y7CxmT9xFp6UYAoYRR9tk=/685x410/smart/nginx/o/2020/11/27/13499422t1hac9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9ZIUk0y7CxmT9xFp6UYAoYRR9tk=/685x410/smart/nginx/o/2020/11/27/13499422t1hac9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7120135/autode-kokkuporkes-suttis-soiduki-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autode kokkupõrkes süttis sõiduki esiosa </span></a><a href="https://parnu.postimees.ee/7120135/autode-kokkuporkes-suttis-soiduki-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T14:32:38+02:00"><meta itemprop="dateModified" content="2020-11-27T15:05:09+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7119920/parnu-haigla-tostab-valmisolekuastet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F4iNiJQH5mcUZnEixphPsNN-lAU=/335x190/filters:focal(679x1217:1116x1218)/nginx/o/2020/11/24/13493813t1hc035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/F4iNiJQH5mcUZnEixphPsNN-lAU=/335x190/filters:focal(679x1217:1116x1218)/nginx/o/2020/11/24/13493813t1hc035.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee/section/5246" class="list-article__section-label slab">Koroonaviirus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>59</span></div></div><a href="https://www.postimees.ee/7119920/parnu-haigla-tostab-valmisolekuastet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu haigla tõstab valmisolekuastet </span></a><a href="https://www.postimees.ee/7119920/parnu-haigla-tostab-valmisolekuastet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T14:32:00+02:00"><meta itemprop="dateModified" content="2020-11-27T14:33:12+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119922/elanike-ja-valla-soovil-timmitakse-bussiaegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zWC3fpgvvXSx-vWfk_QOO1sqe_c=/335x190/smart/nginx/o/2020/11/27/13498837t1hf2ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zWC3fpgvvXSx-vWfk_QOO1sqe_c=/335x190/smart/nginx/o/2020/11/27/13498837t1hf2ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7119922/elanike-ja-valla-soovil-timmitakse-bussiaegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elanike ja valla soovil timmitakse bussiaegu </span></a><a href="https://parnu.postimees.ee/7119922/elanike-ja-valla-soovil-timmitakse-bussiaegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T13:40:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:37:02+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7120061/eurosarjas-veerandfinaali-joudnud-parnu-vorkpalliklubi-jatab-viiruse-tottu-turki-soitmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bEagjz8NeQ4Mww5zN32rfKOlc38=/685x410/smart/nginx/o/2020/11/27/13499187t1hf644.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bEagjz8NeQ4Mww5zN32rfKOlc38=/685x410/smart/nginx/o/2020/11/27/13499187t1hf644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7120061/eurosarjas-veerandfinaali-joudnud-parnu-vorkpalliklubi-jatab-viiruse-tottu-turki-soitmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eurosarjas veerandfinaali jõudnud Pärnu võrkpalliklubi jätab viiruse tõttu Türki sõitmata </span></a><a href="https://parnu.postimees.ee/7120061/eurosarjas-veerandfinaali-joudnud-parnu-vorkpalliklubi-jatab-viiruse-tottu-turki-soitmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T13:06:00+02:00"><meta itemprop="dateModified" content="2020-11-27T13:07:01+02:00"><meta itemprop="author" content="Urmas Luik, Siiri Erala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119935/vallavanema-kaed-pandi-pealtvaatajate-ees-polema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NM4Yc3Voa7V9duQ2y2wOi3AK2Bo=/335x190/filters:focal(337x443:1542x1128)/nginx/o/2020/11/27/13498852t1he1b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NM4Yc3Voa7V9duQ2y2wOi3AK2Bo=/335x190/filters:focal(337x443:1542x1128)/nginx/o/2020/11/27/13498852t1he1b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/439" class="list-article__section-label slab">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://parnu.postimees.ee/7119935/vallavanema-kaed-pandi-pealtvaatajate-ees-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Pildid &#10217; </span>Vallavanema käed pandi pealtvaatajate ees põlema </span></a><a href="https://parnu.postimees.ee/7119935/vallavanema-kaed-pandi-pealtvaatajate-ees-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T12:30:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:42:47+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119834/jalakaijale-otsa-soitnud-autojuht-viis-kannatanu-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gz08LZZRIRB40UOKZjhZ2UNAUgs=/335x190/smart/nginx/o/2020/11/27/13498642t1h6a6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Gz08LZZRIRB40UOKZjhZ2UNAUgs=/335x190/smart/nginx/o/2020/11/27/13498642t1h6a6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7119834/jalakaijale-otsa-soitnud-autojuht-viis-kannatanu-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalakäijale otsa sõitnud autojuht viis kannatanu haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7119834/jalakaijale-otsa-soitnud-autojuht-viis-kannatanu-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7119834/jalakaijale-otsa-soitnud-autojuht-viis-kannatanu-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9j6cf1ej3k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gehd0euwpn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T11:48:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:37:38+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119913/kopu-kulas-hukkus-liiklusonnetuses-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m1CbW1fqR2jAXZqW18yxKKgAsOI=/335x190/smart/nginx/o/2020/11/27/13499285t1h5b26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m1CbW1fqR2jAXZqW18yxKKgAsOI=/335x190/smart/nginx/o/2020/11/27/13499285t1h5b26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>484</span></div></div><a href="https://parnu.postimees.ee/7119913/kopu-kulas-hukkus-liiklusonnetuses-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii &#10217; </span>Kõpu külas hukkus liiklusõnnetuses mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7119913/kopu-kulas-hukkus-liiklusonnetuses-mees/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7119913/kopu-kulas-hukkus-liiklusonnetuses-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T11:20:00+02:00"><meta itemprop="dateModified" content="2020-11-30T09:03:27+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119865/uute-nakatunute-arv-kordas-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cyYINw92IpbTcs_SPpS1-0EsnDo=/335x190/smart/nginx/o/2020/11/27/13498678t1haa02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cyYINw92IpbTcs_SPpS1-0EsnDo=/335x190/smart/nginx/o/2020/11/27/13498678t1haa02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7119865/uute-nakatunute-arv-kordas-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uute nakatunute arv kordas rekordit </span></a><a href="https://parnu.postimees.ee/7119865/uute-nakatunute-arv-kordas-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T10:44:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:36:38+02:00"><meta itemprop="author" content="Vahur Mäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119754/tuntud-pallivolur-ehitas-mai-lasteaeda-jalkaplatsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KSOmWjNUsuErAZ0b-14MjbI7G84=/685x410/smart/nginx/o/2020/11/27/13498360t1h0391.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KSOmWjNUsuErAZ0b-14MjbI7G84=/685x410/smart/nginx/o/2020/11/27/13498360t1h0391.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>491</span></div></div><a href="https://parnu.postimees.ee/7119754/tuntud-pallivolur-ehitas-mai-lasteaeda-jalkaplatsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud pallivõlur ehitas Mai lasteaeda jalkaplatsi </span></a><a href="https://parnu.postimees.ee/7119754/tuntud-pallivolur-ehitas-mai-lasteaeda-jalkaplatsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:10:00+02:00"><meta itemprop="dateModified" content="2020-11-27T17:43:55+02:00"><meta itemprop="author" content="Pärnu Postimees, Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119647/sillapiiret-ramminud-volvo-sulges-sudaool-silla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hUlc0Wq2VNG2xsWTBQkFW3Masmc=/335x190/smart/nginx/o/2020/11/27/13498215t1h09f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hUlc0Wq2VNG2xsWTBQkFW3Masmc=/335x190/smart/nginx/o/2020/11/27/13498215t1h09f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://parnu.postimees.ee/7119647/sillapiiret-ramminud-volvo-sulges-sudaool-silla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Pildid &#10217; </span>Sillapiiret ramminud Volvo sulges südaööl silla </span></a><a href="https://parnu.postimees.ee/7119647/sillapiiret-ramminud-volvo-sulges-sudaool-silla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 1 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:05:00+02:00"><meta itemprop="dateModified" content="2020-11-27T22:30:53+02:00"><meta itemprop="author" content="Helena Randlaht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7119353/helena-randlaht-noorsootootaja-on-noorele-tugisammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dn_Jx1M9B6AJYkQSP-SlqwP91pE=/335x190/filters:focal(196x185:211x200)/nginx/o/2020/11/26/13497307t1hc935.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dn_Jx1M9B6AJYkQSP-SlqwP91pE=/335x190/filters:focal(196x185:211x200)/nginx/o/2020/11/26/13497307t1hc935.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/679" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>70</span></div></div><a href="https://leht.postimees.ee/7119353/helena-randlaht-noorsootootaja-on-noorele-tugisammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helena Randlaht: noorsootöötaja on noorele tugisammas </span></a><a href="https://leht.postimees.ee/7119353/helena-randlaht-noorsootootaja-on-noorele-tugisammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:02:00+02:00"><meta itemprop="dateModified" content="2020-11-26T13:57:22+02:00"><meta itemprop="author" content="Mirell Põlma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119150/mitmenda-ringi-lemmikud-elavad-nagu-kuninga-kassid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BVoGWhtBku_5wJdRKGQsVcpyVH8=/685x410/smart/nginx/o/2020/11/26/13496976t1h4070.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BVoGWhtBku_5wJdRKGQsVcpyVH8=/685x410/smart/nginx/o/2020/11/26/13496976t1h4070.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>41</span></div></div><a href="https://parnu.postimees.ee/7119150/mitmenda-ringi-lemmikud-elavad-nagu-kuninga-kassid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitmenda ringi lemmikud elavad nagu kuninga kassid </span></a><a href="https://parnu.postimees.ee/7119150/mitmenda-ringi-lemmikud-elavad-nagu-kuninga-kassid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-26T22:38:46+02:00"><meta itemprop="author" content="Siiri Erala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119618/aasta-toote-konkursil-andsid-tooni-uuenduslikud-lahendused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QyNSATsImclg9kqUWwKzSiJA6Jw=/335x190/smart/nginx/o/2020/11/26/13498084t1hb4fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QyNSATsImclg9kqUWwKzSiJA6Jw=/335x190/smart/nginx/o/2020/11/26/13498084t1hb4fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/5048" class="list-article__section-label slab">Aasta Ettevõtlus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://parnu.postimees.ee/7119618/aasta-toote-konkursil-andsid-tooni-uuenduslikud-lahendused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta toote konkursil andsid tooni uuenduslikud lahendused </span></a><a href="https://parnu.postimees.ee/7119618/aasta-toote-konkursil-andsid-tooni-uuenduslikud-lahendused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T11:11:10+02:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/7119588/rmk-jatkab-raieohus-olevate-kogukonnametsade-salastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ELlBPw50zrB-DzohwlMIiqWFAm4=/335x190/filters:focal(460x297:475x312)/nginx/o/2020/11/26/13497993t1hebbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ELlBPw50zrB-DzohwlMIiqWFAm4=/335x190/filters:focal(460x297:475x312)/nginx/o/2020/11/26/13497993t1hebbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>707</span></div></div><a href="https://leht.postimees.ee/7119588/rmk-jatkab-raieohus-olevate-kogukonnametsade-salastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK jätkab raieohus olevate kogukonnametsade salastamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7119588/rmk-jatkab-raieohus-olevate-kogukonnametsade-salastamist/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://leht.postimees.ee/7119588/rmk-jatkab-raieohus-olevate-kogukonnametsade-salastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-26T18:06:58+02:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119425/peeter-somelar-julgustas-mitut-polvkonda-varve-kasutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQmNnSD2p3yL1SIYfc5C4e10mmc=/685x410/smart/nginx/o/2020/11/26/13497545t1h4ee5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wQmNnSD2p3yL1SIYfc5C4e10mmc=/685x410/smart/nginx/o/2020/11/26/13497545t1h4ee5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>35</span></div></div><a href="https://parnu.postimees.ee/7119425/peeter-somelar-julgustas-mitut-polvkonda-varve-kasutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Somelar julgustas mitut põlvkonda värve kasutama </span></a><a href="https://parnu.postimees.ee/7119425/peeter-somelar-julgustas-mitut-polvkonda-varve-kasutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T14:03:04+02:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119424/aastapaevaks-sundisid-uudisteosed-lapsepolvekulast-ja-mustast-august" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bpRxGT79Z_LR-DoKipQZmjZGBjo=/335x190/filters:focal(1113x285:1128x300)/nginx/o/2020/11/26/13497539t1h81be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bpRxGT79Z_LR-DoKipQZmjZGBjo=/335x190/filters:focal(1113x285:1128x300)/nginx/o/2020/11/26/13497539t1h81be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/7119424/aastapaevaks-sundisid-uudisteosed-lapsepolvekulast-ja-mustast-august" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aastapäevaks sündisid uudisteosed lapsepõlvekülast ja mustast august </span></a><a href="https://parnu.postimees.ee/7119424/aastapaevaks-sundisid-uudisteosed-lapsepolvekulast-ja-mustast-august" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2020-11-27T10:46:05+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7119400/uks-vagivaldne-suhe-teise-jarel-ja-surmahirm-vastuhaku-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G8Z9bZ80Xk16caO_wRbT0TnPabg=/335x190/smart/nginx/o/2020/11/27/13498645t1h073b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/G8Z9bZ80Xk16caO_wRbT0TnPabg=/335x190/smart/nginx/o/2020/11/27/13498645t1h073b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://parnu.postimees.ee/7119400/uks-vagivaldne-suhe-teise-jarel-ja-surmahirm-vastuhaku-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Suur lugu &#10217; </span>Üks vägivaldne suhe teise järel ja surmahirm vastuhaku ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7119400/uks-vagivaldne-suhe-teise-jarel-ja-surmahirm-vastuhaku-ees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7119400/uks-vagivaldne-suhe-teise-jarel-ja-surmahirm-vastuhaku-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</span> <span class="article-links__link article-links__link--article">Loe artiklit</span></a><div class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</div></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-20xx1fygmu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-35r1632qh2" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/zSU_wPBMKuxE3ngD1SUOiaXX2GY=/60x60/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" data-lazy-src-x2="//f8.pmo.ee/MRAJMPB5ObjT6bpEyGRztPbHlIY=/120x120/filters:focal(1333x1528:1504x1759)/nginx/o/2019/10/22/12677631t1ha436.jpg" alt="Author"><p class="site-footer__author-name">Merle Rallmann</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:merle.rallmann@parnupostimees.ee">merle.rallmann@parnupostimees.ee</a><p>447 7436</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2f3f1e2b34cf53f9cf3f.js" async></script></body></html>