<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/hQ7qwzL-xJRYQlqmKpWBueKsfLY=/1200x630/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/hQ7qwzL-xJRYQlqmKpWBueKsfLY=/1200x630/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jääpurjetajad jahivad Saadjärvel meistrimedaleid"><meta property="twitter:title" content="Jääpurjetajad jahivad Saadjärvel meistrimedaleid"><meta property="og:url" content="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid"><meta property="twitter:url" content="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Täna Tartumaal Saadjärvel alanud DN-klassi Eesti lahtistel meistrivõistlustel haaras viie sõidu järel liidrikoha kohalik sportlane Hardi Laurits klubist Marikotkas, järgnevad Argo Vooremaa Haapsalust ja kalevlane Marek Lentsius."><meta property="twitter:description" content="Täna Tartumaal Saadjärvel alanud DN-klassi Eesti lahtistel meistrivõistlustel haaras viie sõidu järel liidrikoha kohalik sportlane Hardi Laurits klubist Marikotkas, järgnevad Argo Vooremaa Haapsalust ja kalevlane Marek Lentsius."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="jääpurjetamine"><meta name="article:published_time" content="2021-03-06T19:25:41+02:00"><meta name="article:modified_time" content="2021-03-06T20:31:33+02:00"><meta name="description" content="Täna Tartumaal Saadjärvel alanud DN-klassi Eesti lahtistel meistrivõistlustel haaras viie sõidu järel liidrikoha kohalik sportlane Hardi Laurits klubist Marikotkas, järgnevad Argo Vooremaa Haapsalust ja kalevlane Marek Lentsius."><meta name="keywords" content="jääpurjetamine"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Jääpurjetajad jahivad Saadjärvel meistrimedaleid - Sport - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d856f899d4a974d74bd2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-383 article-7195377"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett eager class="digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">L, 6.03.2021</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img width="281" src="https://f.pmo.ee/logos/383/cc824a5225d5cf97d335b42bef47c66c.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/3537" target="_self" rel="noopener" class="menu-item">Valimised</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Sport</div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/7169621/ajakirjanik-lihula-tulistajast-ta-vajutas-uha-uuesti-ja-uuesti-paastikule" target="_self" rel="noopener" class="menu-item">Taskuhääling</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7195377"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/409">Sport</a></li><li class="breadcrumb-item">Jääpurjetajad jahivad Saadjärvel meistrimedaleid</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4%C3%A4purjetajad%20jahivad%20Saadj%C3%A4rvel%20meistrimedaleid&url=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7195377&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4%C3%A4purjetajad%20jahivad%20Saadj%C3%A4rvel%20meistrimedaleid&url=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-06T19:25:00+02:00">6. märts 2021, 19:25</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">Jääpurjetajad jahivad Saadjärvel meistrimedaleid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/108811" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/yc365MrzlAlqO1woYlJhf4iLINA=/40x40/filters:focal(0x487:1008x1265)/nginx/o/2015/12/30/4840291t1hbacc.jpg" srcset="//f11.pmo.ee/yc365MrzlAlqO1woYlJhf4iLINA=/40x40/filters:focal(0x487:1008x1265)/nginx/o/2015/12/30/4840291t1hbacc.jpg, //f11.pmo.ee/RpsevBC5jyXW_x4bm3Ewa4uytac=/80x80/filters:focal(0x487:1008x1265)/nginx/o/2015/12/30/4840291t1hbacc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Joel Kukk</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/gTB9YN9mI_Fd5ssHSCV5wKNLLfg=/1370x820/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg"><figure-fullscreen eager :image-id="13666021" image-url="//f12.pmo.ee/gX6olSzvddcunupdhWSsey4q-kY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/06/13666021t1h0b68.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13666021)" src="//f12.pmo.ee/gTB9YN9mI_Fd5ssHSCV5wKNLLfg=/1370x820/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg" srcset="//f12.pmo.ee/gTB9YN9mI_Fd5ssHSCV5wKNLLfg=/1370x820/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Saadjärvel seilab 32 DN-klassi jääpurjetajat Eestist, Ungarist ja Lätist. <span class="figure__caption--name">FOTO: Jaak Nirgi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna Tartumaal Saadjärvel alanud DN-klassi Eesti lahtistel meistrivõistlustel haaras viie sõidu järel liidrikoha kohalik sportlane Hardi Laurits klubist Marikotkas, järgnevad Argo Vooremaa Haapsalust ja kalevlane Marek Lentsius.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:426705,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7195377-jaapurjetajad-jahivad-saadjarvel-meistrimedaleid&quot;,&quot;headline&quot;:&quot;7195377 Jääpurjetajad jahivad Saadjärvel meistrimedaleid&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-03-06T19:27:19+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-03-06T19:25:40+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-03-06T19:27:19+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/760ee7fe0a3ed9bd5ccf9b3fc01e3a22.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7195377"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6mo2pqewvf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t87enheb75" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-djj3zmywaj" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esikuuikusse mahuvad veel paljukordne Ungari meister Peter Hamrak ning Pärnu jahtklubi roolimehed Mihkel Kosk ja Rasmus Maalinn.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juunioride arvestuses järgnevad Maalinnale klubikaaslane Kaarel Ratnik, Karl Ader Saaremaalt, hiidlased Jorgen Kuivonen ja Ott Saar ning pärnakas Pert Salundi. Õrnema soo konkurentsis olid kaks kiiremat Pärnu purjespordikooli kasvandikud Liise Väliste ja Lisbeth Taggu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Saadjärve katnud lumehanged ja üsna tugev tuul muutsid võistlustingimused keeruliseks,” märkis Maalinn. “Kolm esimest sõitu läksid mul valede otsuste tõttu aia taha, aga päeva teiseks pooleks leidsin kelgule õige häälestuse ja noppisin kaks sõiduvõitu. Usun, et suudan järgmiste sõitudega oma positsiooni tunduvalt parandada.”</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%A4%C3%A4purjetajad%20jahivad%20Saadj%C3%A4rvel%20meistrimedaleid&url=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7195377&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%A4%C3%A4purjetajad%20jahivad%20Saadj%C3%A4rvel%20meistrimedaleid&url=https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195377"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7195377" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7195377" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/34884/jaapurjetamine">jääpurjetamine</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kajogqazqn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ezy7wa36jt" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/409">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T19:50:02+02:00"><meta itemprop="dateModified" content="2021-03-06T19:50:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7194173/lillemets-alustab-korgushupet-uheksandalt-kohalt-ohtu-krooniks-on-nazaroviga-vurtsitatud-sprindifinaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o1K6pXaUyhfEYZh7yWrcscP_B8g=/1000x435/smart/nginx/o/2021/03/06/13665807t1h8f60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o1K6pXaUyhfEYZh7yWrcscP_B8g=/1000x435/smart/nginx/o/2021/03/06/13665807t1h8f60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://sport.postimees.ee/7194173/lillemets-alustab-korgushupet-uheksandalt-kohalt-ohtu-krooniks-on-nazaroviga-vurtsitatud-sprindifinaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Otseblogi &#10217; </span>Lillemets alustab kõrgushüpet üheksandalt kohalt, õhtu krooniks on Nazaroviga vürtsitatud sprindifinaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7194173/lillemets-alustab-korgushupet-uheksandalt-kohalt-ohtu-krooniks-on-nazaroviga-vurtsitatud-sprindifinaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7194173/lillemets-alustab-korgushupet-uheksandalt-kohalt-ohtu-krooniks-on-nazaroviga-vurtsitatud-sprindifinaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-06T19:33:00+02:00"><meta itemprop="dateModified" content="2021-03-06T20:09:01+02:00"><meta itemprop="author" content="Märt Pilme, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7195384/parnu-korvpallimeeskond-ei-andnud-kodusaalis-tartule-mingit-voimalust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rik30lOyYoKG0vck-xHOd7HXSng=/324x185/smart/nginx/o/2021/03/06/13665995t1h1df8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rik30lOyYoKG0vck-xHOd7HXSng=/324x185/smart/nginx/o/2021/03/06/13665995t1h1df8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">47 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7195384/parnu-korvpallimeeskond-ei-andnud-kodusaalis-tartule-mingit-voimalust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII &#10217; </span>Pärnu korvpallimeeskond ei andnud kodusaalis Tartule mingit võimalust </span></a><a href="https://parnu.postimees.ee/7195384/parnu-korvpallimeeskond-ei-andnud-kodusaalis-tartule-mingit-voimalust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T19:25:00+02:00"><meta itemprop="dateModified" content="2021-03-06T19:25:40+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7VpApXMGHQ4DJ1SLXNOod9NWoiY=/324x185/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7VpApXMGHQ4DJ1SLXNOod9NWoiY=/324x185/smart/nginx/o/2021/03/06/13666021t1h0b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääpurjetajad jahivad Saadjärvel meistrimedaleid </span></a><a href="https://parnu.postimees.ee/7195377/jaapurjetajad-jahivad-saadjarvel-meistrimedaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T11:27:00+02:00"><meta itemprop="dateModified" content="2021-03-06T10:50:56+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7195157/noored-jaapurjetajad-teenisid-kolm-medalit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PY6V8WDNXNzovJeoBguNVYxu31c=/324x185/smart/nginx/o/2021/03/06/13665501t1had53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PY6V8WDNXNzovJeoBguNVYxu31c=/324x185/smart/nginx/o/2021/03/06/13665501t1had53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7195157/noored-jaapurjetajad-teenisid-kolm-medalit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored jääpurjetajad teenisid kolm medalit </span></a><a href="https://parnu.postimees.ee/7195157/noored-jaapurjetajad-teenisid-kolm-medalit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kva9f64ahd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-05T19:15:00+02:00"><meta itemprop="dateModified" content="2021-03-06T12:47:31+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7194181/koondiseukse-jalaga-maha-loonud-mart-rosenthal-tahtsin-tartu-lolluste-jarel-toestada-et-olen-enamat-kui-peoinimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NgqiLamU_o4kIFhGzDCf5kAz3nA=/1000x435/filters:focal(110x14:553x445)/nginx/o/2021/03/04/13663617t1h83cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NgqiLamU_o4kIFhGzDCf5kAz3nA=/1000x435/filters:focal(110x14:553x445)/nginx/o/2021/03/04/13663617t1h83cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>65</span></div></div><a href="https://sport.postimees.ee/7194181/koondiseukse-jalaga-maha-loonud-mart-rosenthal-tahtsin-tartu-lolluste-jarel-toestada-et-olen-enamat-kui-peoinimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koondiseukse jalaga maha löönud Märt Rosenthal: tahtsin Tartu lolluste järel tõestada, et olen enamat kui peoinimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7194181/koondiseukse-jalaga-maha-loonud-mart-rosenthal-tahtsin-tartu-lolluste-jarel-toestada-et-olen-enamat-kui-peoinimene/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7194181/koondiseukse-jalaga-maha-loonud-mart-rosenthal-tahtsin-tartu-lolluste-jarel-toestada-et-olen-enamat-kui-peoinimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T18:03:00+02:00"><meta itemprop="dateModified" content="2021-03-05T18:03:55+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7194754/motosportlased-teenisid-jaarajal-kumme-auhinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PSJB2xhadpthU_Wd0Wg7tenk85w=/335x190/smart/nginx/o/2021/03/05/13664672t1hf76b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PSJB2xhadpthU_Wd0Wg7tenk85w=/335x190/smart/nginx/o/2021/03/05/13664672t1hf76b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7194754/motosportlased-teenisid-jaarajal-kumme-auhinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motosportlased teenisid jäärajal kümme auhinda </span></a><a href="https://parnu.postimees.ee/7194754/motosportlased-teenisid-jaarajal-kumme-auhinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T21:58:00+02:00"><meta itemprop="dateModified" content="2021-03-05T10:18:34+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7194147/avo-keel-parast-poolfinaali-avalahingut-eks-ta-individuaalse-meisterlikkuse-ja-kvaliteedi-vahe-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/29V6c28eXC7FEB1vR2c1aOv3IMU=/335x190/smart/nginx/o/2021/03/04/13663504t1h017f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/29V6c28eXC7FEB1vR2c1aOv3IMU=/335x190/smart/nginx/o/2021/03/04/13663504t1h017f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7194147/avo-keel-parast-poolfinaali-avalahingut-eks-ta-individuaalse-meisterlikkuse-ja-kvaliteedi-vahe-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">JÄRELVAADATAV &#10217; </span>Avo Keel pärast poolfinaali avalahingut: Eks ta individuaalse meisterlikkuse ja kvaliteedi vahe olnud </span></a><a href="https://parnu.postimees.ee/7194147/avo-keel-parast-poolfinaali-avalahingut-eks-ta-individuaalse-meisterlikkuse-ja-kvaliteedi-vahe-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T21:34:00+02:00"><meta itemprop="dateModified" content="2021-03-05T10:02:28+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7194134/18aastase-tennisisti-unistuste-turniir-loppes-maailma-298-reketi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N3nS7yHjVXcIiHM9qwq1FU1xR00=/685x410/filters:focal(576x360:591x375)/nginx/o/2021/03/04/13663490t1h5d8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/N3nS7yHjVXcIiHM9qwq1FU1xR00=/685x410/filters:focal(576x360:591x375)/nginx/o/2021/03/04/13663490t1h5d8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7194134/18aastase-tennisisti-unistuste-turniir-loppes-maailma-298-reketi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18aastase tennisisti unistuste turniir lõppes maailma 298. reketi vastu </span></a><a href="https://parnu.postimees.ee/7194134/18aastase-tennisisti-unistuste-turniir-loppes-maailma-298-reketi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T21:11:00+02:00"><meta itemprop="dateModified" content="2021-03-05T17:13:12+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7194122/parnu-jai-kanguri-debuutmangus-lisaajal-alla-kalev-cramole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ihGDQWmxIjKHtJ7HB6MypVLymWQ=/335x190/filters:focal(940x497:955x512)/nginx/o/2021/03/04/13663477t1h22f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ihGDQWmxIjKHtJ7HB6MypVLymWQ=/335x190/filters:focal(940x497:955x512)/nginx/o/2021/03/04/13663477t1h22f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://parnu.postimees.ee/7194122/parnu-jai-kanguri-debuutmangus-lisaajal-alla-kalev-cramole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">VALUS KAOTUS &#10217; </span>Pärnu jäi Kanguri debüütmängus lisaajal alla Kalev/Cramole </span></a><a href="https://parnu.postimees.ee/7194122/parnu-jai-kanguri-debuutmangus-lisaajal-alla-kalev-cramole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T19:08:00+02:00"><meta itemprop="dateModified" content="2021-03-04T18:17:10+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7193944/turi-tori-kiirlaskumise-meeskond-sailitab-optimismi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ix2SjgBzmpB_qwQdyOnuSNdyUa8=/335x190/smart/nginx/o/2021/03/04/13663158t1hf11a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ix2SjgBzmpB_qwQdyOnuSNdyUa8=/335x190/smart/nginx/o/2021/03/04/13663158t1hf11a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7193944/turi-tori-kiirlaskumise-meeskond-sailitab-optimismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türi–Tori kiirlaskumise meeskond säilitab optimismi </span></a><a href="https://parnu.postimees.ee/7193944/turi-tori-kiirlaskumise-meeskond-sailitab-optimismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-03T19:30:00+02:00"><meta itemprop="dateModified" content="2021-03-04T17:53:38+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7193146/parnakas-paases-naiste-tennise-maailma-edetabelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eg2Vnh8EO505-eHZaHI1F_BZ1P0=/685x410/smart/nginx/o/2021/03/03/13661394t1h25e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eg2Vnh8EO505-eHZaHI1F_BZ1P0=/685x410/smart/nginx/o/2021/03/03/13661394t1h25e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>97</span></div></div><a href="https://parnu.postimees.ee/7193146/parnakas-paases-naiste-tennise-maailma-edetabelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakas pääses naiste tennise maailma edetabelisse </span></a><a href="https://parnu.postimees.ee/7193146/parnakas-paases-naiste-tennise-maailma-edetabelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tx4eq89sko" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-44dz20frgs" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u21mkduyhc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-03T12:17:00+02:00"><meta itemprop="dateModified" content="2021-03-03T12:50:39+02:00"><meta itemprop="author" content="Märt Pilme, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7192548/parnumaa-parimad-suusatajad-selgusid-joulumael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_8253r3EIUNfkxNzEvdEZH4U8c4=/335x190/smart/nginx/o/2021/03/03/13659513t1h91f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_8253r3EIUNfkxNzEvdEZH4U8c4=/335x190/smart/nginx/o/2021/03/03/13659513t1h91f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">26 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>66</span></div></div><a href="https://parnu.postimees.ee/7192548/parnumaa-parimad-suusatajad-selgusid-joulumael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII &#10217; </span>Pärnumaa parimad suusatajad selgusid Jõulumäel </span></a><a href="https://parnu.postimees.ee/7192548/parnumaa-parimad-suusatajad-selgusid-joulumael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T17:45:00+02:00"><meta itemprop="dateModified" content="2021-03-01T17:47:10+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190930/koval-veel-purjetajad-kihutasid-saadjarvel-pjedestaalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_0vt6_s9y7pdNytHiJ0ZKPgxldA=/335x190/smart/nginx/o/2021/03/01/13656379t1he8f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_0vt6_s9y7pdNytHiJ0ZKPgxldA=/335x190/smart/nginx/o/2021/03/01/13656379t1he8f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://parnu.postimees.ee/7190930/koval-veel-purjetajad-kihutasid-saadjarvel-pjedestaalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõval veel purjetajad kihutasid Saadjärvel pjedestaalile </span></a><a href="https://parnu.postimees.ee/7190930/koval-veel-purjetajad-kihutasid-saadjarvel-pjedestaalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T14:56:00+02:00"><meta itemprop="dateModified" content="2021-03-01T15:20:11+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7191060/parnu-vapruse-jalgpallimeeskonnast-vandatakse-dokumentaalsari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sryBDqlCGnlIA2eFmzKhBeBh3ZQ=/685x410/filters:focal(940x519:955x534)/nginx/o/2021/03/01/13656696t1h9866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sryBDqlCGnlIA2eFmzKhBeBh3ZQ=/685x410/filters:focal(940x519:955x534)/nginx/o/2021/03/01/13656696t1h9866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7191060/parnu-vapruse-jalgpallimeeskonnast-vandatakse-dokumentaalsari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">VIDEO &#10217; </span>Pärnu Vapruse jalgpallimeeskonnast vändatakse dokumentaalsari </span></a><a href="https://parnu.postimees.ee/7191060/parnu-vapruse-jalgpallimeeskonnast-vandatakse-dokumentaalsari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T13:21:00+02:00"><meta itemprop="dateModified" content="2021-03-01T13:21:41+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190825/superkrossi-karikasari-jatkus-ringrajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2oGG0AB_K2qE-lKEutrQkFCa7bI=/335x190/smart/nginx/o/2021/03/01/13656212t1h660d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2oGG0AB_K2qE-lKEutrQkFCa7bI=/335x190/smart/nginx/o/2021/03/01/13656212t1h660d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>82</span></div></div><a href="https://parnu.postimees.ee/7190825/superkrossi-karikasari-jatkus-ringrajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Superkrossi karikasari jätkus ringrajal </span></a><a href="https://parnu.postimees.ee/7190825/superkrossi-karikasari-jatkus-ringrajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T09:41:00+02:00"><meta itemprop="dateModified" content="2021-03-01T09:41:35+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190668/motomehed-teenisid-kaks-auhinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3PCuE0vFwNCTwm9lu0CxRlqnlPk=/335x190/smart/nginx/o/2021/03/01/13655979t1he9bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3PCuE0vFwNCTwm9lu0CxRlqnlPk=/335x190/smart/nginx/o/2021/03/01/13655979t1he9bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7190668/motomehed-teenisid-kaks-auhinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motomehed teenisid kaks auhinda </span></a><a href="https://parnu.postimees.ee/7190668/motomehed-teenisid-kaks-auhinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T09:00:00+02:00"><meta itemprop="dateModified" content="2021-03-03T16:21:24+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190554/16aastane-parnakas-aitas-pustitada-eesti-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uAys5hEtw4rDverXfpbrw8uwvJ0=/685x410/filters:focal(488x468:503x483)/nginx/o/2021/02/28/13655796t1h77ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uAys5hEtw4rDverXfpbrw8uwvJ0=/685x410/filters:focal(488x468:503x483)/nginx/o/2021/02/28/13655796t1h77ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://parnu.postimees.ee/7190554/16aastane-parnakas-aitas-pustitada-eesti-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16aastane pärnakas aitas püstitada Eesti rekordi </span></a><a href="https://parnu.postimees.ee/7190554/16aastane-parnakas-aitas-pustitada-eesti-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T08:07:00+02:00"><meta itemprop="dateModified" content="2021-03-03T16:19:56+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190569/kettagolfi-meistritiitlid-randasid-suvepealinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zhp-XcmZA7jRmL02urccBFlPFew=/335x190/smart/nginx/o/2021/02/28/13655840t1h2f95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zhp-XcmZA7jRmL02urccBFlPFew=/335x190/smart/nginx/o/2021/02/28/13655840t1h2f95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7190569/kettagolfi-meistritiitlid-randasid-suvepealinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kettagolfi meistritiitlid rändasid suvepealinna </span></a><a href="https://parnu.postimees.ee/7190569/kettagolfi-meistritiitlid-randasid-suvepealinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-28T21:15:00+02:00"><meta itemprop="dateModified" content="2021-02-28T21:56:49+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190546/uus-leegionar-ei-paastnud-parnu-vorkpalliklubi-kaotusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OydbDhsS6UH3n-dRyy0BhGZ-d4o=/335x190/smart/nginx/o/2021/02/28/13655763t1h46bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OydbDhsS6UH3n-dRyy0BhGZ-d4o=/335x190/smart/nginx/o/2021/02/28/13655763t1h46bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">1:53:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://parnu.postimees.ee/7190546/uus-leegionar-ei-paastnud-parnu-vorkpalliklubi-kaotusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">JÄRELVAADATAV &#10217; </span>Uus leegionär ei päästnud Pärnu võrkpalliklubi kaotusest </span></a><a href="https://parnu.postimees.ee/7190546/uus-leegionar-ei-paastnud-parnu-vorkpalliklubi-kaotusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-28T19:58:00+02:00"><meta itemprop="dateModified" content="2021-03-01T17:01:28+02:00"><meta itemprop="author" content="Meelis Kalme, Jüri Looring"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190451/joulumae-talitriatloni-voit-laks-tartumaale" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0mbUgonJ0BBR800cILGb_RdRz4w=/685x410/smart/nginx/o/2021/02/28/13655589t1h9c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0mbUgonJ0BBR800cILGb_RdRz4w=/685x410/smart/nginx/o/2021/02/28/13655589t1h9c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://parnu.postimees.ee/7190451/joulumae-talitriatloni-voit-laks-tartumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII &#10217; </span>Jõulumäe talitriatloni võit läks Tartumaale </span></a><a href="https://parnu.postimees.ee/7190451/joulumae-talitriatloni-voit-laks-tartumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-28T17:26:00+02:00"><meta itemprop="dateModified" content="2021-03-01T16:35:03+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7190352/egon-kaur-parast-mm-ralli-teist-kohta-kokkuvottes-olime-kiireimad-aga-kaotasime-paberil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fp5H3YjscemryqiEoktyKDqFTeI=/335x190/smart/nginx/o/2021/02/28/13655140t1h1311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fp5H3YjscemryqiEoktyKDqFTeI=/335x190/smart/nginx/o/2021/02/28/13655140t1h1311.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>47</span></div></div><a href="https://parnu.postimees.ee/7190352/egon-kaur-parast-mm-ralli-teist-kohta-kokkuvottes-olime-kiireimad-aga-kaotasime-paberil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egon Kaur pärast MM-ralli teist kohta: Kokkuvõttes olime kiireimad, aga kaotasime paberil </span></a><a href="https://parnu.postimees.ee/7190352/egon-kaur-parast-mm-ralli-teist-kohta-kokkuvottes-olime-kiireimad-aga-kaotasime-paberil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T16:01:00+02:00"><meta itemprop="dateModified" content="2021-03-01T16:39:03+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7189483/parnu-bay-golf-voorustab-kahe-aasta-parast-euroopa-tippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fm4EcaHz4VtSkRP4SPveBVf8C6s=/335x190/smart/nginx/o/2021/02/26/13653285t1hd427.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fm4EcaHz4VtSkRP4SPveBVf8C6s=/335x190/smart/nginx/o/2021/02/26/13653285t1hd427.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://parnu.postimees.ee/7189483/parnu-bay-golf-voorustab-kahe-aasta-parast-euroopa-tippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu Bay Golf võõrustab kahe aasta pärast Euroopa tippe </span></a><a href="https://parnu.postimees.ee/7189483/parnu-bay-golf-voorustab-kahe-aasta-parast-euroopa-tippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uuckpfow1c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rkbxkokypp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T12:54:00+02:00"><meta itemprop="dateModified" content="2021-02-27T12:38:22+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7189065/superkrossi-hooaeg-jatkub-puhapaeval-ringrajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mu4FaD04gJq7tShvDg_IXnGafhE=/335x190/smart/nginx/o/2021/02/26/13652627t1h3df7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mu4FaD04gJq7tShvDg_IXnGafhE=/335x190/smart/nginx/o/2021/02/26/13652627t1h3df7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://parnu.postimees.ee/7189065/superkrossi-hooaeg-jatkub-puhapaeval-ringrajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Superkrossi hooaeg jätkub pühapäeval ringrajal </span></a><a href="https://parnu.postimees.ee/7189065/superkrossi-hooaeg-jatkub-puhapaeval-ringrajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-26T16:53:00+02:00"><meta itemprop="dateModified" content="2021-02-26T17:33:39+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7189451/korvpallitiimi-juht-kristjan-kanguri-liitumisest-me-oleks-lollid-olnud-kui-me-poleks-parnu-meest-parnusse-tagasi-kutsunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tjpVLHtmoXh5OzJD7Le1kb1W4xs=/335x190/smart/nginx/o/2021/02/26/13653227t1h1312.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tjpVLHtmoXh5OzJD7Le1kb1W4xs=/335x190/smart/nginx/o/2021/02/26/13653227t1h1312.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>109</span></div></div><a href="https://parnu.postimees.ee/7189451/korvpallitiimi-juht-kristjan-kanguri-liitumisest-me-oleks-lollid-olnud-kui-me-poleks-parnu-meest-parnusse-tagasi-kutsunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korvpallitiimi juht Kristjan Kanguri liitumisest: Me oleks lollid olnud, kui me poleks Pärnu meest Pärnusse tagasi kutsunud </span></a><a href="https://parnu.postimees.ee/7189451/korvpallitiimi-juht-kristjan-kanguri-liitumisest-me-oleks-lollid-olnud-kui-me-poleks-parnu-meest-parnusse-tagasi-kutsunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T19:11:00+02:00"><meta itemprop="dateModified" content="2021-02-26T12:58:31+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7188607/vaprus-palkas-19aastase-levadia-aaremangija-hooaja-avamats-lukkub-viiruse-tottu-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oZ1JrJ2DTRbkxly4g-pM9uZkpu8=/685x410/filters:focal(1113x480:1128x495)/nginx/o/2021/02/25/13651733t1h1199.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oZ1JrJ2DTRbkxly4g-pM9uZkpu8=/685x410/filters:focal(1113x480:1128x495)/nginx/o/2021/02/25/13651733t1h1199.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7188607/vaprus-palkas-19aastase-levadia-aaremangija-hooaja-avamats-lukkub-viiruse-tottu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaprus palkas 19aastase Levadia ääremängija, hooaja avamatš lükkub viiruse tõttu edasi </span></a><a href="https://parnu.postimees.ee/7188607/vaprus-palkas-19aastase-levadia-aaremangija-hooaja-avamats-lukkub-viiruse-tottu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T19:08:00+02:00"><meta itemprop="dateModified" content="2021-02-25T19:12:54+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7188653/mmil-avastardi-teinud-alevi-voistlus-laks-kukkumise-ja-murdunud-suusakepi-nahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Bh_0z86zJ7zN-Ca6cK_ifEIScOM=/335x190/smart/nginx/o/2021/02/25/13651789t1h16cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Bh_0z86zJ7zN-Ca6cK_ifEIScOM=/335x190/smart/nginx/o/2021/02/25/13651789t1h16cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7188653/mmil-avastardi-teinud-alevi-voistlus-laks-kukkumise-ja-murdunud-suusakepi-nahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MMil avastardi teinud Alevi võistlus läks kukkumise ja murdunud suusakepi nahka </span></a><a href="https://parnu.postimees.ee/7188653/mmil-avastardi-teinud-alevi-voistlus-laks-kukkumise-ja-murdunud-suusakepi-nahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T18:45:00+02:00"><meta itemprop="dateModified" content="2021-02-25T18:45:42+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7188633/suvepealinna-rattur-voidutses-kahel-talvekrossil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TxfIbyFcE1ru3QTMJ-l3bb9s0Ug=/335x190/smart/nginx/o/2021/02/25/13651764t1hcfae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TxfIbyFcE1ru3QTMJ-l3bb9s0Ug=/335x190/smart/nginx/o/2021/02/25/13651764t1hcfae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7188633/suvepealinna-rattur-voidutses-kahel-talvekrossil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvepealinna rattur võidutses kahel talvekrossil </span></a><a href="https://parnu.postimees.ee/7188633/suvepealinna-rattur-voidutses-kahel-talvekrossil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-25T17:42:00+02:00"><meta itemprop="dateModified" content="2021-03-03T16:20:48+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7188579/ekskoondislane-hakkab-parnu-jalgpalliklubi-spordidirektoriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AqV2AyhYksLHj_M7ybF00bHvwDU=/685x410/smart/nginx/o/2021/02/25/13651675t1h5a33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AqV2AyhYksLHj_M7ybF00bHvwDU=/685x410/smart/nginx/o/2021/02/25/13651675t1h5a33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7188579/ekskoondislane-hakkab-parnu-jalgpalliklubi-spordidirektoriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskoondislane hakkab Pärnu jalgpalliklubi spordidirektoriks </span></a><a href="https://parnu.postimees.ee/7188579/ekskoondislane-hakkab-parnu-jalgpalliklubi-spordidirektoriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-25T00:02:00+02:00"><meta itemprop="dateModified" content="2021-02-24T14:41:32+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7187600/avo-keel-tiitlikaitsmisest-raha-paneks-ikkagi-kellegi-teise-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gimqj4xDzAachBf26_IGxsjQLGY=/335x190/filters:focal(557x220:1219x933)/nginx/o/2021/02/24/13649002t1h8a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gimqj4xDzAachBf26_IGxsjQLGY=/335x190/filters:focal(557x220:1219x933)/nginx/o/2021/02/24/13649002t1h8a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7187600/avo-keel-tiitlikaitsmisest-raha-paneks-ikkagi-kellegi-teise-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo Keel tiitlikaitsmisest: Raha paneks ikkagi kellegi teise peale </span></a><a href="https://parnu.postimees.ee/7187600/avo-keel-tiitlikaitsmisest-raha-paneks-ikkagi-kellegi-teise-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-02-23T19:27:49+02:00"><meta itemprop="dateModified" content="2021-02-23T19:35:31+02:00"><meta itemprop="author" content="Karl Mihkel Eller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/7187119/dubais-loksus-olevale-rivo-vesikule-tuli-teenetemark-ootamatult-mul-on-motted-hoopis-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4J8xbe8T3691FOG1Lv7Ii3R4nto=/335x190/filters:focal(355x681:954x1098)/nginx/o/2015/04/29/4011345t1he488.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4J8xbe8T3691FOG1Lv7Ii3R4nto=/335x190/filters:focal(355x681:954x1098)/nginx/o/2015/04/29/4011345t1he488.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://sport.postimees.ee/7187119/dubais-loksus-olevale-rivo-vesikule-tuli-teenetemark-ootamatult-mul-on-motted-hoopis-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dubais lõksus olevale Rivo Vesikule tuli teenetemärk ootamatult: mul on mõtted hoopis mujal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/7187119/dubais-loksus-olevale-rivo-vesikule-tuli-teenetemark-ootamatult-mul-on-motted-hoopis-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/7187119/dubais-loksus-olevale-rivo-vesikule-tuli-teenetemark-ootamatult-mul-on-motted-hoopis-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-23T19:16:00+02:00"><meta itemprop="dateModified" content="2021-02-24T17:46:33+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7186958/aasta-spordisobralikema-opetaja-tiitel-tuli-teist-aastat-jarjest-parnakale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UjMvIHFea3YkbwplD5mmL9RTxww=/685x410/filters:focal(273x442:288x457)/nginx/o/2021/02/23/13646508t1h9c0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UjMvIHFea3YkbwplD5mmL9RTxww=/685x410/filters:focal(273x442:288x457)/nginx/o/2021/02/23/13646508t1h9c0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7186958/aasta-spordisobralikema-opetaja-tiitel-tuli-teist-aastat-jarjest-parnakale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta spordisõbralikema õpetaja tiitel tuli teist aastat järjest pärnakale </span></a><a href="https://parnu.postimees.ee/7186958/aasta-spordisobralikema-opetaja-tiitel-tuli-teist-aastat-jarjest-parnakale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-22T19:05:00+02:00"><meta itemprop="dateModified" content="2021-02-22T19:05:51+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7186124/parnumaa-sportlased-teenisid-haridusstipendiumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ue3Iurx5DK-VHAkC2b2Xio6tvmc=/335x190/smart/nginx/o/2021/02/22/13644655t1hb8b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ue3Iurx5DK-VHAkC2b2Xio6tvmc=/335x190/smart/nginx/o/2021/02/22/13644655t1hb8b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7186124/parnumaa-sportlased-teenisid-haridusstipendiumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa sportlased teenisid haridusstipendiumi </span></a><a href="https://parnu.postimees.ee/7186124/parnumaa-sportlased-teenisid-haridusstipendiumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-21T20:46:00+02:00"><meta itemprop="dateModified" content="2021-02-21T22:19:27+02:00"><meta itemprop="author" content="Joel Kukk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7185355/jaapurjetajad-jahtisid-parnu-meistrivoistluste-medaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y4fHKlL7uw-Dr_vEzNqnqry777M=/335x190/smart/nginx/o/2021/02/21/13643181t1heb84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y4fHKlL7uw-Dr_vEzNqnqry777M=/335x190/smart/nginx/o/2021/02/21/13643181t1heb84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://parnu.postimees.ee/7185355/jaapurjetajad-jahtisid-parnu-meistrivoistluste-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jääpurjetajad jahtisid Pärnu meistrivõistluste medaleid </span></a><a href="https://parnu.postimees.ee/7185355/jaapurjetajad-jahtisid-parnu-meistrivoistluste-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-odax1brxwe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4v41qehuv" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/tu9tsQSN38zax5Gxvs-bAiTwzhk=/60x60/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg" data-lazy-src-x2="//f11.pmo.ee/b3d3mPzho-CAkQKCidL8GuuSNCs=/120x120/filters:focal(773x940:2333x2251)/nginx/o/2018/08/28/11321115t1h7153.jpg" alt="Author"><p class="site-footer__author-name">Kristo Niglas</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kristo.niglas@parnupostimees.ee">kristo.niglas@parnupostimees.ee</a><p>447 7096; 5884 9493</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a8cbafa9cbdd8e3536d5.js" async></script></body></html>