<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/q0_WaNtx7p3_yLfdi1Wn-kQrbLg=/1200x630/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/q0_WaNtx7p3_yLfdi1Wn-kQrbLg=/1200x630/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koidula kooli õpilasesindus valiti riigi parimaks"><meta property="twitter:title" content="Koidula kooli õpilasesindus valiti riigi parimaks"><meta property="og:url" content="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks"><meta property="twitter:url" content="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Pärnu Koidula gümnaasiumi õpilasesindus nimetati noortevaldkonna tunnustusgalal aasta noorte osaluskoguks."><meta property="twitter:description" content="Pärnu Koidula gümnaasiumi õpilasesindus nimetati noortevaldkonna tunnustusgalal aasta noorte osaluskoguks."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="koidula gümnaasiumi õpilasesindus"><meta property="article:tag" content="noortevaldkonna tunnustusüritus"><meta property="article:tag" content="liina kersna"><meta name="article:published_time" content="2022-02-09T11:45:30+02:00"><meta name="article:modified_time" content="2022-02-09T11:45:29+02:00"><meta name="description" content="Pärnu Koidula gümnaasiumi õpilasesindus nimetati noortevaldkonna tunnustusgalal aasta noorte osaluskoguks."><meta name="keywords" content="koidula gümnaasiumi õpilasesindus, noortevaldkonna tunnustusüritus, liina kersna"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Koidula kooli õpilasesindus valiti riigi parimaks - Uudised - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-14a9c92acc6a88801437.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #00aa4e;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .list-article__feed-label {
    background-color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 130, 38);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Pärnu Postimees';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "parnu-postimees/uudised".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-09T11:44:00+02:00";
        const content = {
          type: 'article',
          contentId: 7449882,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Pärnu Postimees",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-383 article-7449882"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://parnu.postimees.ee/search" rel="noopener">K, 9.02.2022</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/leht" target="_blank" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item menu-item--important">Telli uudiskiri</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" rel="noopener" class="menu-item">Tingimused</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 280;"><img width="100%" src="https://f.pmo.ee/logos/383/48db82ba14f0f68b6f4f740e70f8c4ee.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://parnu.postimees.ee/section/406" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" rel="noopener" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" rel="noopener" class="menu-item">Pärnu börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--383"><div class="menu-items menu-items--sub"><a href="https://parnu.postimees.ee/section/406" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://parnu.postimees.ee/section/1544" target="_self" rel="noopener" class="menu-item">Tänane leht</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" rel="noopener" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/5466" target="_self" rel="noopener" class="menu-item">Taskuhääling</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7449882%2Fkoidula-kooli-opilasesindus-valiti-riigi-parimaks" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F7449882%2Fkoidula-kooli-opilasesindus-valiti-riigi-parimaks">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"><a href="https://kampaania.postimees.ee/parnuapp?utm_campaign=mk-apikampaania-22&amp;utm_medium=eripais&amp;utm_source=postimees&amp;utm_content=d-eripais&amp;utm_term=parnu" target="_blank" class="section-branding-bg"><img alt="parnu" src="/v5/img/section-branding/parnu/desktop.png" width="100%"></a></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7449882"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Koidula kooli õpilasesindus valiti riigi parimaks</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koidula%20kooli%20%C3%B5pilasesindus%20valiti%20riigi%20parimaks&url=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7449882&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koidula%20kooli%20%C3%B5pilasesindus%20valiti%20riigi%20parimaks&url=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-09T11:44:00+02:00">9. veebruar 2022, 11:44</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7449882"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Koidula kooli õpilasesindus valiti riigi parimaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56532" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/J5MUogcVyNyJjBwQxQyXgdJT_-g=/40x40/smart/nginx/o/2020/02/06/12919109t1hc6d2.png" srcset="//f12.pmo.ee/J5MUogcVyNyJjBwQxQyXgdJT_-g=/40x40/smart/nginx/o/2020/02/06/12919109t1hc6d2.png, //f12.pmo.ee/V32lneJ9LIusRgi3loXkn50E6xM=/80x80/smart/nginx/o/2020/02/06/12919109t1hc6d2.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Pärnu Postimees</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/-iDWsSwFy4pc9uKMoRZys6h4ZZU=/1370x820/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg"><figure-fullscreen eager :image-id="14354788" image-url="//f12.pmo.ee/IQXvlw-xJkHZK15P5AgIjSO8iT4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/09/14354788t1h3f1b.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14354788)" src="//f12.pmo.ee/-iDWsSwFy4pc9uKMoRZys6h4ZZU=/1370x820/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Pärnu Koidula gümnaasium. <span class="figure__caption--name">FOTO: Urmas Luik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnu Koidula gümnaasiumi õpilasesindus nimetati noortevaldkonna tunnustusgalal aasta noorte osaluskoguks.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:659350,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7449882-koidula-kooli-opilasesindus-valiti-riigi-parimaks&quot;,&quot;headline&quot;:&quot;7449882 Koidula kooli õpilasesindus valiti riigi parimaks&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-02-09T11:48:04+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-02-09T11:45:29+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-02-09T11:48:04+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/cd9e319b4c7d211d5fc69248f970a339.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7449882"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m76czj1h4d" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qax8rf76q5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jn140vdfb5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Koidula gümnaasiumi õpilasesindus pakkus õpilastele kaugõppe ajal tuge ja võimalust viia probleemid kooli juhtkonnani. Õpilasesindus teeb järjepidevalt koostööd kooli juhtkonnaga, olles kaasatud kooli oluliste dokumentide muutmisel ja kinnitamisel. Nad seisavad kaasõpilaste eest, korraldades näiteks küsitlusi, kaardistamaks õppekeskkonnas puudusi ning leidmaks lahendusi. Õpilasesinduse eestvedamisel liitus kool tervist edendavate koolide võrgustikuga, teeb tihedat koostööd eri osapooltega ja loob koolinoortele võimaluse osaleda mitmesugustel koolitustel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Rakett 69” teadusstuudiotes toimunud “Noorte heaks tänu” galal tõsteti esile noorsootöösse panustanud ja valdkonda edendanud inimesi ning mõjukaid algatusi nii kohalikul, üleriigilisel kui rahvusvahelisel tasandil.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Meil tuleb noorte, nende pakutud lahenduste ja ideedega arvestada. Avastada ja arendada noorte andeid ja tugevusi ning toetada noorte ettevõtlikkust ja loovust. Peame kuulama noori kõigil valitsemistasanditel ning võimestama noori kui kodanikke,“ kõneles haridus- ja teadusminister Liina Kersna. Ta lisas, et kvaliteetse noorsootöö kättesaadavus on väga oluline.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Olen südamest tänulik kõigile, kes on märganud abivajavat noort või kolleegi, aga kõigile neilegi, kes on märganud noorte või noortevaldkonna töötajate suurt panust. Ärgem jätkem ühtegi tunnustavat või toetavat sõna välja ütlemata. Vahel võib see hea sõna olla nii ütlejale kui ka kuulajale päeva kõige jõustavam hetk,” lausus Kersna ja kinnitas, et kõik tänased nominendid on silma paistnud oma pühendumuse ja uuendusmeelsusega. “Olete sellega eeskujuks kõigile noortevaldkonnas tegutsejatele.”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haridus- ja teadusministeeriumi ning haridus- ja noorteameti tunnustusüritusel selgusid noortevaldkonna aasta silmapaistvaimad tegijad 13 kategoorias.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2>Noortevaldkonna parimad tegijad</h2><ul><li>Aasta noorsootöötaja: Tessi Ilustrumm</li><li>Aasta tegija huvihariduses või -tegevuses: Olesja Kazeko</li><li>Pikaajaline panus noortevaldkonda: Tallinna ülikooli noorsootöö õppekavad</li><li>Aasta noore tegu: Wittensteini põgenemistuba</li><li>Aasta noortesõbralik kohalik omavalitsus: Muhu vald</li><li>Aasta noortekeskus: Tartu noorsootöö keskus</li><li>Aasta huvihariduse või -tegevuse pakkuja: Viljandi kunstikool</li><li>Aasta noorteühendus: MTÜ Noorteühing Eesti 4H</li><li>Aasta noorte osaluskogu või õpilasesindus: Pärnu Koidula gümnaasiumi õpilasesindus</li><li>Aasta noortemalev või -laager: SA Õpilasmalev</li><li>Aasta noortesõbralik tegu: VIVITA laste ja noorte loovuskiirendi</li><li>Aasta nutikas tegu: Noorteinfoportaal ja äpp Infohunt</li><li>Aasta noortevaldkonna sõber: rahandusministeeriumi kindlustuspoliitika osakond</li></ul><h6>Andmed: haridus- ja teadusministeerium</h6></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koidula%20kooli%20%C3%B5pilasesindus%20valiti%20riigi%20parimaks&url=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7449882&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koidula%20kooli%20%C3%B5pilasesindus%20valiti%20riigi%20parimaks&url=https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7449882"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kvur99n5m2" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8x0vs2vt6v" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7449882" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7449882" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-09T12:00:00+02:00"><meta itemprop="dateModified" content="2022-02-09T12:25:33+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7449766/kas-haiglad-on-ulekoormatud-raagivad-harma-ja-perhi-infektsionist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xBoMqIQmqV804DHibV-On8X7weY=/1000x435/smart/nginx/o/2021/12/22/14274790t1h2e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xBoMqIQmqV804DHibV-On8X7weY=/1000x435/smart/nginx/o/2021/12/22/14274790t1h2e43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/122" class="list-article__section-label slab">Eesti</a></div><a href="https://www.postimees.ee/7449766/kas-haiglad-on-ulekoormatud-raagivad-harma-ja-perhi-infektsionist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">OTSEPILT JA -BLOGI &#10217; </span>Kas haiglad on ülekoormatud? Räägivad Härma ja PERHi infektsionist </span></a><a href="https://www.postimees.ee/7449766/kas-haiglad-on-ulekoormatud-raagivad-harma-ja-perhi-infektsionist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-09T11:44:00+02:00"><meta itemprop="dateModified" content="2022-02-09T11:45:29+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p357qMKnSVryLpwDAKPVLDUIDCc=/324x222/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p357qMKnSVryLpwDAKPVLDUIDCc=/324x222/smart/nginx/o/2022/02/09/14354788t1h3f1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koidula kooli õpilasesindus valiti riigi parimaks </span></a><a href="https://parnu.postimees.ee/7449882/koidula-kooli-opilasesindus-valiti-riigi-parimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-09T11:01:00+02:00"><meta itemprop="dateModified" content="2022-02-09T10:57:02+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449591/eesti-noolemangukuningas-ihkab-maailma-tippudele-vastu-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/badfVjK52xkHUj3douKimog0Oos=/324x222/smart/nginx/o/2022/02/08/14354300t1hc3f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/badfVjK52xkHUj3douKimog0Oos=/324x222/smart/nginx/o/2022/02/08/14354300t1hc3f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7449591/eesti-noolemangukuningas-ihkab-maailma-tippudele-vastu-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti noolemängukuningas ihkab maailma tippudele vastu astuda </span></a><a href="https://parnu.postimees.ee/7449591/eesti-noolemangukuningas-ihkab-maailma-tippudele-vastu-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-09T09:53:00+02:00"><meta itemprop="dateModified" content="2022-02-09T09:54:56+02:00"><meta itemprop="author" content="Helen Clark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449815/riigihange-varjupaigateenuse-osutaja-leidmiseks-laks-luhta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1sJLJQWKcUI7hq0W5F4D_AaRVmI=/324x222/smart/nginx/o/2022/02/09/14354709t1h23b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1sJLJQWKcUI7hq0W5F4D_AaRVmI=/324x222/smart/nginx/o/2022/02/09/14354709t1h23b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449815/riigihange-varjupaigateenuse-osutaja-leidmiseks-laks-luhta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigihange varjupaigateenuse osutaja leidmiseks läks luhta </span></a><a href="https://parnu.postimees.ee/7449815/riigihange-varjupaigateenuse-osutaja-leidmiseks-laks-luhta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y76evzsyqh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-09T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-09T00:25:51+02:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449372/uue-kunsti-muuseumis-avatud-naitus-ergastab-nagu-varskelt-pressitud-apelsinimahl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7woNK4slhDTHLZ8R6z04KUwiYyw=/1000x435/smart/nginx/o/2022/02/08/14353890t1hfb99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7woNK4slhDTHLZ8R6z04KUwiYyw=/1000x435/smart/nginx/o/2022/02/08/14353890t1hfb99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/7449372/uue-kunsti-muuseumis-avatud-naitus-ergastab-nagu-varskelt-pressitud-apelsinimahl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Galerii &#10217; </span>Uue kunsti muuseumis avatud näitus ergastab nagu värskelt pressitud apelsinimahl </span></a><a href="https://parnu.postimees.ee/7449372/uue-kunsti-muuseumis-avatud-naitus-ergastab-nagu-varskelt-pressitud-apelsinimahl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/7449372/uue-kunsti-muuseumis-avatud-naitus-ergastab-nagu-varskelt-pressitud-apelsinimahl" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="311455"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-09T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-08T16:06:10+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449309/vandras-leevendaks-ulmelisi-kuttearveid-uus-katlamaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4U2S-y3B_AtGVG143wJABO4U4Dk=/335x190/smart/nginx/o/2022/02/08/14353804t1hb90f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4U2S-y3B_AtGVG143wJABO4U4Dk=/335x190/smart/nginx/o/2022/02/08/14353804t1hb90f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449309/vandras-leevendaks-ulmelisi-kuttearveid-uus-katlamaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vändras leevendaks ulmelisi küttearveid uus katlamaja </span></a><a href="https://parnu.postimees.ee/7449309/vandras-leevendaks-ulmelisi-kuttearveid-uus-katlamaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T20:45:00+02:00"><meta itemprop="dateModified" content="2022-02-08T20:55:44+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449316/93aastane-hooldekodu-elanik-protestib-piirangute-vastu-naljastreigiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8AFICA5OAAzCvC0y6uUqMxzA5TA=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2022/02/08/14353814t1h874e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8AFICA5OAAzCvC0y6uUqMxzA5TA=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2022/02/08/14353814t1h874e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449316/93aastane-hooldekodu-elanik-protestib-piirangute-vastu-naljastreigiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">93aastane hooldekodu elanik protestib piirangute vastu näljastreigiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7449316/93aastane-hooldekodu-elanik-protestib-piirangute-vastu-naljastreigiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7449316/93aastane-hooldekodu-elanik-protestib-piirangute-vastu-naljastreigiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T17:36:00+02:00"><meta itemprop="dateModified" content="2022-02-09T08:53:15+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449399/kallinenud-kutus-tootab-tosta-bussipileti-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ILlGcuhmEmnirpszWxKHMDs2I1g=/685x410/smart/nginx/o/2022/02/08/14353943t1hdfdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ILlGcuhmEmnirpszWxKHMDs2I1g=/685x410/smart/nginx/o/2022/02/08/14353943t1hdfdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449399/kallinenud-kutus-tootab-tosta-bussipileti-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallinenud kütus tõotab tõsta bussipileti hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7449399/kallinenud-kutus-tootab-tosta-bussipileti-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/7449399/kallinenud-kutus-tootab-tosta-bussipileti-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T16:01:00+02:00"><meta itemprop="dateModified" content="2022-02-08T15:58:17+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448992/saunade-sulgemisplaani-vastu-kogutakse-allkirju-ja-plaanitakse-taiturgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1V94lcoIkwykP0RlzsBd8sfHOtM=/335x190/smart/nginx/o/2022/02/08/14353041t1h7789.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1V94lcoIkwykP0RlzsBd8sfHOtM=/335x190/smart/nginx/o/2022/02/08/14353041t1h7789.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448992/saunade-sulgemisplaani-vastu-kogutakse-allkirju-ja-plaanitakse-taiturgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saunade sulgemisplaani vastu kogutakse allkirju ja plaanitakse täiturgu </span></a><a href="https://parnu.postimees.ee/7448992/saunade-sulgemisplaani-vastu-kogutakse-allkirju-ja-plaanitakse-taiturgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T15:27:00+02:00"><meta itemprop="dateModified" content="2022-02-08T15:28:12+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449176/paikuse-kossuliigas-peeti-viimased-pohiturniiri-lahingud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fbgv2jWbBoUGKJn8AFhb7hcJd7I=/335x190/smart/nginx/o/2022/02/08/14353534t1hb9d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fbgv2jWbBoUGKJn8AFhb7hcJd7I=/335x190/smart/nginx/o/2022/02/08/14353534t1hb9d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">45 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7449176/paikuse-kossuliigas-peeti-viimased-pohiturniiri-lahingud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII &#10217; </span>Paikuse kossuliigas peeti viimased põhiturniiri lahingud </span></a><a href="https://parnu.postimees.ee/7449176/paikuse-kossuliigas-peeti-viimased-pohiturniiri-lahingud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-08T14:22:00+02:00"><meta itemprop="dateModified" content="2022-02-08T14:22:33+02:00"><meta itemprop="author" content="Vahur Mäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449051/hiljuti-autoavariisse-sattunud-sportlane-tuli-karikavoitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cV9X_Fv5gzhg9Sq6a-bqTpi5Pas=/685x410/filters:focal(806x627:821x642)/nginx/o/2022/02/08/14353143t1hd7b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cV9X_Fv5gzhg9Sq6a-bqTpi5Pas=/685x410/filters:focal(806x627:821x642)/nginx/o/2022/02/08/14353143t1hd7b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7449051/hiljuti-autoavariisse-sattunud-sportlane-tuli-karikavoitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiljuti autoavariisse sattunud sportlane tuli karikavõitjaks </span></a><a href="https://parnu.postimees.ee/7449051/hiljuti-autoavariisse-sattunud-sportlane-tuli-karikavoitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mnfrdpon0m" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ya48hngrqr" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0mczzus5c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-08T14:07:00+02:00"><meta itemprop="dateModified" content="2022-02-08T18:30:00+02:00"><meta itemprop="author" content="PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7448968/kuidas-lepitada-kogukondi-tuuleparkide-rajamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E6TewvLHj_NhxeMaLm9qoBOlAOw=/335x190/smart/nginx/o/2022/01/29/14334289t1hce4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/E6TewvLHj_NhxeMaLm9qoBOlAOw=/335x190/smart/nginx/o/2022/01/29/14334289t1hce4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus.postimees.ee/7448968/kuidas-lepitada-kogukondi-tuuleparkide-rajamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">VAATA OTSE &#10217; </span>Kuidas lepitada kogukondi tuuleparkide rajamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus.postimees.ee/7448968/kuidas-lepitada-kogukondi-tuuleparkide-rajamisega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus.postimees.ee/7448968/kuidas-lepitada-kogukondi-tuuleparkide-rajamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-08T13:46:00+02:00"><meta itemprop="dateModified" content="2022-02-08T18:21:10+02:00"><meta itemprop="author" content="Helen Clark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449161/parnumaa-tantsupeol-esinevad-esmakordselt-lapsevanemad-koos-mudilastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pr9au7ydL93lny318Bb7-MF0RJc=/335x190/smart/nginx/o/2022/02/08/14353515t1h4e7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pr9au7ydL93lny318Bb7-MF0RJc=/335x190/smart/nginx/o/2022/02/08/14353515t1h4e7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449161/parnumaa-tantsupeol-esinevad-esmakordselt-lapsevanemad-koos-mudilastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaa tantsupeol esinevad esmakordselt lapsevanemad koos mudilastega </span></a><a href="https://parnu.postimees.ee/7449161/parnumaa-tantsupeol-esinevad-esmakordselt-lapsevanemad-koos-mudilastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T12:31:00+02:00"><meta itemprop="dateModified" content="2022-02-08T14:17:05+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449054/tammiste-hooldekodu-saab-uue-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/piGA_BYznEPn4I2zZX7GBY6MCxs=/685x410/smart/nginx/o/2022/02/08/14353150t1h10e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/piGA_BYznEPn4I2zZX7GBY6MCxs=/685x410/smart/nginx/o/2022/02/08/14353150t1h10e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449054/tammiste-hooldekodu-saab-uue-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammiste hooldekodu saab uue juhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7449054/tammiste-hooldekodu-saab-uue-juhi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7449054/tammiste-hooldekodu-saab-uue-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T12:20:00+02:00"><meta itemprop="dateModified" content="2022-02-08T12:23:03+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449015/linn-tunnustas-aasta-rokialbumi-ilmutanud-the-boondocksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k8fD9okBngjCR9QstnGBF8dSs2Y=/335x190/smart/nginx/o/2022/02/08/14353073t1h98d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k8fD9okBngjCR9QstnGBF8dSs2Y=/335x190/smart/nginx/o/2022/02/08/14353073t1h98d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/7449015/linn-tunnustas-aasta-rokialbumi-ilmutanud-the-boondocksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linn tunnustas aasta rokialbumi ilmutanud The Boondocksi </span></a><a href="https://parnu.postimees.ee/7449015/linn-tunnustas-aasta-rokialbumi-ilmutanud-the-boondocksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-08T11:59:00+02:00"><meta itemprop="dateModified" content="2022-02-08T14:03:57+02:00"><meta itemprop="author" content="Raido Keskküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7449174/ekstreemspordikeskus-avab-uues-kuues-taas-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4pHjzrNw-ARrCvk89ypTEmwERAM=/335x190/smart/nginx/o/2022/02/08/14353529t1h6396.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4pHjzrNw-ARrCvk89ypTEmwERAM=/335x190/smart/nginx/o/2022/02/08/14353529t1h6396.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7449174/ekstreemspordikeskus-avab-uues-kuues-taas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekstreemspordikeskus avab uues kuues taas uksed </span></a><a href="https://parnu.postimees.ee/7449174/ekstreemspordikeskus-avab-uues-kuues-taas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-08T10:22:00+02:00"><meta itemprop="dateModified" content="2022-02-08T18:22:50+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448920/kolm-sadama-korvpallurit-purib-koondisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SoPuX5iFH7VXzjQtG7aN1JzsF9o=/685x410/filters:focal(1017x286:1032x301)/nginx/o/2022/02/08/14352925t1h8e5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SoPuX5iFH7VXzjQtG7aN1JzsF9o=/685x410/filters:focal(1017x286:1032x301)/nginx/o/2022/02/08/14352925t1h8e5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7448920/kolm-sadama-korvpallurit-purib-koondisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm Sadama korvpallurit pürib koondisse </span></a><a href="https://parnu.postimees.ee/7448920/kolm-sadama-korvpallurit-purib-koondisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2022-02-08T07:17:52+02:00"><meta itemprop="author" content="Lauri Mutso"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448507/valitsus-leevendas-piiranguid-ehk-mis-on-sellest-nadalast-teistmoodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AirPSaPphWTI5enqWdxs1wdrzZ8=/335x190/smart/nginx/o/2022/02/07/14352158t1h6ceb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AirPSaPphWTI5enqWdxs1wdrzZ8=/335x190/smart/nginx/o/2022/02/07/14352158t1h6ceb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448507/valitsus-leevendas-piiranguid-ehk-mis-on-sellest-nadalast-teistmoodi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus leevendas piiranguid ehk Mis on sellest nädalast teistmoodi </span></a><a href="https://parnu.postimees.ee/7448507/valitsus-leevendas-piiranguid-ehk-mis-on-sellest-nadalast-teistmoodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T18:50:00+02:00"><meta itemprop="dateModified" content="2022-02-08T18:22:18+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448520/soomaa-turismiedendajad-puuavad-parima-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VDY9yhWnzpsNy9O9NNNUwQmsPRM=/335x190/smart/nginx/o/2022/02/07/14352235t1heb26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VDY9yhWnzpsNy9O9NNNUwQmsPRM=/335x190/smart/nginx/o/2022/02/07/14352235t1heb26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448520/soomaa-turismiedendajad-puuavad-parima-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomaa turismiedendajad püüavad parima tiitlit </span></a><a href="https://parnu.postimees.ee/7448520/soomaa-turismiedendajad-puuavad-parima-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T17:47:00+02:00"><meta itemprop="dateModified" content="2022-02-09T07:47:09+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448480/ilmateenistus-hoiatab-taas-karmide-teeolude-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9E0wGY-yzeaIsT78ymt1HzUv3j8=/685x410/smart/nginx/o/2022/02/07/14352059t1hd73f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9E0wGY-yzeaIsT78ymt1HzUv3j8=/685x410/smart/nginx/o/2022/02/07/14352059t1hd73f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448480/ilmateenistus-hoiatab-taas-karmide-teeolude-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus hoiatab taas karmide teeolude eest </span></a><a href="https://parnu.postimees.ee/7448480/ilmateenistus-hoiatab-taas-karmide-teeolude-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T16:20:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:21:58+02:00"><meta itemprop="author" content="Kristo Niglas, Grete-Liisa Sihver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448367/siinsed-bussiliinid-voivad-pikeneda-lati-tombekeskusteni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kIfZo53QQ0qkQf7S9stcoqjv8WQ=/335x190/smart/nginx/o/2022/02/07/14351795t1hbbcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kIfZo53QQ0qkQf7S9stcoqjv8WQ=/335x190/smart/nginx/o/2022/02/07/14351795t1hbbcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448367/siinsed-bussiliinid-voivad-pikeneda-lati-tombekeskusteni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siinsed bussiliinid võivad pikeneda Läti tõmbekeskusteni </span></a><a href="https://parnu.postimees.ee/7448367/siinsed-bussiliinid-voivad-pikeneda-lati-tombekeskusteni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T14:44:00+02:00"><meta itemprop="dateModified" content="2022-02-07T14:45:06+02:00"><meta itemprop="author" content="Marko Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448267/ei-saa-me-labi-lortsita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dG3eI8NyEnMN5MJba8Lc1n2gzkQ=/335x190/smart/nginx/o/2022/02/07/14351631t1hb510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dG3eI8NyEnMN5MJba8Lc1n2gzkQ=/335x190/smart/nginx/o/2022/02/07/14351631t1hb510.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7448267/ei-saa-me-labi-lortsita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">Nädala ilmaprognoos &#10217; </span>Ei saa me läbi lörtsita </span></a><a href="https://parnu.postimees.ee/7448267/ei-saa-me-labi-lortsita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zsn3dc35u2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-04T09:44:34+02:00"><meta itemprop="dateModified" content="2022-02-04T09:44:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j8Wg8B6m-dF8RKVRzUbXfH5s3Ts=/324x222/smart/nginx/o/2022/02/03/14343448t1h1fe9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtete/asutuste tuleohutusülevaatus kohustuslik </span></a><a href="https://tarbija.postimees.ee/7445395/ettevotete-asutuste-tuleohutusulevaatus-kohustuslik" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lw1toshfkm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T13:48:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:25:53+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448173/ulejoelt-haihtus-mitme-tuhande-euro-vaartuses-esemeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tHvwwCkj0E0x-eg6zxZIb6NFy6c=/335x190/filters:focal(748x644:763x659)/nginx/o/2022/02/07/14351420t1ha8cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tHvwwCkj0E0x-eg6zxZIb6NFy6c=/335x190/filters:focal(748x644:763x659)/nginx/o/2022/02/07/14351420t1ha8cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7448173/ulejoelt-haihtus-mitme-tuhande-euro-vaartuses-esemeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülejõelt haihtus mitme tuhande euro väärtuses esemeid </span></a><a href="https://parnu.postimees.ee/7448173/ulejoelt-haihtus-mitme-tuhande-euro-vaartuses-esemeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T13:01:00+02:00"><meta itemprop="dateModified" content="2022-02-07T12:56:10+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448071/paastjad-aitasid-oopimeduses-neljajalgset-sopra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z1EIpy63nJkEi1Nmtzf_nKjoaAE=/335x190/smart/nginx/o/2022/02/07/14351011t1h1a5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z1EIpy63nJkEi1Nmtzf_nKjoaAE=/335x190/smart/nginx/o/2022/02/07/14351011t1h1a5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7448071/paastjad-aitasid-oopimeduses-neljajalgset-sopra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad aitasid ööpimeduses neljajalgset sõpra </span></a><a href="https://parnu.postimees.ee/7448071/paastjad-aitasid-oopimeduses-neljajalgset-sopra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-07T12:25:00+02:00"><meta itemprop="dateModified" content="2022-02-07T12:26:36+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7448112/tulevast-nadalast-saab-esitada-tuludeklaratsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AKQbh0_yLHy79MvR4UoUXN3rLpQ=/685x410/smart/nginx/o/2022/02/07/14351068t1h01ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AKQbh0_yLHy79MvR4UoUXN3rLpQ=/685x410/smart/nginx/o/2022/02/07/14351068t1h01ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/411" class="list-article__section-label slab">Tarbija</a></div><a href="https://parnu.postimees.ee/7448112/tulevast-nadalast-saab-esitada-tuludeklaratsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevast nädalast saab esitada tuludeklaratsiooni </span></a><a href="https://parnu.postimees.ee/7448112/tulevast-nadalast-saab-esitada-tuludeklaratsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-07T11:20:00+02:00"><meta itemprop="dateModified" content="2022-02-08T07:26:43+02:00"><meta itemprop="author" content="Anu Jürisson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447960/kultuuriministrilt-unesco-sertifikaadi-vastu-votnud-soomaalased-unistavad-juba-matsalu-uhepuupaadistki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k9vPeobIMswi924h5jPjiF55zGU=/335x190/smart/nginx/o/2022/02/07/14350824t1h3c93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k9vPeobIMswi924h5jPjiF55zGU=/335x190/smart/nginx/o/2022/02/07/14350824t1h3c93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/7447960/kultuuriministrilt-unesco-sertifikaadi-vastu-votnud-soomaalased-unistavad-juba-matsalu-uhepuupaadistki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERIID &#10217; </span>Kultuuriministrilt UNESCO sertifikaadi vastu võtnud soomaalased unistavad juba Matsalu ühepuupaadistki </span></a><a href="https://parnu.postimees.ee/7447960/kultuuriministrilt-unesco-sertifikaadi-vastu-votnud-soomaalased-unistavad-juba-matsalu-uhepuupaadistki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-06T20:25:00+02:00"><meta itemprop="dateModified" content="2022-02-07T09:28:29+02:00"><meta itemprop="author" content="Sirle Matt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447717/via-baltical-porkasid-kokku-kaks-masinat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fOwfuEpFMrenuvTGhMCjfFmlEnE=/335x190/filters:focal(787x652:802x667)/nginx/o/2022/02/06/14350319t1h1cba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fOwfuEpFMrenuvTGhMCjfFmlEnE=/335x190/filters:focal(787x652:802x667)/nginx/o/2022/02/06/14350319t1h1cba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7447717/via-baltical-porkasid-kokku-kaks-masinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Via Baltical põrkasid kokku kaks masinat </span></a><a href="https://parnu.postimees.ee/7447717/via-baltical-porkasid-kokku-kaks-masinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T16:50:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:21:24+02:00"><meta itemprop="author" content="Sirle Matt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447607/paasteamet-siiski-jatkab-kodude-tuleohutumaks-remontimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bhMqqMLkIaud1HZjFxgtS3uz1vs=/685x410/smart/nginx/o/2022/02/06/14349979t1hdc1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bhMqqMLkIaud1HZjFxgtS3uz1vs=/685x410/smart/nginx/o/2022/02/06/14349979t1hdc1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7447607/paasteamet-siiski-jatkab-kodude-tuleohutumaks-remontimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästeamet siiski jätkab kodude tuleohutumaks remontimist </span></a><a href="https://parnu.postimees.ee/7447607/paasteamet-siiski-jatkab-kodude-tuleohutumaks-remontimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T11:39:00+02:00"><meta itemprop="dateModified" content="2022-02-06T13:21:55+02:00"><meta itemprop="author" content="Sirle Matt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447433/maakonna-nakatumiste-arv-loi-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wI8EtwZladrQgqVkmvdRKVmXe7M=/335x190/smart/nginx/o/2022/02/06/14349428t1hbdf0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wI8EtwZladrQgqVkmvdRKVmXe7M=/335x190/smart/nginx/o/2022/02/06/14349428t1hbdf0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7447433/maakonna-nakatumiste-arv-loi-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonna nakatumiste arv lõi rekordi </span></a><a href="https://parnu.postimees.ee/7447433/maakonna-nakatumiste-arv-loi-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-06T10:58:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:04:08+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447396/alev-edestas-olumpiadebuudil-klaebot-ja-teenis-tiitlivoistluste-parima-tulemuse-kepi-purunemine-jaab-kripeldama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/63h2988PZiz5SwTRwHyeaGVUAio=/335x190/filters:focal(921x300:936x315)/nginx/o/2022/02/06/14349402t1h1b3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/63h2988PZiz5SwTRwHyeaGVUAio=/335x190/filters:focal(921x300:936x315)/nginx/o/2022/02/06/14349402t1h1b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/7447396/alev-edestas-olumpiadebuudil-klaebot-ja-teenis-tiitlivoistluste-parima-tulemuse-kepi-purunemine-jaab-kripeldama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alev edestas olümpiadebüüdil Klæbot ja teenis tiitlivõistluste parima tulemuse: Kepi purunemine jääb kripeldama </span></a><a href="https://parnu.postimees.ee/7447396/alev-edestas-olumpiadebuudil-klaebot-ja-teenis-tiitlivoistluste-parima-tulemuse-kepi-purunemine-jaab-kripeldama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-06T09:47:00+02:00"><meta itemprop="dateModified" content="2022-02-06T13:24:22+02:00"><meta itemprop="author" content="Sirle Matt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447374/juht-soitis-ulekaigurajal-jalakaijale-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tdewZ5JJvVliGrQk_ugQ4VxPo_k=/685x410/smart/nginx/o/2022/02/06/14349321t1h97b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tdewZ5JJvVliGrQk_ugQ4VxPo_k=/685x410/smart/nginx/o/2022/02/06/14349321t1h97b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7447374/juht-soitis-ulekaigurajal-jalakaijale-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juht sõitis ülekäigurajal jalakäijale otsa </span></a><a href="https://parnu.postimees.ee/7447374/juht-soitis-ulekaigurajal-jalakaijale-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-06T08:21:00+02:00"><meta itemprop="dateModified" content="2022-02-07T16:11:41+02:00"><meta itemprop="author" content="Sirle Matt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447158/kaalutakse-osa-parnu-tanavate-ajutiselt-uhesuunaliseks-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/osEWJI9a5-2WrSDBtdNqUGNpOI0=/335x190/filters:focal(902x299:917x314)/nginx/o/2022/02/05/14348424t1hba03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/osEWJI9a5-2WrSDBtdNqUGNpOI0=/335x190/filters:focal(902x299:917x314)/nginx/o/2022/02/05/14348424t1hba03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/7447158/kaalutakse-osa-parnu-tanavate-ajutiselt-uhesuunaliseks-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalutakse osa Pärnu tänavate ajutiselt ühesuunaliseks muutmist <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/7447158/kaalutakse-osa-parnu-tanavate-ajutiselt-uhesuunaliseks-muutmist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/7447158/kaalutakse-osa-parnu-tanavate-ajutiselt-uhesuunaliseks-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-05T18:03:00+02:00"><meta itemprop="dateModified" content="2022-02-05T18:56:00+02:00"><meta itemprop="author" content="Märt Pilme, Urmas Luik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/7447203/brasiilia-poiss-tegi-debuudi-ja-parnu-vorkpalliklubi-voitis-3-0" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5dyUqZ0O4-vL2VaBt2ZWGiAwLVU=/335x190/filters:focal(480x409:495x424)/nginx/o/2022/02/05/14348670t1hf80b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5dyUqZ0O4-vL2VaBt2ZWGiAwLVU=/335x190/filters:focal(480x409:495x424)/nginx/o/2022/02/05/14348670t1hf80b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/7447203/brasiilia-poiss-tegi-debuudi-ja-parnu-vorkpalliklubi-voitis-3-0" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #00aa4e;">GALERII &#10217; </span>Brasiilia poiss tegi debüüdi ja Pärnu võrkpalliklubi võitis 3:0 </span></a><a href="https://parnu.postimees.ee/7447203/brasiilia-poiss-tegi-debuudi-ja-parnu-vorkpalliklubi-voitis-3-0" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x38bmez9r0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w8mxa9daym" data-keyvalues="[]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/3xH8rIzJAT_9Jhv3lGCRfGHlsl8=/60x60/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg" data-lazy-src-x2="//f8.pmo.ee/X2pgNnqnZqOAg92j-jHKCN7M6pk=/120x120/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg" alt="Author"><p class="site-footer__author-name">Eno-Gerrit Link</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eno-gerrit.link@parnupostimees.ee">eno-gerrit.link@parnupostimees.ee</a><p>447 7095; 5303 9966</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" rel="noopener" class="social-button social-button--twitter"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/product/240" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-58da4f95c225f7eafd5f.js" async></script></body></html>