<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="og:image" content="https://f7.pmo.ee/1e7SqkQqUgb5lUFnNVYMWcdhJmU=/1200x630/filters:focal(1989x571:3105x2156)/nginx/o/2018/03/12/7681247t1h5d81.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga"><meta property="og:url" content="https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Nii Pärnu Estonia kui ka Tervise spaa lubasid Pärnu Postimehel piiluda tagatubadesse. Väljaspool heledalt valgustatud kliendiala leiab põnevaid ruume ja kuuleb huvitavaid lugusid. Saime näiteks teada, kuhu jõuavad basseini äravoolu sattunud esemed, miks ei tasu ennast iga veekeskuses oleva akna ees kohendada, kuidas ja kui tihti vahetatakse basseinides vett ja mitu tonni musta pesu hotellis ühe kuuga tekib."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta name="description" content="Nii Pärnu Estonia kui ka Tervise spaa lubasid Pärnu Postimehel piiluda tagatubadesse. Väljaspool heledalt valgustatud kliendiala leiab põnevaid ruume ja kuuleb huvitavaid lugusid. Saime näiteks teada, kuhu jõuavad basseini äravoolu sattunud esemed, miks ei tasu ennast iga veekeskuses oleva akna ees kohendada, kuidas ja kui tihti vahetatakse basseinides vett ja mitu tonni musta pesu hotellis ühe kuuga tekib."><meta name="keywords" content="estonia spa, spaanädal, Tervis spaa"><meta name="cXenseParse:recs:publishtime" content="2018-03-13T00:00:01+02:00"><meta property="article:modified_time" content="2018-03-12T17:13:06+02:00"><meta name="cXenseParse:articleid" content="4437005"><meta name="cXenseParse:taxonomy" content="parnu-postimees/uudised"><link rel="canonical" href="https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga"><link rel="alternate" href="https://m.postimees.ee/section/383/4437005"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga - Uudised - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-d124ce52ab78e5e2b461.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 170, 78, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-383"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 13. märts 2018</span><weather-block default="Pärnu" color="#00aa4e" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><div class="quote__text">Eestis käib arutelu tselluloositööstuse rajamise suhtes paraku üsna võhiklikul tasemel.</div><div class="quote__author section-border-color"><span class="slab section-font-color">Kaarel Tali, Metsä Woodi vineeritehase juht</span></div></div><div class="quote__image"><img src="//f8.pmo.ee/2KjOAKyTU9cBhR4IqY6LP-4U-1A=/72x72/filters:focal(342x133:894x681)/nginx/o/2018/03/09/7673261t1hcfc8.jpg" srcset="//f8.pmo.ee/2KjOAKyTU9cBhR4IqY6LP-4U-1A=/72x72/filters:focal(342x133:894x681)/nginx/o/2018/03/09/7673261t1hcfc8.jpg, //f8.pmo.ee/PsB2p_vEwC3lW2JIbkLh2oJccyI=/144x144/filters:focal(342x133:894x681)/nginx/o/2018/03/09/7673261t1hcfc8.jpg 2x"></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1546" target="_self" class="menu-item">Pärnumaa</a></div><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://parnu.postimees.ee/section/2965" target="_self" class="menu-item">Ettevõtluslood</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="383" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NzYqzuGSvnUCK41wC0lj9BTm_NY=/40x40/smart/nginx/o/2017/11/11/7301827t1h9795.jpg" srcset="//f12.pmo.ee/NzYqzuGSvnUCK41wC0lj9BTm_NY=/40x40/smart/nginx/o/2017/11/11/7301827t1h9795.jpg, //f12.pmo.ee/4z294nev8DAwZG2ft3bq52Ol6Wo=/80x80/smart/nginx/o/2017/11/11/7301827t1h9795.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annika Kuusik</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga&url=https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga?utm_source=parnu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">13. märts 2018, 0:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7681247" image-url="//f7.pmo.ee/s5ocL-pHh9E1tZSbxYZe-yY7d_4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/12/7681247t1h5d81.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7681247)" src="//f7.pmo.ee/VTGotBnvR4j4kKhRegTAH5oTVt0=/685x410/filters:focal(1989x571:3105x2156)/nginx/o/2018/03/12/7681247t1h5d81.jpg" srcset="//f7.pmo.ee/VTGotBnvR4j4kKhRegTAH5oTVt0=/685x410/filters:focal(1989x571:3105x2156)/nginx/o/2018/03/12/7681247t1h5d81.jpg, //f7.pmo.ee/MzQyUgf_KFTetthrUtLNqSCy8hw=/1370x820/filters:focal(1989x571:3105x2156)/nginx/o/2018/03/12/7681247t1h5d81.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Möödume uksest, millest teisel pool hele kliendiala. Piki koltunud, nõukogudeaegset ja ainult töötajatele mõeldud Estonia spaa koridori, liigume tagatubadesse – tööliste puhkeruumi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nii Pärnu Estonia kui ka Tervise spaa lubasid Pärnu Postimehel piiluda tagatubadesse. Väljaspool heledalt valgustatud kliendiala leiab põnevaid ruume ja kuuleb huvitavaid lugusid. Saime näiteks teada, kuhu jõuavad basseini äravoolu sattunud esemed, miks ei tasu ennast iga veekeskuses oleva akna ees kohendada, kuidas ja kui tihti vahetatakse basseinides vett ja mitu tonni musta pesu hotellis ühe kuuga tekib.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-da7p12ucin" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q8qesu572g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7681271" image-url="//f11.pmo.ee/Ne7UO5hQqj243Iabb5M2aDhf-Go=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/12/7681271t1ha5e7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7681271)" src="//f11.pmo.ee/dhkEzl3l20OvbvXujbuBe6Gp-9Q=/685x0/smart/nginx/o/2018/03/12/7681271t1ha5e7.jpg" srcset="//f11.pmo.ee/dhkEzl3l20OvbvXujbuBe6Gp-9Q=/685x0/smart/nginx/o/2018/03/12/7681271t1ha5e7.jpg, //f11.pmo.ee/sffigkDofLY6TpNiY7rGGpVFw-c=/1370x0/smart/nginx/o/2018/03/12/7681271t1ha5e7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Tervise ravispaahotellis avanes meil võimalus piiluda basseini alla. Siin paakide ja torude rägastikus toimub hooldustehniku kinnitusel vilgas energia taaskasutus: vana vesi talletatakse paakidesse, kust võetakse ära kogu soojusenergia, mille abil soojendatakse uus vesi.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fparnu.postimees.ee%2F4437005%2Fspaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://parnu.postimees.ee/4437005/spaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga" article-headline="Spaade tagatoad: piilusime basseini alla ja saime teada, kes istub veekeskuses pimendatud klaasi taga" article-id="4437005" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fparnu.postimees.ee%2F4437005%2Fspaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fparnu.postimees.ee%2F4437005%2Fspaade-tagatoad-piilusime-basseini-alla-ja-saime-teada-kes-istub-veekeskuses-pimendatud-klaasi-taga" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/160464/estonia-spa">estonia spa</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/544487/spaanadal">spaanädal</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/544699/tervis-spaa">Tervis spaa</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4437005"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4437005" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4437005" :comment-count="0" rootsection-color="#00aa4e" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7f2aipyzlh" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ep9g85qsuf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iy47wk0sk2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4437163/kodanik-voitis-riiki-kohtus-kaks-korda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_pqxsSewkJ61lWMnWvTZXhWiY7c=/1000x435/filters:focal(2430x1492:2622x1675)/nginx/o/2018/03/12/7681745t1h57c2.jpg" data-lazy-src-x2="//f9.pmo.ee/s3e9os_ZjDuN5SNREDCh965oYN4=/2000x870/filters:focal(2430x1492:2622x1675)/nginx/o/2018/03/12/7681745t1h57c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4437163/kodanik-voitis-riiki-kohtus-kaks-korda" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodanik võitis riiki kohtus kaks korda</span> </a><a href="https://parnu.postimees.ee/4437163/kodanik-voitis-riiki-kohtus-kaks-korda" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4437145/raporti-jargi-on-kihnu-virve-kohualune-terve" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yu-ZdytEtS6oRdBTOq5-eso3ZkU=/335x190/filters:focal(1341x1182:2175x1871)/nginx/o/2018/03/12/7681619t1h03fe.jpg" data-lazy-src-x2="//f12.pmo.ee/59AQ9rEBsWwIy9B2XNaVfJ5S4Cw=/670x380/filters:focal(1341x1182:2175x1871)/nginx/o/2018/03/12/7681619t1h03fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4437145/raporti-jargi-on-kihnu-virve-kohualune-terve" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raporti järgi on Kihnu Virve kõhualune terve </span></a><a href="https://parnu.postimees.ee/4437145/raporti-jargi-on-kihnu-virve-kohualune-terve" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436753/nadala-ilmaennustus-talv-pole-veel-labi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lkU_Ve38akkX8xaxdk1HPTmF6PY=/335x190/smart/nginx/o/2016/11/02/6026883t1h3b6d.jpg" data-lazy-src-x2="//f12.pmo.ee/h80t56hPKYSOcasAq-x3grqSidc=/670x380/smart/nginx/o/2016/11/02/6026883t1h3b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4436753/nadala-ilmaennustus-talv-pole-veel-labi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaennustus: talv pole veel läbi</span> </a><a href="https://parnu.postimees.ee/4436753/nadala-ilmaennustus-talv-pole-veel-labi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4437127/paikusel-krutiti-autol-veljed-alt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/5IerEon7WKIeZgXYnJYGoqBl5Sg=/685x350/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg" data-lazy-src-x2="//f10.pmo.ee/3S2QV3vy36bO10uQDpv9SuCO7CY=/1370x700/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4437127/paikusel-krutiti-autol-veljed-alt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paikusel krutiti autol veljed alt</span> </a><a href="https://parnu.postimees.ee/4437127/paikusel-krutiti-autol-veljed-alt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436939/spordihalli-koguneb-sportlikule-mangupaevale-pool-tuhat-koolieelikut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2cILoK01bD_0fEC_s0SuufqyYfE=/335x190/smart/nginx/o/2018/03/12/7681225t1ha7ec.jpg" data-lazy-src-x2="//f7.pmo.ee/v2v1f1JYCGD9ioqe2_vDmrCP5V8=/670x380/smart/nginx/o/2018/03/12/7681225t1ha7ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436939/spordihalli-koguneb-sportlikule-mangupaevale-pool-tuhat-koolieelikut" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordihalli koguneb sportlikule mängupäevale pool tuhat koolieelikut</span> </a><a href="https://parnu.postimees.ee/4436939/spordihalli-koguneb-sportlikule-mangupaevale-pool-tuhat-koolieelikut" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4437195/keskkonnaagentuur-kahtlustab-et-soomaal-on-metsa-kirjeldatud-viisil-mis-voimaldab-maksimumraiet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/KamRlZWjiYaNbHBG-yKtJmgli20=/335x190/filters:focal(450x68:737x438)/nginx/o/2018/03/07/7667069t1h7cdc.jpg" data-lazy-src-x2="//f9.pmo.ee/IYpcycBHS6ZSj-OHWmf8bnLDZ8M=/670x380/filters:focal(450x68:737x438)/nginx/o/2018/03/07/7667069t1h7cdc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4437195/keskkonnaagentuur-kahtlustab-et-soomaal-on-metsa-kirjeldatud-viisil-mis-voimaldab-maksimumraiet" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaagentuur kahtlustab, et Soomaal on metsa kirjeldatud viisil, mis võimaldab maksimumraiet</span> </a><a href="https://parnu.postimees.ee/4437195/keskkonnaagentuur-kahtlustab-et-soomaal-on-metsa-kirjeldatud-viisil-mis-voimaldab-maksimumraiet" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436941/tippaeg-kaes-lookauke-tuleb-tuhandete-eurode-eest-lappida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QCFE7zG_Uf89xLVF78ZKn3SLtv8=/685x350/filters:focal(1486x788:3274x1652)/nginx/o/2018/03/12/7681223t1h1ffb.jpg" data-lazy-src-x2="//f10.pmo.ee/iM0ATcVN93v3OPPlwqSI832ytUM=/1370x700/filters:focal(1486x788:3274x1652)/nginx/o/2018/03/12/7681223t1h1ffb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436941/tippaeg-kaes-lookauke-tuleb-tuhandete-eurode-eest-lappida" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippaeg käes: löökauke tuleb tuhandete eurode eest lappida</span> </a><a href="https://parnu.postimees.ee/4436941/tippaeg-kaes-lookauke-tuleb-tuhandete-eurode-eest-lappida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436709/selgusid-parnu-linna-matemaatikaolumpiaadi-voitjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-nTm4sBpN8TeRJLfB9G-VPAwcVA=/335x190/smart/nginx/o/2018/03/12/7680815t1h86ab.jpg" data-lazy-src-x2="//f11.pmo.ee/4TkaQqDh6waVPOB7m077-YpXcwA=/670x380/smart/nginx/o/2018/03/12/7680815t1h86ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436709/selgusid-parnu-linna-matemaatikaolumpiaadi-voitjad" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid Pärnu linna matemaatikaolümpiaadi võitjad</span> </a><a href="https://parnu.postimees.ee/4436709/selgusid-parnu-linna-matemaatikaolumpiaadi-voitjad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436943/liiklusonnetusse-sattunud-purjus-naispolitseinikud-panid-ameti-maha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/gKBs8Amc1OLD_ME-KH_w3wPlNZg=/335x190/smart/nginx/o/2012/12/23/1499076t1h4e75.jpg" data-lazy-src-x2="//f7.pmo.ee/F-PYIXogtjl8E86hAoreH4iNEf0=/670x380/smart/nginx/o/2012/12/23/1499076t1h4e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436943/liiklusonnetusse-sattunud-purjus-naispolitseinikud-panid-ameti-maha" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiklusõnnetusse sattunud purjus naispolitseinikud panid ameti maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/4436943/liiklusonnetusse-sattunud-purjus-naispolitseinikud-panid-ameti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/4436943/liiklusonnetusse-sattunud-purjus-naispolitseinikud-panid-ameti-maha" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436969/parnu-linnavalitsus-asub-ekre-ettepanekut-analuusima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/BXdnaKDfc3Xzlixnrf-8fuvciZk=/685x350/filters:focal(1348x1746:3026x2653)/nginx/o/2018/03/09/7673243t1h2adf.jpg" data-lazy-src-x2="//f8.pmo.ee/vwkOri6u0lMA7jZmUoQqWCnQb_o=/1370x700/filters:focal(1348x1746:3026x2653)/nginx/o/2018/03/09/7673243t1h2adf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436969/parnu-linnavalitsus-asub-ekre-ettepanekut-analuusima" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu linnavalitsus asub EKRE ettepanekut analüüsima</span> </a><a href="https://parnu.postimees.ee/4436969/parnu-linnavalitsus-asub-ekre-ettepanekut-analuusima" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5jydhc7cfc" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bbt0nszwwk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436945/merepohja-riivanud-parvlaev-kihnu-virve-on-korras-ja-valjub-liinile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/IZ9TaYRXVVm5EQ2o7GuRta0a9fA=/685x350/filters:focal(918x548:2765x1561)/nginx/o/2018/03/12/7681233t1h2d2f.jpg" data-lazy-src-x2="//f8.pmo.ee/wHljIeHBj9II1aILxQP6lUtjFHs=/1370x700/filters:focal(918x548:2765x1561)/nginx/o/2018/03/12/7681233t1h2d2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436945/merepohja-riivanud-parvlaev-kihnu-virve-on-korras-ja-valjub-liinile" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merepõhja riivanud parvlaev Kihnu Virve on korras ja väljub liinile</span> </a><a href="https://parnu.postimees.ee/4436945/merepohja-riivanud-parvlaev-kihnu-virve-on-korras-ja-valjub-liinile" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436811/tooandjad-saavad-alaealiste-tootajate-eest-toetust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Os5ZbKleGy8BWuodlqiTKSfkin4=/335x190/smart/nginx/o/2018/03/12/7680899t1hbdd5.jpg" data-lazy-src-x2="//f9.pmo.ee/uqTiyLG4NS5EUBTUwhNROU7R2dE=/670x380/smart/nginx/o/2018/03/12/7680899t1hbdd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4436811/tooandjad-saavad-alaealiste-tootajate-eest-toetust" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööandjad saavad alaealiste töötajate eest toetust</span> </a><a href="https://parnu.postimees.ee/4436811/tooandjad-saavad-alaealiste-tootajate-eest-toetust" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436849/vandra-ratsutaja-voitis-havensi-ponikarika-etapi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EXnjrw6DfvRNfKDaUPPlnRSHj6s=/335x190/smart/nginx/o/2018/03/12/7681041t1ha117.jpg" data-lazy-src-x2="//f10.pmo.ee/pGwMPXeo1SgwAzQrO01mNC4Sqhg=/670x380/smart/nginx/o/2018/03/12/7681041t1ha117.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a> <a href="https://parnu.postimees.ee/4436849/vandra-ratsutaja-voitis-havensi-ponikarika-etapi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vändra ratsutaja võitis Havensi ponikarika etapi</span> </a><a href="https://parnu.postimees.ee/4436849/vandra-ratsutaja-voitis-havensi-ponikarika-etapi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436767/paevaga-laekus-laste-raviks-ule-1000-euro" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LcZGcFBH06fODeMBJFPCYdiHFGY=/685x350/smart/nginx/o/2018/03/10/7674461t1h8e1f.jpg" data-lazy-src-x2="//f7.pmo.ee/CfztTZCTA-DP_p435Jx6gU1UeDo=/1370x700/smart/nginx/o/2018/03/10/7674461t1h8e1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436767/paevaga-laekus-laste-raviks-ule-1000-euro" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päevaga laekus laste raviks üle 1000 euro</span> </a><a href="https://parnu.postimees.ee/4436767/paevaga-laekus-laste-raviks-ule-1000-euro" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436723/parnu-uute-autode-turul-vahetus-taas-liider" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/eUYTTRPlqOhjkmKLmU5qeQWhbew=/335x190/smart/nginx/o/2015/11/04/4660089t1h61e6.jpg" data-lazy-src-x2="//f8.pmo.ee/ZXp-xI_LJsxGTQN7pbmFalgt9Z0=/670x380/smart/nginx/o/2015/11/04/4660089t1h61e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436723/parnu-uute-autode-turul-vahetus-taas-liider" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu uute autode turul vahetus taas liider</span> </a><a href="https://parnu.postimees.ee/4436723/parnu-uute-autode-turul-vahetus-taas-liider" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436691/video-politsei-palub-kaklevate-kalameeste-tuvastamisel-abi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PeBrVn7dR_Et5JqhnY3aTEDtx_o=/335x190/smart/nginx/o/2018/03/12/7680783t1h12bd.jpg" data-lazy-src-x2="//f9.pmo.ee/z4Yy0XPkCs-kqK9f3nsQJdtd9nw=/670x380/smart/nginx/o/2018/03/12/7680783t1h12bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4436691/video-politsei-palub-kaklevate-kalameeste-tuvastamisel-abi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Politsei palub kaklevate kalameeste tuvastamisel abi</span> <span class="list-article__additional-headline">Politsei sai juhtunust teada sotsiaalmeediast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/4436691/video-politsei-palub-kaklevate-kalameeste-tuvastamisel-abi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/4436691/video-politsei-palub-kaklevate-kalameeste-tuvastamisel-abi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436559/judokad-voidutsesid-tartus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MaBKVP3cZK3uUmpRH5xbykNRKNQ=/685x350/filters:focal(2162x1562:2420x1803)/nginx/o/2018/03/12/7680533t1h3279.jpg" data-lazy-src-x2="//f10.pmo.ee/spyDlnuYGF-X8Gw8ES_cQAhoGow=/1370x700/filters:focal(2162x1562:2420x1803)/nginx/o/2018/03/12/7680533t1h3279.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a> <a href="https://parnu.postimees.ee/4436559/judokad-voidutsesid-tartus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Judokad võidutsesid Tartus</span> </a><a href="https://parnu.postimees.ee/4436559/judokad-voidutsesid-tartus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436541/politsei-pidas-kinni-tapmisahvarduse-teinud-mehed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2p1gX_eEFM2Q6PA5Y6P7Xrnyk0I=/335x190/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg" data-lazy-src-x2="//f10.pmo.ee/NyRypj8iSZQ4vOqTg8QhphQMjJ8=/670x380/filters:focal(123x155:782x532)/nginx/o/2017/06/26/6819801t1hbcf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4436541/politsei-pidas-kinni-tapmisahvarduse-teinud-mehed" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas kinni tapmisähvarduse teinud mehed</span> </a><a href="https://parnu.postimees.ee/4436541/politsei-pidas-kinni-tapmisahvarduse-teinud-mehed" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436503/koidula-kooli-opilane-koneles-end-kuldsuuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OIRVfJp6gnFyAEJIqaxeneXZ4Go=/335x190/filters:focal(2073x583:2911x1067)/nginx/o/2018/03/12/7680315t1ha939.jpg" data-lazy-src-x2="//f8.pmo.ee/FINcRnwDZK_W3ks18Od6u0-bD-c=/670x380/filters:focal(2073x583:2911x1067)/nginx/o/2018/03/12/7680315t1ha939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a> <a href="https://parnu.postimees.ee/4436503/koidula-kooli-opilane-koneles-end-kuldsuuks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koidula kooli õpilane kõneles end kuldsuuks</span> </a><a href="https://parnu.postimees.ee/4436503/koidula-kooli-opilane-koneles-end-kuldsuuks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4436447/pildid-parnu-opilased-pidasid-itaalias-tsensuurist-hoiatava-ettekande" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wHTA4__n7K40kdmSgMjKETlBZ-4=/685x350/filters:focal(620x494:783x610)/nginx/o/2018/03/12/7679949t1h1ce0.jpg" data-lazy-src-x2="//f8.pmo.ee/nQk9eePfH3UJqlGy1HmPY-5miB0=/1370x700/filters:focal(620x494:783x610)/nginx/o/2018/03/12/7679949t1h1ce0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee/section/670" class="list-article__section-label slab" style="color: #00aa4e">Kool</a> <a href="https://parnu.postimees.ee/4436447/pildid-parnu-opilased-pidasid-itaalias-tsensuurist-hoiatava-ettekande" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Pärnu õpilased pidasid Itaalias tsensuurist hoiatava ettekande</span> </a><a href="https://parnu.postimees.ee/4436447/pildid-parnu-opilased-pidasid-itaalias-tsensuurist-hoiatava-ettekande" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cin0uhq5eg" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-am6hlmpyqx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4437211/rapane-mang-oravapesas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/W2AIrdNu6h4Xxhn3V1Qif6aIXic=/1000x435/filters:focal(865x651:6904x3981)/nginx/o/2018/03/12/7681803t1ha057.jpg" data-lazy-src-x2="//f7.pmo.ee/ChvbzA8ZLyEeBaVGIOf9uM1ZVng=/2000x870/filters:focal(865x651:6904x3981)/nginx/o/2018/03/12/7681803t1ha057.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4437211/rapane-mang-oravapesas" itemprop="url"><span class="list-article__headline" itemprop="headline name">Räpane mäng oravapesas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4437211/rapane-mang-oravapesas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4437211/rapane-mang-oravapesas" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/4437299/juhtkiri-uus-hall-kardinal-twitteri-avangardist" itemprop="url">Juhtkiri: uus hall kardinal Twitteri avangardist</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4437301/paastjad-ootavad-siseministrilt-palgatousu-sonumit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xLY2JIwfCwbcw3cpepKpTN1uOKE=/335x190/smart/nginx/o/2018/01/21/7502419t1h58b9.jpg" data-lazy-src-x2="//f9.pmo.ee/UztK7KNnx8DXfirGFi1ZSdOX-7c=/670x380/smart/nginx/o/2018/01/21/7502419t1h58b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4437301/paastjad-ootavad-siseministrilt-palgatousu-sonumit" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päästjad ootavad siseministrilt palgatõusu sõnumit</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4437301/paastjad-ootavad-siseministrilt-palgatousu-sonumit/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4437301/paastjad-ootavad-siseministrilt-palgatousu-sonumit" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4436781/postimees-donbassis-kahju-et-vorm-ei-nae-ette-pukse-rasedatele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/57LDQ-cFrUshItQwRpaHuPkdc7o=/335x190/smart/nginx/o/2018/03/12/7681785t1h585a.jpg" data-lazy-src-x2="//f8.pmo.ee/xa3Wg2PrhvAyBo4MdzY5G6MY1OI=/670x380/smart/nginx/o/2018/03/12/7681785t1h585a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4436781/postimees-donbassis-kahju-et-vorm-ei-nae-ette-pukse-rasedatele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Donbassis: «Kahju, et vorm ei näe ette pükse rasedatele!»</span> <span class="list-article__additional-headline">Fotod </span></a><a href="https://maailm.postimees.ee/4436781/postimees-donbassis-kahju-et-vorm-ei-nae-ette-pukse-rasedatele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/qHG2GIfzYPsYEnQn3M1UITOAVQw=/685x350/filters:focal(692x293:2570x1738)/nginx/o/2018/02/24/7625521t1h391e.jpg" data-lazy-src-x2="//f12.pmo.ee/LhQq5DaNyG0a5zWAfS-C66sA9qQ=/1370x700/filters:focal(692x293:2570x1738)/nginx/o/2018/02/24/7625521t1h391e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: Eesti ei ole oma süsteemitu spordieluga euroopalik maa, vaid tüüpiline arenguriik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4436857/priit-pullerits-eesti-ei-ole-oma-susteemitu-spordieluga-euroopalik-maa-vaid-tuupiline-arenguriik" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4418483/video-ringkaik-arvo-pardi-keskuses" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KcXEN_4yM8QBMP7I3K57vrF2iRk=/335x190/filters:focal(243x838:1650x2384)/nginx/o/2018/02/20/7602145t1hf3b6.jpg" data-lazy-src-x2="//f7.pmo.ee/D_hSpTbcUPLxoFb0ocsMO3AHCXo=/670x380/filters:focal(243x838:1650x2384)/nginx/o/2018/02/20/7602145t1hf3b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:43</span></span></div></a><div class="list-article__text"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a> <a href="https://kultuur.postimees.ee/4418483/video-ringkaik-arvo-pardi-keskuses" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ringkäik Arvo Pärdi Keskuses</span> </a><a href="https://kultuur.postimees.ee/4418483/video-ringkaik-arvo-pardi-keskuses" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://kultuur.postimees.ee/4418483/video-ringkaik-arvo-pardi-keskuses" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/Es3cNXVh10XVFRHBtcFoc9DhtHk=/230x130/smart/nginx/o/2018/03/06/7664593t1h7800.jpg" srcset="//f8.pmo.ee/Es3cNXVh10XVFRHBtcFoc9DhtHk=/230x130/smart/nginx/o/2018/03/06/7664593t1h7800.jpg, //f8.pmo.ee/jjbp7SdIxEEbjwtJZvxrgBfYjFo=/460x260/smart/nginx/o/2018/03/06/7664593t1h7800.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:43</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/rrA_gayLcFt5yjJ_HRUcl_nM4h4=/335x190/filters:focal(1252x576:4915x2565)/nginx/o/2018/03/12/7680695t1h588e.jpg" data-lazy-src-x2="//f11.pmo.ee/9IgiglDHHuPY0xGbux0NOMnblRY=/670x380/filters:focal(1252x576:4915x2565)/nginx/o/2018/03/12/7680695t1h588e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga" itemprop="url"><span class="list-article__headline" itemprop="headline name">May: endine spioon mürgitati Venemaal toodetud närvigaasiga</span> <span class="list-article__additional-headline">Täiendatud kell 20.25!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://maailm.postimees.ee/4437205/may-endine-spioon-murgitati-venemaal-toodetud-narvigaasiga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4437183/tamm-eitab-huvide-konflikti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/_aON41BD8WzMefStjgdm4yVL4cg=/685x350/filters:focal(1246x540:4775x2632)/nginx/o/2018/03/12/7681739t1had58.jpg" data-lazy-src-x2="//f9.pmo.ee/FbW1_d5ZK5fwEMyBBhs06aKihpY=/1370x700/filters:focal(1246x540:4775x2632)/nginx/o/2018/03/12/7681739t1had58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4437183/tamm-eitab-huvide-konflikti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tamm eitab huvide konflikti</span> </a><a href="https://leht.postimees.ee/4437183/tamm-eitab-huvide-konflikti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/4434797/repinski-toetusrahast-idee-oli-oma-aga-initsiatiiv-mujalt" itemprop="url">Repinski toetusrahast: idee oli oma, aga initsiatiiv mujalt</a></li><li><a href="https://majandus24.postimees.ee/4436049/pidu-katku-ajal-toetused-omadele-poistele-kasvasid-kui-imevael" itemprop="url">Pidu katku ajal: toetused omadele poistele kasvasid kui imeväel</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4437319/tanak-suurest-punktivahest-ogier-ga-liiga-positiivne-ei-ole-olnud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/DxUgjUks3Pvh4P4nrhJWN5P9J20=/335x190/smart/nginx/o/2018/03/12/7681907t1h1378.jpg" data-lazy-src-x2="//f7.pmo.ee/ey99ytflcROHtBHIMNZ5So32j5M=/670x380/smart/nginx/o/2018/03/12/7681907t1h1378.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4437319/tanak-suurest-punktivahest-ogier-ga-liiga-positiivne-ei-ole-olnud" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak suurest punktivahest Ogier’ga: liiga positiivne ei ole olnud</span> </a><a href="https://sport.postimees.ee/4437319/tanak-suurest-punktivahest-ogier-ga-liiga-positiivne-ei-ole-olnud" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4437323/fotod-ja-video-tallinnas-haaberstis-suttis-elumaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/an3q2PtX4npLq7yGJAaU_CRzZoI=/335x190/smart/nginx/o/2018/03/12/7681909t1hc291.jpg" data-lazy-src-x2="//f7.pmo.ee/NPX6ZMz4hKEZTaPUJE_vWBcvxwU=/670x380/smart/nginx/o/2018/03/12/7681909t1hc291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4437323/fotod-ja-video-tallinnas-haaberstis-suttis-elumaja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Haaberstis süttis elumaja</span> </a><a href="https://tallinn.postimees.ee/4437323/fotod-ja-video-tallinnas-haaberstis-suttis-elumaja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div><div class="list-article__preview-container"><a href="https://tallinn.postimees.ee/4437323/fotod-ja-video-tallinnas-haaberstis-suttis-elumaja" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/7KUaJoK1dj2C1fhYK6MhmZGvPX8=/230x130/smart/nginx/o/2018/03/12/7681939t1h719e.jpg" srcset="//f7.pmo.ee/7KUaJoK1dj2C1fhYK6MhmZGvPX8=/230x130/smart/nginx/o/2018/03/12/7681939t1h719e.jpg, //f7.pmo.ee/emFvRHz8UYBTyQIF14QBKPtLdSc=/460x260/smart/nginx/o/2018/03/12/7681939t1h719e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:50</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4437317/meedia-auschwitzi-raamatupidajana-tuntud-groning-suri-96-aastasena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gbpKP4XzyXlhld9ieE82vJ2m3pM=/685x350/smart/nginx/o/2015/07/15/4279883t1h41b6.jpg" data-lazy-src-x2="//f10.pmo.ee/y_u50VsQXPsqYbnZvZu3J6-JXcg=/1370x700/smart/nginx/o/2015/07/15/4279883t1h41b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4437317/meedia-auschwitzi-raamatupidajana-tuntud-groning-suri-96-aastasena" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: «Auschwitzi raamatupidajana» tuntud Gröning suri 96-aastasena</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4437317/meedia-auschwitzi-raamatupidajana-tuntud-groning-suri-96-aastasena/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://maailm.postimees.ee/4437317/meedia-auschwitzi-raamatupidajana-tuntud-groning-suri-96-aastasena" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-2gge6altgx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-th6dd7pn1d" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1ur51kb49z" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-lzxvitnw8i" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-rszikt481p" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/3xH8rIzJAT_9Jhv3lGCRfGHlsl8=/60x60/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg" data-lazy-src-x2="//f8.pmo.ee/X2pgNnqnZqOAg92j-jHKCN7M6pk=/120x120/smart/nginx/o/2017/03/21/6477769t1h33fb.jpg"><p class="site-footer__author-name">Eno-Gerrit Link</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:eno-gerrit.link@parnupostimees.ee">eno-gerrit.link@parnupostimees.ee</a><p>447 7095; 5303 9966</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:info@postimees.ee" class="section-font-color">info@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 447 7077</p><div class="spacer"></div><p>Kuulutused: 447 7090</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":383,"type":"section","name":"Pärnu Postimees","description":"","keywords":null,"slug":"parnu-postimees","language":"et","domain":"parnu.postimees.ee","meta":{"highlightColor":"#0d6b37","social":{"facebook":"https:\/\/www.facebook.com\/parnupostimees","twitter":"https:\/\/twitter.com\/ParnuPostimees"},"poll":"15043","color":"#00aa4e","titleBar":"Pärnu Postimees","analytics":{"gemius":"..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7","lotame":"7599"},"ads":{"bpack":"15"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/383\/186b968522fc4d896161cd0b5caa8359.svg","width":350,"height":50},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/383\/dbdd373b9f58297cf8badfda1332a8d9.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/383\/bfb2bc2a3447d58a60ea1f1e4cecdae8.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/383\/348f1b82ceb0c769818cd4b1704320f2.svg","width":224,"height":32}},"editorsChoice":true,"isRootSection":true,"childCount":27,"allowAds":true},"editor":{"type":"person","id":917,"name":"Eno-Gerrit Link","position":"veebilehe toimetaja","email":"eno-gerrit.link@parnupostimees.ee","phone":"447 7095; 5303 9966","thumbnail":{"id":6477769,"type":"image","dateCreated":"2017-03-21T00:00:00+02:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f8.pmo.ee\/ddgy6CZxFT9YoeHYLO4WlHwLY5s=\/50x50\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","medium":"https:\/\/f8.pmo.ee\/MlqBYoSnt-CJIu06UU4FliqiP0Q=\/650x650\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","large":"https:\/\/f8.pmo.ee\/wP9XaxAl-0EtPv-QRkeLb8Nwp0s=\/1080x1080\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg"},"portrait":{"small":"https:\/\/f8.pmo.ee\/JPBlBNgRLZQeH9yYqSnPE3zBDsk=\/270x480\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","medium":"https:\/\/f8.pmo.ee\/o72N5xgnPbQ0eqpwRNrELw5Fe0o=\/540x960\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","large":"https:\/\/f8.pmo.ee\/wbbbKxyd9P3fNSbGzDtoeH8RXFw=\/1080x1920\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg"},"landscape":{"xxsmall":"https:\/\/f8.pmo.ee\/AHE4SyjMDl7gRxPrV427TC-YhlE=\/0x50\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","xsmall":"https:\/\/f8.pmo.ee\/GWsbjGH2dj3FVOAWS-ctesbmu0Y=\/0x155\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","small":"https:\/\/f8.pmo.ee\/m4ShAbPMMrAaYTGaK3l8qeoZTAM=\/480x270\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","medium":"https:\/\/f8.pmo.ee\/M-Gpxg-C5cqqVG30Eu5VTy03DRU=\/960x540\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg","large":"https:\/\/f8.pmo.ee\/YqAvz89FoA0sVhznNp06QxvJ2NE=\/1920x1080\/smart\/nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg"}},"title":{"et":"Eno-Gerrit Link","ru":""},"meta":{},"thumbor":{"host":"f8.pmo.ee","path":"nginx\/o\/2017\/03\/21\/6477769t1h33fb.jpg"}}},"menus":{"mobileSub":3345,"sub":383,"super":1,"main":7,"top":11,"footer":19,"search":3279,"mobileSuper":3331}};
    window.section = {"id":406,"type":"section","name":"Uudised","description":"","keywords":null,"slug":"parnu-postimees\/uudised","language":"et","domain":"parnu.postimees.ee","meta":{"analytics":{"gemius":"..g6QTPLUynFFTzG_SgmarRJ7MSyH.iW2KZ4vLL_Iy..n7","lotame":"7599"},"ads":{"bpack":"15"},"highlightColor":"#0d6b37","social":{"facebook":"https:\/\/www.facebook.com\/parnupostimees","twitter":"https:\/\/twitter.com\/ParnuPostimees"},"poll":"15043","color":"#00aa4e","logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/383\/186b968522fc4d896161cd0b5caa8359.svg","width":350,"height":50},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/383\/dbdd373b9f58297cf8badfda1332a8d9.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/383\/bfb2bc2a3447d58a60ea1f1e4cecdae8.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/383\/348f1b82ceb0c769818cd4b1704320f2.svg","width":224,"height":32}},"titleBar":"Uudised","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3345,"sub":383,"super":1,"main":7,"top":11,"footer":19,"search":3279,"mobileSuper":3331},"sectionBreadcrumb":[{"id":383,"type":"section","name":"Pärnu Postimees","description":"","slug":"parnu-postimees","language":"et","domain":"parnu.postimees.ee","meta":{"highlightColor":"#0d6b37","social":{"facebook":"https:\/\/www.facebook.com\/parnupostimees","twitter":"https:\/\/twitter.com\/ParnuPostimees"},"poll":"15043","color":"#00aa4e","titleBar":"Pärnu Postimees","ads":{"bpack":"15"},"logos":{"lightBg":{"path":"\/\/f.pmo.ee\/logos\/383\/186b968522fc4d896161cd0b5caa8359.svg","width":350,"height":50},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/383\/dbdd373b9f58297cf8badfda1332a8d9.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/383\/bfb2bc2a3447d58a60ea1f1e4cecdae8.png","width":384,"height":384},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/383\/348f1b82ceb0c769818cd4b1704320f2.svg","width":224,"height":32}},"editorsChoice":true,"isRootSection":true,"childCount":27}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-d124ce52ab78e5e2b461.js"></script></body></html>