<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/YwoudRot3xePhpBtTnWzYXY9WUk=/1200x630/smart/nginx/o/2018/11/29/11614588t1h85fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/YwoudRot3xePhpBtTnWzYXY9WUk=/1200x630/smart/nginx/o/2018/11/29/11614588t1h85fa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Puidufirma valmistub laienema"><meta property="twitter:title" content="Puidufirma valmistub laienema"><meta property="og:url" content="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema"><meta property="twitter:url" content="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Liimpuitkilpide tootjal aktsiaseltsil Ecobirch ­läheb järjest paremini. Käive kasvas, kasum samuti ja töötajaid võeti juurde. Ecobirch oli nii tänavu kui möödunud aastal üks kolmest nominendist maakonna ettevõtluse peaauhinnale Pärnumaa Karu."><meta property="twitter:description" content="Liimpuitkilpide tootjal aktsiaseltsil Ecobirch ­läheb järjest paremini. Käive kasvas, kasum samuti ja töötajaid võeti juurde. Ecobirch oli nii tänavu kui möödunud aastal üks kolmest nominendist maakonna ettevõtluse peaauhinnale Pärnumaa Karu."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ecobirch"><meta property="article:tag" content="gert rahnel"><meta property="article:tag" content="tootmine"><meta name="article:published_time" content="2018-11-30T00:01:00+02:00"><meta name="article:modified_time" content="2018-11-29T17:46:28+02:00"><meta name="description" content="Liimpuitkilpide tootjal aktsiaseltsil Ecobirch ­läheb järjest paremini. Käive kasvas, kasum samuti ja töötajaid võeti juurde. Ecobirch oli nii tänavu kui möödunud aastal üks kolmest nominendist maakonna ettevõtluse peaauhinnale Pärnumaa Karu."><meta name="keywords" content="ecobirch, gert rahnel, tootmine"><link rel="canonical" href="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema"><link rel="alternate" href="https://m.postimees.ee/section/383/6465729"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Puidufirma valmistub laienema - Uudised - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-383 article-6465729"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">R, 30.11.2018</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6464894/galerii-ja-videod-parnu-vorkpalliklubi-naitas-itaalia-tippklubile-hambaid-kuid-geimi-katte-ei-saanud" class="quote__text">&quot;Enne mängu riietusruumis anti luba tappa! Saime kõik James Bondi mängida.&quot; </a><a href="https://parnu.postimees.ee/6464894/galerii-ja-videod-parnu-vorkpalliklubi-naitas-itaalia-tippklubile-hambaid-kuid-geimi-katte-ei-saanud" class="quote__author section-border-color"><span class="slab section-font-color">Tamar Nassar</span></a></div><a href="https://parnu.postimees.ee/6464894/galerii-ja-videod-parnu-vorkpalliklubi-naitas-itaalia-tippklubile-hambaid-kuid-geimi-katte-ei-saanud" class="quote__image"><img src="//f8.pmo.ee/PmaKxsd-HAAbeJC01z9vaQQuyWU=/72x72/smart/nginx/o/2018/11/28/11611625t1hd5e8.jpg" srcset="//f8.pmo.ee/PmaKxsd-HAAbeJC01z9vaQQuyWU=/72x72/smart/nginx/o/2018/11/28/11611625t1hd5e8.jpg, //f8.pmo.ee/fwc02HsjA51MIuF6Jn3X5o3vGMs=/144x144/smart/nginx/o/2018/11/28/11611625t1hd5e8.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item">Paberleht</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="http://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Puidufirma valmistub laienema</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Puidufirma valmistub laienema</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/69176" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/na0V0_rJr1pW5xAc6Sdsp3dtRC0=/40x40/smart/nginx/o/2016/02/15/5048177t1h796c.jpg" srcset="//f11.pmo.ee/na0V0_rJr1pW5xAc6Sdsp3dtRC0=/40x40/smart/nginx/o/2016/02/15/5048177t1h796c.jpg, //f11.pmo.ee/Dzm8kRhuHdvm1x4AjX0Sw06fH3k=/80x80/smart/nginx/o/2016/02/15/5048177t1h796c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sirle Matt</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Puidufirma%20valmistub%20laienema&url=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Puidufirma%20valmistub%20laienema&url=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Puidufirma valmistub laienema&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Demail%26utm_content%3D6465729" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. november 2018, 0:01</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11614588" image-url="//f9.pmo.ee/2pshfa62__DTjuVMW-w_g9g1mQo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/29/11614588t1h85fa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11614588)" src="//f9.pmo.ee/C4m42BskqynwRXK7Bbr34A6CnCw=/685x410/smart/nginx/o/2018/11/29/11614588t1h85fa.jpg" srcset="//f9.pmo.ee/C4m42BskqynwRXK7Bbr34A6CnCw=/685x410/smart/nginx/o/2018/11/29/11614588t1h85fa.jpg, //f9.pmo.ee/fpHgTwbF7STDwQ7z8nZ336sXbC8=/1370x820/smart/nginx/o/2018/11/29/11614588t1h85fa.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gert Rahnel kõneles, et 60 protsenti Pärnus toodetud liimpuitkilpidest rändab USA ehituskauplustesse.</p><p class="figure__caption--name" itemprop="creator">FOTO: Mailiis Ollino</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Liimpuitkilpide tootjal aktsiaseltsil Ecobirch ­läheb järjest paremini. Käive kasvas, kasum samuti ja töötajaid võeti juurde. Ecobirch oli nii tänavu kui möödunud aastal üks kolmest nominendist maakonna ettevõtluse peaauhinnale Pärnumaa Karu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ebz4x0o32f" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y13u54qpp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Baltimaades on Ecobirch suurim kasest kilpide tootja. Ettevõtte juht Gert Rahnel sõnas, et tegelikult ei ­leidu neil kasekilpide valmistamises konkurente Euroopaski, ent maailma mõistes on tegu pigem nišitootega.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Rahnel kõneles, et palju toodangut müüakse USAsse, liimitud toodetest umbkaudu 60 protsenti. Peamiselt ­lähetatakse mere taha kasest töötasapindu nii köögimööblile kui muu sisustuse tarvis. Ecobirchi sealsed kliendid on ehituspoed. “Pea kõigisse USA suurematesse kettidesse müüme,” märkis ta ja täpsustas, et suuremaid ehitus­kaupa pakkuvaid jaekette on kolm.</p></div></div><div paywall-component="paywall" article-id="6465729" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6465729"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Puidufirma%20valmistub%20laienema&url=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Puidufirma%20valmistub%20laienema&url=https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6465729" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Puidufirma valmistub laienema&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema%3Futm_source%3Demail%26utm_content%3D6465729" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://parnu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6465729" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6465729" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://parnu.postimees.ee/term/574544/ecobirch">ecobirch</a></li><li><a class="article-terms__term button" href="https://parnu.postimees.ee/term/574545/gert-rahnel">gert rahnel</a></li><li><a class="article-terms__term button" href="https://parnu.postimees.ee/term/14450/tootmine">tootmine</a></li></ul><comments-teaser :article="6465729" :comment-count="0" article-url="https://parnu.postimees.ee/6465729/puidufirma-valmistub-laienema"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yf10nhe447" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.44.0" height="33px" width="auto"></a></div></div><div id="section-4512" data-section="4512" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6465763/telesarja-pank-6-osa-kodupanga-katastroofiline-seis-viib-moraalse-dilemmani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-qKCeGvatcG2_AxEskPQGqtKzIg=/648x444/smart/nginx/o/2018/11/29/11614757t1h7044.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6465763/telesarja-pank-6-osa-kodupanga-katastroofiline-seis-viib-moraalse-dilemmani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesarja «Pank» 6. osa: Kodupanga katastroofiline seis viib moraalse dilemmani</span> <span class="list-article__additional-headline">Nähtav alates südaööst!</span> </a><a href="https://tv.postimees.ee/6465763/telesarja-pank-6-osa-kodupanga-katastroofiline-seis-viib-moraalse-dilemmani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6465750/video-tutvu-krimidraama-lesed-matusestseenis-filmi-votmetegelastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KbVz1IlWCD8OZT2dWoX1su8WuWw=/648x444/smart/nginx/o/2018/11/29/11614650t1h1c4d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6465750/video-tutvu-krimidraama-lesed-matusestseenis-filmi-votmetegelastega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tutvu krimidraama «Lesed» matusestseenis filmi võtmetegelastega</span> <span class="list-article__additional-headline">Homme kinos!</span> </a><a href="https://kinoportaal.postimees.ee/6465750/video-tutvu-krimidraama-lesed-matusestseenis-filmi-votmetegelastega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6465593/treiler-90ndate-tagasitulek-disney-vantab-maagilisest-aladdini-joonisfilmist-uusversiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WBtK_iTanU4MIxJ7AZj4IcYWSYc=/648x444/smart/nginx/o/2018/11/29/11614023t1hc75f.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6465593/treiler-90ndate-tagasitulek-disney-vantab-maagilisest-aladdini-joonisfilmist-uusversiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treiler: 90ndate tagasitulek! Disney väntab maagilisest «Aladdini» joonisfilmist uusversiooni</span> </a><a href="https://kinoportaal.postimees.ee/6465593/treiler-90ndate-tagasitulek-disney-vantab-maagilisest-aladdini-joonisfilmist-uusversiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6465638/kinokrupt-25-aastat-pettust-vaata-millist-vohma-noudis-tegelikult-robin-williamsi-mrs-doubtfire-iks-voolimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paDix0Ps27Y89_fxAh3hlSKqwNo=/648x444/filters:focal(993x420:1471x800)/nginx/o/2018/11/29/11614413t1hf312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kinoportaal.postimees.ee/6465638/kinokrupt-25-aastat-pettust-vaata-millist-vohma-noudis-tegelikult-robin-williamsi-mrs-doubtfire-iks-voolimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinokrüpt: 25 aastat pettust! Vaata, millist võhma nõudis tegelikult Robin Williamsi Mrs. Doubtfire&#39;iks voolimine</span> </a><a href="https://kinoportaal.postimees.ee/6465638/kinokrupt-25-aastat-pettust-vaata-millist-vohma-noudis-tegelikult-robin-williamsi-mrs-doubtfire-iks-voolimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div id="section-406" data-section="406" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465326/vorkpalluritel-lubati-pidutseda-ja-james-bondi-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mDfuolwQKs7e9oBNsZs1Ck5hE3U=/2000x870/smart/nginx/o/2018/11/29/11612915t1hf995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a></div><a href="https://parnu.postimees.ee/6465326/vorkpalluritel-lubati-pidutseda-ja-james-bondi-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrkpalluritel lubati pidutseda ja James Bondi mängida</span> </a><a href="https://parnu.postimees.ee/6465326/vorkpalluritel-lubati-pidutseda-ja-james-bondi-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465784/sutevakalased-hiilgasid-taas-riigieksamitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wMfmvB2h7bXRgsDX1dNC529vQzA=/436x250/smart/nginx/o/2018/11/29/11614764t1hacbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a></div><a href="https://parnu.postimees.ee/6465784/sutevakalased-hiilgasid-taas-riigieksamitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sütevakalased hiilgasid taas riigieksamitel</span> </a><a href="https://parnu.postimees.ee/6465784/sutevakalased-hiilgasid-taas-riigieksamitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465759/minister-tutvus-parnus-kaitstud-tooga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u0sDarFYWKH1o9bOMzK5DpnLQV8=/436x250/smart/nginx/o/2018/11/29/11614725t1hc390.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a></div><a href="https://parnu.postimees.ee/6465759/minister-tutvus-parnus-kaitstud-tooga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister tutvus Pärnus kaitstud tööga</span> </a><a href="https://parnu.postimees.ee/6465759/minister-tutvus-parnus-kaitstud-tooga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465738/parnakad-laenavad-kodu-tarvis-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zmFVhzVz9mfdlrP0KNYagsntCqI=/436x250/smart/nginx/o/2018/11/29/11614646t1he6e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a></div><a href="https://parnu.postimees.ee/6465738/parnakad-laenavad-kodu-tarvis-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnakad laenavad kodu tarvis rohkem</span> </a><a href="https://parnu.postimees.ee/6465738/parnakad-laenavad-kodu-tarvis-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shzus1c0yw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465737/maakonda-ahvardab-perearstide-poud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c7IpgcrTMJL4AxgRh9zvn3vY0p4=/2000x870/filters:focal(847x218:1711x1348)/nginx/o/2018/11/29/11614644t1he5c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a></div><a href="https://parnu.postimees.ee/6465737/maakonda-ahvardab-perearstide-poud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakonda ähvardab perearstide põud</span> </a><a href="https://parnu.postimees.ee/6465737/maakonda-ahvardab-perearstide-poud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465712/metsawood-piilub-tootajaid-otsides-voorsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pzxqx2wwiOCy4LJhQQSsJ4w4P1s=/670x380/smart/nginx/o/2018/11/29/11614571t1ha74e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a></div><a href="https://parnu.postimees.ee/6465712/metsawood-piilub-tootajaid-otsides-voorsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MetsäWood piilub töötajaid otsides võõrsile</span> </a><a href="https://parnu.postimees.ee/6465712/metsawood-piilub-tootajaid-otsides-voorsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465774/toidupank-otsib-joulukuu-kogumispaevadeks-vabatahtlikke-abilisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TmZvp5f4PGpuwmS6ds6SmW2ktLg=/670x380/smart/nginx/o/2018/11/29/11614744t1h915d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6465774/toidupank-otsib-joulukuu-kogumispaevadeks-vabatahtlikke-abilisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidupank otsib jõulukuu kogumispäevadeks vabatahtlikke abilisi</span> </a><a href="https://parnu.postimees.ee/6465774/toidupank-otsib-joulukuu-kogumispaevadeks-vabatahtlikke-abilisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465856/tv-10-olumpiastardi-hooaja-avavoistlusel-sundis-mitu-saravat-tulemust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mbfkE7nTB45JZ9_C9nBIh8hYsRA=/1370x700/filters:focal(2147x1137:3324x2080)/nginx/o/2018/11/29/11614825t1h1c93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab" style="color: #00aa4e">Sport</a></div><a href="https://parnu.postimees.ee/6465856/tv-10-olumpiastardi-hooaja-avavoistlusel-sundis-mitu-saravat-tulemust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“TV 10 olümpiastardi” hooaja avavõistlusel sündis mitu säravat tulemust</span> </a><a href="https://parnu.postimees.ee/6465856/tv-10-olumpiastardi-hooaja-avavoistlusel-sundis-mitu-saravat-tulemust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465749/suurejoe-rahvas-paaseb-hommikul-arstile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/evFY0eGQVKlTL7oeU6X7TkPSPGg=/670x380/smart/nginx/o/2018/11/29/11614661t1h7b66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/411" class="list-article__section-label slab" style="color: #00aa4e">Tarbija</a></div><a href="https://parnu.postimees.ee/6465749/suurejoe-rahvas-paaseb-hommikul-arstile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurejõe rahvas pääseb hommikul arstile</span> </a><a href="https://parnu.postimees.ee/6465749/suurejoe-rahvas-paaseb-hommikul-arstile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465256/harrastajad-tohivad-matsalus-senisest-rohkem-kala-puuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/60J1e8a4FAx_R59oBTbVRtGxqCA=/670x380/smart/nginx/o/2018/11/29/11612776t1h3b15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6465256/harrastajad-tohivad-matsalus-senisest-rohkem-kala-puuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harrastajad tohivad Matsalus senisest rohkem kala püüda</span> </a><a href="https://parnu.postimees.ee/6465256/harrastajad-tohivad-matsalus-senisest-rohkem-kala-puuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6465466/ou-vandra-tousis-pollumajandustootjate-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mGvs8c8epBV7-QeD4dTBeFR5-tY=/1370x700/filters:focal(420x31:1471x774)/nginx/o/2018/11/29/11613328t1hbb9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab" style="color: #00aa4e">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://parnu.postimees.ee/6465466/ou-vandra-tousis-pollumajandustootjate-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OÜ Vändra tõusis põllumajandustootjate tippu</span> </a><a href="https://parnu.postimees.ee/6465466/ou-vandra-tousis-pollumajandustootjate-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wb4ccqj1wp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xyoa7c1uaj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-4giruunrwx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bbxppux0ri" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-jbiwdi8tqz" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465940/ukraina-kirik-iseseisvub-pingelises-sojaolukorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hsdAXc18FRYPpHfM5Wd5li8Ieoc=/2000x870/smart/nginx/o/2018/11/29/11615203t1h12c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6465940/ukraina-kirik-iseseisvub-pingelises-sojaolukorras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina kirik iseseisvub pingelises sõjaolukorras</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465940/ukraina-kirik-iseseisvub-pingelises-sojaolukorras/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6465940/ukraina-kirik-iseseisvub-pingelises-sojaolukorras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466038/berliin-merkel-ei-joua-hadamaandumise-tottu-g20-tippkohtumise-avamisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/msa_UiKSXhboDHENEuxh7h7W8Pc=/670x380/smart/nginx/o/2018/11/30/11615548t1h7ee8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6466038/berliin-merkel-ei-joua-hadamaandumise-tottu-g20-tippkohtumise-avamisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berliin: Merkel ei jõua hädamaandumise tõttu G20 tippkohtumise avamisele</span> <span class="list-article__additional-headline">Täiendatud kell 00.50!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6466038/berliin-merkel-ei-joua-hadamaandumise-tottu-g20-tippkohtumise-avamisele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6466038/berliin-merkel-ei-joua-hadamaandumise-tottu-g20-tippkohtumise-avamisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6466031/president-kaljulaid-hindan-vaga-rahulikku-poliitilist-debatti-ja-soovin-et-inimesed-sellele-toetust-avaldaksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kgViQSQVXCDnScVx5MBVxo7P3E4=/670x380/smart/nginx/o/2018/08/28/11321385t1ha804.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://poliitika.postimees.ee/6466031/president-kaljulaid-hindan-vaga-rahulikku-poliitilist-debatti-ja-soovin-et-inimesed-sellele-toetust-avaldaksid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid: hindan väga rahulikku poliitilist debatti ja soovin, et inimesed sellele toetust avaldaksid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6466031/president-kaljulaid-hindan-vaga-rahulikku-poliitilist-debatti-ja-soovin-et-inimesed-sellele-toetust-avaldaksid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://poliitika.postimees.ee/6466031/president-kaljulaid-hindan-vaga-rahulikku-poliitilist-debatti-ja-soovin-et-inimesed-sellele-toetust-avaldaksid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6465941/jaaganti-valimisradar-olukorra-hinnang-pilvine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3bhRCrOnmf4mIa-GqkKbhaNzQtI=/1370x700/filters:focal(4x6:324x186)/nginx/o/2018/11/23/11595003t1h0bae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/6465941/jaaganti-valimisradar-olukorra-hinnang-pilvine" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Olukorra hinnang: pilvine</span> <span class="list-article__additional-headline">13 nädalat valimisteni</span> </a><a href="https://leht.postimees.ee/6465941/jaaganti-valimisradar-olukorra-hinnang-pilvine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kx5eOx0SeKqniwlpNkGQ9TAw690=/670x380/filters:focal(556x187:1855x1278)/nginx/o/2018/11/29/11614070t1h1d90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump tühistas Ukraina-Venemaa konflikti tõttu kohtumise Putiniga</span> <span class="list-article__additional-headline">Veel täiendatud kell 21.40!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23</span><div class="list-article__free-text" style="color: #4dade9;">Kremli pressiesindaja sõnul sai Moskva Trumpi otsusest teada Twitteris</div></a><a href="https://www.postimees.ee/6465277/trump-tuhistas-ukraina-venemaa-konflikti-tottu-kohtumise-putiniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466032/vabauhendus-iisrael-pommitas-suuria-pealinna-umbrust-ja-lounaosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Oss76hNtT8qScjalAxEisTjjlR0=/670x380/filters:focal(1450x73:2597x1370)/nginx/o/2018/09/16/11421673t1hed8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6466032/vabauhendus-iisrael-pommitas-suuria-pealinna-umbrust-ja-lounaosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabaühendus: Iisrael pommitas Süüria pealinna ümbrust ja lõunaosa</span> <span class="list-article__additional-headline">Täiendatud kell 23.40!</span> </a><a href="https://www.postimees.ee/6466032/vabauhendus-iisrael-pommitas-suuria-pealinna-umbrust-ja-lounaosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6465336/pank-7-osa-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7vODmeA_Z7ZPzKUGReaJL6VuoHw=/1370x700/smart/nginx/o/2018/11/29/11612894t1h1ebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6465336/pank-7-osa-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seriaali «Pank» seitsmes osa: aga mis toimus tegelikult?</span> <span class="list-article__additional-headline">Rootslaste võitlus Hansapanga pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6465336/pank-7-osa-aga-mis-toimus-tegelikult/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6465336/pank-7-osa-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6465723/kaja-kallas-ma-olen-mures-eesti-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bYLIgI097eRVXxyt1FAq9nAI-dI=/670x380/filters:focal(940x474:955x489)/nginx/o/2018/11/29/11614583t1hb5f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://arvamus.postimees.ee/6465723/kaja-kallas-ma-olen-mures-eesti-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: ma olen mures. Eesti pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6465723/kaja-kallas-ma-olen-mures-eesti-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/6465723/kaja-kallas-ma-olen-mures-eesti-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466058/argentina-politsei-suhtub-vagivalda-g20-l-nulltolerantsiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yRzRVs1pPAlJjX33cIiusbflg2o=/670x380/smart/nginx/o/2018/11/30/11615556t1hbd9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466058/argentina-politsei-suhtub-vagivalda-g20-l-nulltolerantsiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Argentina: politsei suhtub vägivalda G20-l nulltolerantsiga</span> </a><a href="https://www.postimees.ee/6466058/argentina-politsei-suhtub-vagivalda-g20-l-nulltolerantsiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6466041/mart-saarso-loobus-ekre-nimekirjas-riigikokku-kandideerimisest-ja-lahkub-erakonnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nv4xRP33p4yuLZtR1IxK2TdgkvI=/1370x700/smart/nginx/o/2012/12/28/1502516t1h9be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6466041/mart-saarso-loobus-ekre-nimekirjas-riigikokku-kandideerimisest-ja-lahkub-erakonnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Saarso loobus EKRE nimekirjas riigikokku kandideerimisest ja lahkub erakonnast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6466041/mart-saarso-loobus-ekre-nimekirjas-riigikokku-kandideerimisest-ja-lahkub-erakonnast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6466041/mart-saarso-loobus-ekre-nimekirjas-riigikokku-kandideerimisest-ja-lahkub-erakonnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s59lt878ao" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/5sAfeAhcIRVLk8ZY-wayvhbNwak=/60x60/filters:focal(578x752:2153x2421)/nginx/o/2018/03/05/7660167t1hee24.jpg" data-lazy-src-x2="//f11.pmo.ee/8N1UjPwhwDv_-NG7bkVNPhCGLzg=/120x120/filters:focal(578x752:2153x2421)/nginx/o/2018/03/05/7660167t1hee24.jpg"><p class="site-footer__author-name">Joosep Laik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:joosep.laik@parnupostimees.ee">joosep.laik@parnupostimees.ee</a><p>447 7436; 5645 044</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 447 7077</p><div class="spacer"></div><p>Kuulutused: 447 7090</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>