<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/zOWQ-4r9cDrA9R816yrFYw3qzMw=/16x16/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9EvGwT4th3bzBwe80BfBASTIMSI=/32x32/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/DUftpRDtwwS4iPF4svew9SxxmlE=/192x192/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/S_1i76d_PHbiEjjmDqHlnZaaECI=/256x256/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/wIucPPZg4npAtib2a050tkN0_IY=/180x180/smart/https://f.pmo.ee/logos/383/bfb2bc2a3447d58a60ea1f1e4cecdae8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/nSQOfDgsezctnxp0WVVjDm1ymAE=/1200x630/smart/nginx/o/2020/01/19/12881151t1he008.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/nSQOfDgsezctnxp0WVVjDm1ymAE=/1200x630/smart/nginx/o/2020/01/19/12881151t1he008.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks"><meta property="twitter:title" content="Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks"><meta property="og:url" content="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks"><meta property="twitter:url" content="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Kolme ja poole kilomeetri pikkusel Sindi–Lodja–Silla teelõigul on tehtud mahukad ümberehitustööd."><meta property="twitter:description" content="Kolme ja poole kilomeetri pikkusel Sindi–Lodja–Silla teelõigul on tehtud mahukad ümberehitustööd."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="sindi-lodja-sindi"><meta property="article:tag" content="silla küla"><meta name="article:published_time" content="2020-01-19T16:53:00+02:00"><meta name="article:modified_time" content="2020-01-19T16:52:31+02:00"><meta name="description" content="Kolme ja poole kilomeetri pikkusel Sindi–Lodja–Silla teelõigul on tehtud mahukad ümberehitustööd."><meta name="keywords" content="sindi-lodja-sindi, silla küla"><link rel="canonical" href="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks - Uudised - Pärnu Postimees</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-383 article-6876290"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://parnu.postimees.ee/search">P, 19.01.2020</a><weather-block default-location="Pärnu" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://parnu.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/parnu-postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="menu-item">Tingimused</a></div><div><a href="https://reklaam.eestimeedia.ee" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="icon social-button social-button--twitter"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="50" width="350" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://parnu.postimees.ee/6866306/metskits-pakkus-lasteaia-ouel-puidust-nikerdatud-sugulastele-seltsi" class="quote__text">Mõni laps arvas, et äkki jõuluvana unustas kitse meile ja kitseke ei leia oma kodu. </a><a href="https://parnu.postimees.ee/6866306/metskits-pakkus-lasteaia-ouel-puidust-nikerdatud-sugulastele-seltsi" class="quote__author section-border-color"><span class="slab section-font-color">Laisteaiaõpetaja Moonika Pärn</span></a></div><a href="https://parnu.postimees.ee/6866306/metskits-pakkus-lasteaia-ouel-puidust-nikerdatud-sugulastele-seltsi" class="quote__image"><img src="//f11.pmo.ee/qfujZlxftw6qiiMNQUh6FVnX_aM=/72x72/filters:focal(224x948:880x1506)/nginx/o/2020/01/07/12856082t1hcb09.jpg" srcset="//f11.pmo.ee/qfujZlxftw6qiiMNQUh6FVnX_aM=/72x72/filters:focal(224x948:880x1506)/nginx/o/2020/01/07/12856082t1hcb09.jpg, //f11.pmo.ee/CYlKIUxx_Yki8yaxbWioIqZR1qc=/144x144/filters:focal(224x948:880x1506)/nginx/o/2020/01/07/12856082t1hcb09.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="383" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://parnu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="45" width="315" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Pärnu Postimees</a></div><div><a href="https://parnu.postimees.ee/section/406" target="_self" class="menu-item">Uudised</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/418" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://parnu.postimees.ee/section/411" target="_self" class="menu-item">Tarbija</a></div><div><a href="/search" target="_self" class="menu-item">Arhiiv</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/2030" target="_self" class="menu-item">Video</a></div><div><a href="https://parnu.postimees.ee/section/439" target="_self" class="menu-item">Galerii</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/3257" target="_self" class="menu-item">Krimi</a></div><div><a href="https://parnu.postimees.ee/section/1500" target="_self" class="menu-item">Elu</a></div><div><a href="https://parnu.postimees.ee/section/670" target="_self" class="menu-item">Kool</a></div><div><a href="https://parnu.postimees.ee/section/1510" target="_self" class="menu-item">Ajalugu</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://parnu.postimees.ee/section/416" target="_self" class="menu-item">Pärnu Börs</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="http://kuulutus.ajaleht.ee" target="_blank" class="menu-item">Kuuluta</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6876290"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee">Pärnu Postimees</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://parnu.postimees.ee/section/406">Uudised</a></li><li class="breadcrumb-item">Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Droonikaadrid%3A%20Silla%20k%C3%BClla%20viiv%20kitsas%20ja%20k%C3%A4%C3%A4nuline%20teel%C3%B5ik%20sai%20turvalisemaks&url=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Droonikaadrid%3A%20Silla%20k%C3%BClla%20viiv%20kitsas%20ja%20k%C3%A4%C3%A4nuline%20teel%C3%B5ik%20sai%20turvalisemaks&url=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Demail%26utm_content%3D6876290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-19T16:53:00+02:00">19. jaanuar 2020, 16:53</span></div><h1 class="article-headline" itemprop="headline name">Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/110289" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/NzYqzuGSvnUCK41wC0lj9BTm_NY=/40x40/smart/nginx/o/2017/11/11/7301827t1h9795.jpg" srcset="//f12.pmo.ee/NzYqzuGSvnUCK41wC0lj9BTm_NY=/40x40/smart/nginx/o/2017/11/11/7301827t1h9795.jpg, //f12.pmo.ee/4z294nev8DAwZG2ft3bq52Ol6Wo=/80x80/smart/nginx/o/2017/11/11/7301827t1h9795.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Annika Kuusik</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/112251" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/hgIS9yn8WL-EJvOMeVni8YOJs60=/40x40/filters:focal(43x116:392x416)/nginx/o/2018/03/07/7666283t1h753c.jpg" srcset="//f7.pmo.ee/hgIS9yn8WL-EJvOMeVni8YOJs60=/40x40/filters:focal(43x116:392x416)/nginx/o/2018/03/07/7666283t1h753c.jpg, //f7.pmo.ee/IYSXx8otLtEbNvBTFR1wnGgsfoA=/80x80/filters:focal(43x116:392x416)/nginx/o/2018/03/07/7666283t1h753c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Lilli Tölp</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/TQ3gRxQ3KbQU8mX3mXz5O72gxdI=/1370x820/smart/nginx/o/2020/01/19/12881151t1he008.jpg"><figure-fullscreen eager :image-id="12881151" image-url="//f11.pmo.ee/0WcArWI6e3U_vZ8nJPzJ5IKFfoE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/19/12881151t1he008.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12881151)" src="//f11.pmo.ee/TQ3gRxQ3KbQU8mX3mXz5O72gxdI=/1370x820/smart/nginx/o/2020/01/19/12881151t1he008.jpg" srcset="//f11.pmo.ee/TQ3gRxQ3KbQU8mX3mXz5O72gxdI=/1370x820/smart/nginx/o/2020/01/19/12881151t1he008.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sindi–Lodja–Silla teelõigul algasid ümberehitustööd mullu kevadel, tööde tähtaeg oli aasta lõpus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Lilli Tölp</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolme ja poole kilomeetri pikkusel Sindi–Lodja–Silla teelõigul on tehtud mahukad ümberehitustööd.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yx7wnxogpo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-km5bo2x9gs" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n3aeb9iad0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Mullu kevadel alanud tööde käigus vahetati teelõigul välja põhitee- ja mahasõidutruubid, kaevati kraavid, pandi kahekihiline asfalt ja paigaldati uued liikluskorraldusvahendid.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Samuti pikendati kergliiklusteed, mis tagab jalakäijatele turvalisema teekonna. Kõnnitee kulgeb Silla tehnoküla peatuseni.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6876290" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Droonikaadrid%3A%20Silla%20k%C3%BClla%20viiv%20kitsas%20ja%20k%C3%A4%C3%A4nuline%20teel%C3%B5ik%20sai%20turvalisemaks&url=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Droonikaadrid%3A%20Silla%20k%C3%BClla%20viiv%20kitsas%20ja%20k%C3%A4%C3%A4nuline%20teel%C3%B5ik%20sai%20turvalisemaks&url=https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6876290"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Droonikaadrid: Silla külla viiv kitsas ja käänuline teelõik sai turvalisemaks&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks%3Futm_source%3Demail%26utm_content%3D6876290" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6876290/droonikaadrid-silla-kulla-viiv-kitsas-ja-kaanuline-teeloik-sai-turvalisemaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6876290" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6876290" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#00aa4e" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/614328/sindi-lodja-sindi">sindi-lodja-sindi</a></li><li><a class="article-terms__term" href="https://parnu.postimees.ee/term/49211/silla-kula">silla küla</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-s1ma3cxrja" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3731" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #00aa4e;"><a href="https://parnu.postimees.ee/section/406">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T17:34:00+02:00"><meta itemprop="dateModified" content="2020-01-19T17:40:53+02:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876344/parnu-vorkpalliklubi-alistas-viiegeimilises-lahingus-tabelinaabri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PO_yyxZroAtSJoakQAcnNlPWz9k=/1000x435/smart/nginx/o/2020/01/19/12881237t1hc55a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PO_yyxZroAtSJoakQAcnNlPWz9k=/1000x435/smart/nginx/o/2020/01/19/12881237t1hc55a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a></div><a href="https://parnu.postimees.ee/6876344/parnu-vorkpalliklubi-alistas-viiegeimilises-lahingus-tabelinaabri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu võrkpalliklubi alistas viiegeimilises lahingus tabelinaabri </span></a><a href="https://parnu.postimees.ee/6876344/parnu-vorkpalliklubi-alistas-viiegeimilises-lahingus-tabelinaabri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T14:47:00+02:00"><meta itemprop="dateModified" content="2020-01-19T15:13:15+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876226/ulikool-kutsub-vilistlasi-mentorlusprogrammi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PYVDa10-LWWaMkT00sQ5h63eOKg=/324x185/smart/nginx/o/2020/01/19/12880856t1hcc9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PYVDa10-LWWaMkT00sQ5h63eOKg=/324x185/smart/nginx/o/2020/01/19/12880856t1hcc9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6876226/ulikool-kutsub-vilistlasi-mentorlusprogrammi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikool kutsub vilistlasi mentorlusprogrammi </span></a><a href="https://parnu.postimees.ee/6876226/ulikool-kutsub-vilistlasi-mentorlusprogrammi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T12:41:00+02:00"><meta itemprop="dateModified" content="2020-01-19T12:42:26+02:00"><meta itemprop="author" content="Annika Kuusik, Lilli Tölp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876000/galerii-noor-kunstnik-esitles-oma-realistlikke-joonistusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XpwCgnyIbrBmVqA3aADuhAOzLhk=/324x185/smart/nginx/o/2020/01/18/12880103t1h1627.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XpwCgnyIbrBmVqA3aADuhAOzLhk=/324x185/smart/nginx/o/2020/01/18/12880103t1h1627.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://parnu.postimees.ee/6876000/galerii-noor-kunstnik-esitles-oma-realistlikke-joonistusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: noor kunstnik esitles oma realistlikke joonistusi </span></a><a href="https://parnu.postimees.ee/6876000/galerii-noor-kunstnik-esitles-oma-realistlikke-joonistusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:29:00+02:00"><meta itemprop="dateModified" content="2020-01-19T12:24:03+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876135/judokad-voitsid-eesti-meistrivoistlustelt-medaleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WaIbsnstfO-tTDdrPnOL-7_EkYk=/324x185/smart/nginx/o/2020/01/19/12880748t1hfc3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WaIbsnstfO-tTDdrPnOL-7_EkYk=/324x185/smart/nginx/o/2020/01/19/12880748t1hfc3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/409" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://parnu.postimees.ee/6876135/judokad-voitsid-eesti-meistrivoistlustelt-medaleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Judokad võitsid Eesti meistrivõistlustelt medaleid </span></a><a href="https://parnu.postimees.ee/6876135/judokad-voitsid-eesti-meistrivoistlustelt-medaleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pif6yr4koq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:52:00+02:00"><meta itemprop="dateModified" content="2020-01-19T17:37:51+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876115/video-parnu-kesklinna-silla-juures-poles-reisibuss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AEWyf7CE31PAmBP44xElHtlv3Nw=/1000x435/smart/nginx/o/2020/01/19/12880700t1ha62e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AEWyf7CE31PAmBP44xElHtlv3Nw=/1000x435/smart/nginx/o/2020/01/19/12880700t1ha62e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6876115/video-parnu-kesklinna-silla-juures-poles-reisibuss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Pärnu Kesklinna silla juures põles reisibuss </span></a><a href="https://parnu.postimees.ee/6876115/video-parnu-kesklinna-silla-juures-poles-reisibuss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://parnu.postimees.ee/6876115/video-parnu-kesklinna-silla-juures-poles-reisibuss" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/2QQUuYK5pAyofrf3r9kPxgkTwDQ=/230x130/smart/nginx/o/2020/01/19/12880693t1hbe5c.jpg" srcset="//f7.pmo.ee/2QQUuYK5pAyofrf3r9kPxgkTwDQ=/230x130/smart/nginx/o/2020/01/19/12880693t1hbe5c.jpg, //f7.pmo.ee/XXFe10NMDA2YPWByCzRklIUAPwU=/460x260/smart/nginx/o/2020/01/19/12880693t1hbe5c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:27:00+02:00"><meta itemprop="dateModified" content="2020-01-18T20:01:16+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6876006/galerii-utria-dessandil-nabisid-voidu-parnumaa-kaitseliitlased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Pf1urhwGf6_WNoNzogn4mJ2GuhY=/335x190/smart/nginx/o/2020/01/18/12880141t1h6fb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Pf1urhwGf6_WNoNzogn4mJ2GuhY=/335x190/smart/nginx/o/2020/01/18/12880141t1h6fb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/439" class="list-article__section-label slab">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://parnu.postimees.ee/6876006/galerii-utria-dessandil-nabisid-voidu-parnumaa-kaitseliitlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Utria dessandil nabisid võidu Pärnumaa kaitseliitlased </span></a><a href="https://parnu.postimees.ee/6876006/galerii-utria-dessandil-nabisid-voidu-parnumaa-kaitseliitlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:50:00+02:00"><meta itemprop="dateModified" content="2020-01-18T19:43:52+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875989/tahkuranna-kurk-ja-kohalik-kala-joudsid-berliini-rohelisele-messile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IziaZn0Q18ozWb9tul6LMauBOto=/335x190/smart/nginx/o/2020/01/18/12880085t1he719.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IziaZn0Q18ozWb9tul6LMauBOto=/335x190/smart/nginx/o/2020/01/18/12880085t1he719.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://parnu.postimees.ee/6875989/tahkuranna-kurk-ja-kohalik-kala-joudsid-berliini-rohelisele-messile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tahkuranna kurk ja kohalik kala jõudsid Berliini rohelisele messile </span></a><a href="https://parnu.postimees.ee/6875989/tahkuranna-kurk-ja-kohalik-kala-joudsid-berliini-rohelisele-messile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:03:00+02:00"><meta itemprop="dateModified" content="2020-01-18T17:03:30+02:00"><meta itemprop="author" content="Annika Kuusik, Lilli Tölp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875929/galerii-muusikakooli-juubelipidustused-jatkusid-keelpillide-kolades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WgMfN_h2ZYEMiMCb7B4YyE_Ta_U=/685x410/filters:focal(676x452:1562x2025)/nginx/o/2020/01/18/12879775t1hac4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WgMfN_h2ZYEMiMCb7B4YyE_Ta_U=/685x410/filters:focal(676x452:1562x2025)/nginx/o/2020/01/18/12879775t1hac4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/439" class="list-article__section-label slab">Galerii</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/6875929/galerii-muusikakooli-juubelipidustused-jatkusid-keelpillide-kolades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: muusikakooli juubelipidustused jätkusid keelpillide kõlades </span></a><a href="https://parnu.postimees.ee/6875929/galerii-muusikakooli-juubelipidustused-jatkusid-keelpillide-kolades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T14:37:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:39:26+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z71OUaGFUArPWBADt-U1Udhdp-Q=/335x190/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z71OUaGFUArPWBADt-U1Udhdp-Q=/335x190/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu talve mõjud: merebioloog ennustab hülgekevadet, millesarnast pole enne nähtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T12:12:00+02:00"><meta itemprop="dateModified" content="2020-01-18T15:10:40+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875809/teedel-voib-esineda-libedust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dtSw8_L4I581SQ6PoYgVYUpvLCc=/335x190/smart/nginx/o/2020/01/18/12879340t1h937b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dtSw8_L4I581SQ6PoYgVYUpvLCc=/335x190/smart/nginx/o/2020/01/18/12879340t1h937b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6875809/teedel-voib-esineda-libedust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teedel võib esineda libedust </span></a><a href="https://parnu.postimees.ee/6875809/teedel-voib-esineda-libedust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T11:01:00+02:00"><meta itemprop="dateModified" content="2020-01-18T11:01:15+02:00"><meta itemprop="author" content="Laura Vadam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875348/muuseum-poorab-pilgu-naabrite-ehitusparlitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3NQghTXWwRxt9gxp1wWkpPPmwZw=/685x410/smart/nginx/o/2020/01/17/12878193t1h83b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3NQghTXWwRxt9gxp1wWkpPPmwZw=/685x410/smart/nginx/o/2020/01/17/12878193t1h83b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/408" class="list-article__section-label slab">Kultuur</a></div><a href="https://parnu.postimees.ee/6875348/muuseum-poorab-pilgu-naabrite-ehitusparlitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muuseum pöörab pilgu naabrite ehituspärlitele </span></a><a href="https://parnu.postimees.ee/6875348/muuseum-poorab-pilgu-naabrite-ehitusparlitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-moxpyzruv0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hwrvd62t0k" data-sizes="constantTowerSmall"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uu1msc37n2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T08:54:00+02:00"><meta itemprop="dateModified" content="2020-01-18T08:54:29+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875420/saarde-parimad-sportlased-selguvad-rahvahaaletuse-ja-alade-esindajate-arvamuse-alusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fMdwYzdPhfPxqjxdwbaAKUSrJVg=/335x190/smart/nginx/o/2020/01/17/12878435t1h3573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fMdwYzdPhfPxqjxdwbaAKUSrJVg=/335x190/smart/nginx/o/2020/01/17/12878435t1h3573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6875420/saarde-parimad-sportlased-selguvad-rahvahaaletuse-ja-alade-esindajate-arvamuse-alusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarde parimad sportlased selguvad rahvahääletuse ja alade esindajate arvamuse alusel </span></a><a href="https://parnu.postimees.ee/6875420/saarde-parimad-sportlased-selguvad-rahvahaaletuse-ja-alade-esindajate-arvamuse-alusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T17:01:06+02:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875407/osa-linlasi-pelgab-spordivaljakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R3T2Dio6uPPGYK0vhvj04LJx3-Q=/335x190/smart/nginx/o/2020/01/17/12878412t1hc882.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R3T2Dio6uPPGYK0vhvj04LJx3-Q=/335x190/smart/nginx/o/2020/01/17/12878412t1hc882.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://parnu.postimees.ee/6875407/osa-linlasi-pelgab-spordivaljakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osa linlasi pelgab spordiväljakut </span></a><a href="https://parnu.postimees.ee/6875407/osa-linlasi-pelgab-spordivaljakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T16:59:05+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875405/punane-noormees-ja-sinine-neiu-raketi-saates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6UufacUXaFFSGHNN_rGBtb-pEoA=/685x410/smart/nginx/o/2020/01/17/12878404t1h16c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6UufacUXaFFSGHNN_rGBtb-pEoA=/685x410/smart/nginx/o/2020/01/17/12878404t1h16c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://parnu.postimees.ee/6875405/punane-noormees-ja-sinine-neiu-raketi-saates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punane noormees ja sinine neiu “Raketi” saates </span></a><a href="https://parnu.postimees.ee/6875405/punane-noormees-ja-sinine-neiu-raketi-saates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T13:58:00+02:00"><meta itemprop="author" content="Laura Vadam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875183/kulaselts-alustas-sauna-ehitusest-sest-leiliruum-liidab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MZ8tAHcJzTQDrNOPuHAW92_uRuI=/335x190/smart/nginx/o/2020/01/17/12877804t1h4501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MZ8tAHcJzTQDrNOPuHAW92_uRuI=/335x190/smart/nginx/o/2020/01/17/12877804t1h4501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://parnu.postimees.ee/6875183/kulaselts-alustas-sauna-ehitusest-sest-leiliruum-liidab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külaselts alustas sauna ehitusest, sest leiliruum liidab </span></a><a href="https://parnu.postimees.ee/6875183/kulaselts-alustas-sauna-ehitusest-sest-leiliruum-liidab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T13:51:11+02:00"><meta itemprop="author" content="Laura Vadam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875175/tegus-maanoor-on-vanemate-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-62abRFyinnpXMQmMAz3dWDJUX4=/335x190/smart/nginx/o/2020/01/17/12877796t1h723b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-62abRFyinnpXMQmMAz3dWDJUX4=/335x190/smart/nginx/o/2020/01/17/12877796t1h723b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/1500" class="list-article__section-label slab">Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://parnu.postimees.ee/6875175/tegus-maanoor-on-vanemate-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tegus maanoor on vanemate nägu </span></a><a href="https://parnu.postimees.ee/6875175/tegus-maanoor-on-vanemate-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T20:49:00+02:00"><meta itemprop="dateModified" content="2020-01-17T20:49:42+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875476/metskitsi-hukub-teedel-aina-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zQETkwGF1afp7-1p3aMUFs3jt50=/685x410/smart/nginx/o/2020/01/17/12878571t1h7b93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zQETkwGF1afp7-1p3aMUFs3jt50=/685x410/smart/nginx/o/2020/01/17/12878571t1h7b93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6875476/metskitsi-hukub-teedel-aina-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metskitsi hukub teedel aina rohkem </span></a><a href="https://parnu.postimees.ee/6875476/metskitsi-hukub-teedel-aina-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T19:30:00+02:00"><meta itemprop="dateModified" content="2020-01-17T19:29:12+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875375/lati-piiril-suletud-alkoholipoe-konkurendid-ei-ennusta-piirikaubanduse-loppu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eUl8ohFredc6ECliucUuB96bMuQ=/335x190/smart/nginx/o/2020/01/17/12878322t1h2c16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eUl8ohFredc6ECliucUuB96bMuQ=/335x190/smart/nginx/o/2020/01/17/12878322t1h2c16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a></div><a href="https://parnu.postimees.ee/6875375/lati-piiril-suletud-alkoholipoe-konkurendid-ei-ennusta-piirikaubanduse-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti piiril suletud alkoholipoe konkurendid ei ennusta piirikaubanduse lõppu </span></a><a href="https://parnu.postimees.ee/6875375/lati-piiril-suletud-alkoholipoe-konkurendid-ei-ennusta-piirikaubanduse-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T18:08:00+02:00"><meta itemprop="dateModified" content="2020-01-17T18:08:15+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875400/jalutu-mees-on-burokraatia-tottu-sunnitud-pudelisse-urineerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/53bqBiTTErycJEq_pkG26v105xA=/335x190/filters:focal(0x0:15x15)/nginx/o/2020/01/17/12878383t1h34de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/53bqBiTTErycJEq_pkG26v105xA=/335x190/filters:focal(0x0:15x15)/nginx/o/2020/01/17/12878383t1h34de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://parnu.postimees.ee/6875400/jalutu-mees-on-burokraatia-tottu-sunnitud-pudelisse-urineerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalutu mees on bürokraatia tõttu sunnitud pudelisse urineerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6875400/jalutu-mees-on-burokraatia-tottu-sunnitud-pudelisse-urineerima/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6875400/jalutu-mees-on-burokraatia-tottu-sunnitud-pudelisse-urineerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T17:17:00+02:00"><meta itemprop="dateModified" content="2020-01-17T17:27:54+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875372/aktuaalne-parnumaal-vaatame-eesti-metsade-majandamist-eri-matta-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FYgOSuZ8-wU6Q9FClxVQidx0rPc=/685x410/smart/nginx/o/2020/01/17/12878319t1ha77a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FYgOSuZ8-wU6Q9FClxVQidx0rPc=/685x410/smart/nginx/o/2020/01/17/12878319t1ha77a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6875372/aktuaalne-parnumaal-vaatame-eesti-metsade-majandamist-eri-matta-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Aktuaalne Pärnumaal”: vaatame Eesti metsade majandamist eri mätta otsast </span></a><a href="https://parnu.postimees.ee/6875372/aktuaalne-parnumaal-vaatame-eesti-metsade-majandamist-eri-matta-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T16:04:00+02:00"><meta itemprop="dateModified" content="2020-01-17T16:04:32+02:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875282/laaneranna-vald-nimetas-esimesed-teenetemargi-saajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lqPeD-tzhzRdHzXh1FQlM8l74H4=/335x190/smart/nginx/o/2020/01/17/12878185t1h6ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lqPeD-tzhzRdHzXh1FQlM8l74H4=/335x190/smart/nginx/o/2020/01/17/12878185t1h6ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://parnu.postimees.ee/6875282/laaneranna-vald-nimetas-esimesed-teenetemargi-saajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääneranna vald nimetas esimesed teenetemärgi saajad </span></a><a href="https://parnu.postimees.ee/6875282/laaneranna-vald-nimetas-esimesed-teenetemargi-saajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T13:30:00+02:00"><meta itemprop="dateModified" content="2020-01-17T13:31:35+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6874285/juhiloa-taotlejaid-ootavad-ees-muutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EpyCGlqfpmOTAu5VTpd8o53owDY=/335x190/smart/nginx/o/2020/01/17/12877358t1h7e73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EpyCGlqfpmOTAu5VTpd8o53owDY=/335x190/smart/nginx/o/2020/01/17/12877358t1h7e73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://parnu.postimees.ee/6874285/juhiloa-taotlejaid-ootavad-ees-muutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhiloa taotlejaid ootavad ees muutused </span></a><a href="https://parnu.postimees.ee/6874285/juhiloa-taotlejaid-ootavad-ees-muutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4udylo6lql" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#00aa4e" :show-article-publish-time="false"></coma-block><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-apollo-kinoportaal group-branding--spaced"><a href="https://kinoportaal.postimees.ee"><img src="/v5/img/group-branding/logos/apollo-kinoportaal.svg?v=5.59.2" height="33px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876233" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:47:12+02:00"><meta itemprop="dateModified" content="2020-01-19T14:47:12+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6876233/ideaalne-vene-mees-kristen-stewart-allveelaevas-vaikesed-naised-emaastronaut-ja-harrasmehed-narkoaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7DdtxFQ_X9dwwcnQAjaftU9trB4=/324x222/filters:focal(1268x703:2363x1669)/nginx/o/2020/01/19/12880928t1ha423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7DdtxFQ_X9dwwcnQAjaftU9trB4=/324x222/filters:focal(1268x703:2363x1669)/nginx/o/2020/01/19/12880928t1ha423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6876233/ideaalne-vene-mees-kristen-stewart-allveelaevas-vaikesed-naised-emaastronaut-ja-harrasmehed-narkoaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">UUED FILMID &#10217; </span>Ideaalne vene mees, Kristen Stewart allveelaevas, väikesed naised, emaastronaut ja härrasmehed narkoäris </span></a><a href="https://kinoportaal.postimees.ee/6876233/ideaalne-vene-mees-kristen-stewart-allveelaevas-vaikesed-naised-emaastronaut-ja-harrasmehed-narkoaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876150" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:08:29+02:00"><meta itemprop="dateModified" content="2020-01-19T14:09:42+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6876150/miks-uks-1917-poistest-nii-tuttav-naib-ja-kuidas-mojus-naitlejaile-kaevikus-kukitamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DFIhdzWnhWrKK4mTSKg06NpNLy8=/324x222/filters:focal(2152x580:3093x1571)/nginx/o/2020/01/19/12880773t1h836e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DFIhdzWnhWrKK4mTSKg06NpNLy8=/324x222/filters:focal(2152x580:3093x1571)/nginx/o/2020/01/19/12880773t1h836e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6876150/miks-uks-1917-poistest-nii-tuttav-naib-ja-kuidas-mojus-naitlejaile-kaevikus-kukitamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">NÄDALA NÄITLEJAD &#10217; </span>Miks üks «1917» poistest nii tuttav näib ja kuidas mõjus näitlejaile kaevikus kükitamine? </span></a><a href="https://kinoportaal.postimees.ee/6876150/miks-uks-1917-poistest-nii-tuttav-naib-ja-kuidas-mojus-naitlejaile-kaevikus-kukitamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876237" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:31:58+02:00"><meta itemprop="dateModified" content="2020-01-19T14:31:58+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6876237/venelased-mangivad-ohtliku-ideega-mis-juhtuks-kui-naised-saaksid-mehi-programmeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x83LD8jNfLVKN0KiMs-uFMkLU04=/324x222/filters:focal(217x91:345x205)/nginx/o/2020/01/19/12880895t1h1f25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x83LD8jNfLVKN0KiMs-uFMkLU04=/324x222/filters:focal(217x91:345x205)/nginx/o/2020/01/19/12880895t1h1f25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6876237/venelased-mangivad-ohtliku-ideega-mis-juhtuks-kui-naised-saaksid-mehi-programmeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TREILER &#10217; </span>Venelased mängivad ohtliku ideega: mis juhtuks, kui naised saaksid mehi programmeerida? </span></a><a href="https://kinoportaal.postimees.ee/6876237/venelased-mangivad-ohtliku-ideega-mis-juhtuks-kui-naised-saaksid-mehi-programmeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876250" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:05:26+02:00"><meta itemprop="dateModified" content="2020-01-19T15:06:31+02:00"><meta itemprop="author" content="Apollo Kinoportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kinoportaal.postimees.ee/6876250/kuidas-filmida-soda-ja-kuidas-puuda-pildile-metsavaikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-BNDRLcEVi2FrWzCOhW6nVqujRs=/324x222/filters:focal(2554x921:4026x2380)/nginx/o/2020/01/19/12881074t1hf9ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-BNDRLcEVi2FrWzCOhW6nVqujRs=/324x222/filters:focal(2554x921:4026x2380)/nginx/o/2020/01/19/12881074t1hf9ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6876250/kuidas-filmida-soda-ja-kuidas-puuda-pildile-metsavaikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FILMIKÄGU &#10217; </span>Kuidas filmida sõda ja kuidas püüda pildile metsavaikus?</span><div class="list-article__additional-headline">Külas Jaan Tootsen ja Kristjan-Jaak Nuudi!</div></a><a href="https://kinoportaal.postimees.ee/6876250/kuidas-filmida-soda-ja-kuidas-puuda-pildile-metsavaikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876360" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T18:10:54+02:00"><meta itemprop="dateModified" content="2020-01-19T18:24:43+02:00"><meta itemprop="author" content="BNS, Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6876360/hiina-xinjiangi-piirkonda-tabas-tugev-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/meraSwza59xFGW_bkggpybvupwM=/1000x435/smart/nginx/o/2019/11/26/12765670t1h4941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/meraSwza59xFGW_bkggpybvupwM=/1000x435/smart/nginx/o/2019/11/26/12765670t1h4941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6876360/hiina-xinjiangi-piirkonda-tabas-tugev-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina Xinjiangi piirkonda tabas tugev maavärin</span><div class="list-article__additional-headline">Uudis on täiendamisel!</div></a><a href="https://maailm.postimees.ee/6876360/hiina-xinjiangi-piirkonda-tabas-tugev-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876272" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T15:28:59+02:00"><meta itemprop="dateModified" content="2020-01-19T17:33:48+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_Te4E29b1XkS698kvHWwBiWARg=/335x190/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d_Te4E29b1XkS698kvHWwBiWARg=/335x190/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmed: kui Tanel Kiik toetab tolerantsikampaaniat, ei saa me temaga ühes valitsuses olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Lisatud Tanel Kiige kommentaar</div></a><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872327" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T18:10:52+02:00"><meta itemprop="dateModified" content="2020-01-19T18:10:52+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B5lfT_YhoVn7YQsK0j-ZqrRXPZ8=/335x190/smart/nginx/o/2020/01/14/12871767t1h870c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B5lfT_YhoVn7YQsK0j-ZqrRXPZ8=/335x190/smart/nginx/o/2020/01/14/12871767t1h870c.jpg"><video-background element-id="v-9tn14j4vrn" :video-id="6522989" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_12.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">OTSEPILT &#10217; </span>Kas saarlased suudavad mõru karikafinaali eest Tartule kätte maksta? </span></a><a href="https://sport.postimees.ee/6872327/kas-saarlased-suudavad-moru-karikafinaali-eest-tartule-katte-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876230" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:09:23+02:00"><meta itemprop="dateModified" content="2020-01-19T14:09:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-vr7FwN-SjtEVTJpyyCYi5PR5KQ=/685x410/filters:focal(1407x151:2880x1820)/nginx/o/2020/01/19/12880862t1h53cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-vr7FwN-SjtEVTJpyyCYi5PR5KQ=/685x410/filters:focal(1407x151:2880x1820)/nginx/o/2020/01/19/12880862t1h53cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja prefektuuri kriminalistid puistasid mullu edukalt tumeveebi </span></a><a href="https://www.postimees.ee/6876230/pohja-prefektuuri-kriminalistid-puistasid-mullu-edukalt-tumeveebi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875223" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T09:30:55+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I3t3iwkyJYeBgr0LjgqVW03kVoA=/335x190/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I3t3iwkyJYeBgr0LjgqVW03kVoA=/335x190/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1st kolis välja parima asukohaga kohvik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Keskuse juht ajas lahkumise kohta puru silma</div></a><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876335" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T17:21:19+02:00"><meta itemprop="dateModified" content="2020-01-19T17:59:17+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6876335/paet-euroopa-kaitsekoostoo-tugevdamine-ei-tahenda-nato-oonestamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sLreZn-VLraZK4qDS6supGZAD2w=/335x190/filters:focal(0x21:2641x1689)/nginx/o/2020/01/08/12858783t1h0edd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sLreZn-VLraZK4qDS6supGZAD2w=/335x190/filters:focal(0x21:2641x1689)/nginx/o/2020/01/08/12858783t1h0edd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6876335/paet-euroopa-kaitsekoostoo-tugevdamine-ei-tahenda-nato-oonestamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paet: Euroopa kaitsekoostöö tugevdamine ei tähenda NATO õõnestamist </span></a><a href="https://www.postimees.ee/6876335/paet-euroopa-kaitsekoostoo-tugevdamine-ei-tahenda-nato-oonestamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876295" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T16:16:31+02:00"><meta itemprop="dateModified" content="2020-01-19T17:36:25+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ucHZtLpI4dk5B0L_gnfw6OCpoF0=/685x410/filters:focal(1152x1238:2196x2185)/nginx/o/2020/01/19/12880878t1hd873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ucHZtLpI4dk5B0L_gnfw6OCpoF0=/685x410/filters:focal(1152x1238:2196x2185)/nginx/o/2020/01/19/12880878t1hd873.jpg"><video-background element-id="v-1jp7769rs0" :video-id="6523196" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/Madis_Jeesuse_ristimise_taliujumine_FqjCVIi/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">GALERII JA VIDEO &#10217; </span>Õigeusklikud sukeldusid Jeesuse nimel jääkülma vette </span></a><a href="https://elu24.postimees.ee/6876295/oigeusklikud-sukeldusid-jeesuse-nimel-jaakulma-vette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872352" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T18:10:52+02:00"><meta itemprop="dateModified" content="2020-01-19T18:25:35+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6872352/klavani-ja-cagliari-kaotustejada-sai-labi-balotelli-teenis-punase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_tnDJjNASqdTIJ6lY78w-xkPJv8=/335x190/filters:focal(429x124:1771x1558)/nginx/o/2020/01/03/12849047t1h133d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_tnDJjNASqdTIJ6lY78w-xkPJv8=/335x190/filters:focal(429x124:1771x1558)/nginx/o/2020/01/03/12849047t1h133d.jpg"><video-background element-id="v-zbswyyyxi" :video-id="6522993" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/01/19/6913_kanal12_19_300_187_28_f73834e/play_hd.smil/playlist.m3u8?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6872352/klavani-ja-cagliari-kaotustejada-sai-labi-balotelli-teenis-punase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Klavan ja Cagliari suudavad kaotustejada lõpetada? </span></a><a href="https://sport.postimees.ee/6872352/klavani-ja-cagliari-kaotustejada-sai-labi-balotelli-teenis-punase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6876222" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-19T14:19:09+02:00"><meta itemprop="dateModified" content="2020-01-19T14:55:11+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jfHzK6Y2nHGkOvtXCNf-sU4_HOg=/335x190/filters:focal(2630x938:2864x1118)/nginx/o/2020/01/19/12880852t1h6c2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jfHzK6Y2nHGkOvtXCNf-sU4_HOg=/335x190/filters:focal(2630x938:2864x1118)/nginx/o/2020/01/19/12880852t1h6c2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Peep Talving vaeb kliinikumi usalduskriisi ja pakub nõu, mida teha </span></a><a href="https://tartu.postimees.ee/6876222/professor-peep-talving-vaeb-kliinikumi-usalduskriisi-ja-pakub-nou-mida-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6875950" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-18T13:47:00+02:00"><meta itemprop="dateModified" content="2020-01-18T16:40:40+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zU1maLuKrldwGMgpDezwt3qsUgM=/685x410/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zU1maLuKrldwGMgpDezwt3qsUgM=/685x410/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundid murdsid Viljandimaal koera <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-haojo7tt6r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kor1tboy2n" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Hetkel portaalides</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:30:55+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:51+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HPwuju-8NOxcyFM6RgIrWprhQHg=/1000x435/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HPwuju-8NOxcyFM6RgIrWprhQHg=/1000x435/smart/nginx/o/2020/01/17/12878106t1h91ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1st kolis välja parima asukohaga kohvik <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Keskuse juht ajas lahkumise kohta puru silma</div></a><a href="https://majandus24.postimees.ee/6875223/t1st-kolis-valja-parima-asukohaga-kohvik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T10:32:49+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IxwbBOFH5Hgn95mmodapBMQY6XM=/335x190/smart/nginx/o/2020/01/17/12878269t1h11fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IxwbBOFH5Hgn95mmodapBMQY6XM=/335x190/smart/nginx/o/2020/01/17/12878269t1h11fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>451</span></div></div><a href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi võib mobiliseerida sinu auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tarbija24.postimees.ee/6875358/kaitsevagi-voib-mobiliseerida-sinu-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:00:46+02:00"><meta itemprop="dateModified" content="2020-01-18T17:06:43+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CQov5xyBETpM3dXYEpqfHqL71r0=/335x190/filters:focal(16x684:1824x2017)/nginx/o/2020/01/18/12879822t1h335a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CQov5xyBETpM3dXYEpqfHqL71r0=/335x190/filters:focal(16x684:1824x2017)/nginx/o/2020/01/18/12879822t1h335a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SURMAV KOKTEIL &#10217; </span>Ameeriklanna segas oma 15-aastasele pojale kokku tapva joogi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6875941/ameeriklanna-segas-oma-15-aastasele-pojale-kokku-tapva-joogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T09:57:06+02:00"><meta itemprop="dateModified" content="2020-01-17T16:55:56+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rGPkZvMrJzVUCBIs1iy8_hdpdNw=/685x410/filters:focal(521x378:2389x1252)/nginx/o/2020/01/17/12876794t1hf033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rGPkZvMrJzVUCBIs1iy8_hdpdNw=/685x410/filters:focal(521x378:2389x1252)/nginx/o/2020/01/17/12876794t1hf033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">HEAD AEGA, INGLISMAA &#10217; </span>Harry ja Meghan koondasid kõik töötajad, kes nende pulmakingiks saadud kodus ametis olid </span></a><a href="https://elu24.postimees.ee/6874837/harry-ja-meghan-koondasid-koik-tootajad-kes-nende-pulmakingiks-saadud-kodus-ametis-olid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T17:27:27+02:00"><meta itemprop="dateModified" content="2020-01-18T20:55:34+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ZonOa4F0UNqnDV8JcsB5lvqovw=/335x190/filters:focal(16x1110:1704x1751)/nginx/o/2020/01/18/12879933t1hc671.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_ZonOa4F0UNqnDV8JcsB5lvqovw=/335x190/filters:focal(16x1110:1704x1751)/nginx/o/2020/01/18/12879933t1hc671.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>631</span></div></div><a href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">SÜDANTLÕHESTAV &#10217; </span>Maailmas levivad kulutulena pildid surnud kaaslast leinavast koaalast </span></a><a href="https://elu24.postimees.ee/6875969/maailmas-levivad-kulutulena-pildid-surnud-kaaslast-leinavast-koaalast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T21:16:45+02:00"><meta itemprop="dateModified" content="2020-01-19T08:23:05+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4kpUosK0d-M7UaJ-oLyrKnaV2bA=/335x190/filters:focal(806x799:3347x2035)/nginx/o/2020/01/18/12880480t1h4e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4kpUosK0d-M7UaJ-oLyrKnaV2bA=/335x190/filters:focal(806x799:3347x2035)/nginx/o/2020/01/18/12880480t1h4e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">ONGI KÕIK &#10217; </span>Harry ja Meghan loobuvad tiitlitest ja maksavad riigile tagasi kulutatud miljonid! </span></a><a href="https://elu24.postimees.ee/6876032/harry-ja-meghan-loobuvad-tiitlitest-ja-maksavad-riigile-tagasi-kulutatud-miljonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T15:28:59+02:00"><meta itemprop="dateModified" content="2020-01-19T17:33:48+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C4DJG60u-tNCIZuRitt5f6kMyVM=/685x410/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C4DJG60u-tNCIZuRitt5f6kMyVM=/685x410/filters:focal(726x141:5134x2401)/nginx/o/2020/01/19/12881086t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helmed: kui Tanel Kiik toetab tolerantsikampaaniat, ei saa me temaga ühes valitsuses olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla/comments" class="list-article__comment section-font-color" itemprop="url">(45)</span></span><div class="list-article__additional-headline">Lisatud Tanel Kiige kommentaar</div></a><a href="https://poliitika.postimees.ee/6876272/helmed-kui-tanel-kiik-toetab-tolerantsikampaaniat-ei-saa-me-temaga-uhes-valitsuses-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T08:52:00+02:00"><meta itemprop="dateModified" content="2020-01-19T10:10:10+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sHLVRHxOdOwkydIQFJ3kclKuwEY=/335x190/filters:focal(483x93:1699x529)/nginx/o/2020/01/19/12880674t1h2bc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sHLVRHxOdOwkydIQFJ3kclKuwEY=/335x190/filters:focal(483x93:1699x529)/nginx/o/2020/01/19/12880674t1h2bc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>612</span></div></div><a href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak: tean täpselt, mis Ogier&#39;d Toyotas ees ootab </span></a><a href="https://sport.postimees.ee/6876075/tanak-tean-tapselt-mis-ogier-d-toyotas-ees-ootab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T07:36:17+02:00"><meta itemprop="dateModified" content="2020-01-19T09:12:37+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v_QGzLb497pIG50MRY1ae2oPQlA=/335x190/smart/nginx/o/2020/01/19/12880660t1h8515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v_QGzLb497pIG50MRY1ae2oPQlA=/335x190/smart/nginx/o/2020/01/19/12880660t1h8515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Võitlusringi naasnud McGregor purustas Cerrone&#39;i 40 sekundiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6876068/voitlusringi-naasnud-mcgregor-purustas-cerrone-i-40-sekundiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T14:37:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:39:26+02:00"><meta itemprop="author" content="Annika Kuusik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/osl0IrPF70kuGRLTV_KI7hl1-dA=/685x410/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/osl0IrPF70kuGRLTV_KI7hl1-dA=/685x410/filters:focal(1021x129:1744x902)/nginx/o/2020/01/18/12879262t1h422a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee/section/406" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olematu talve mõjud: merebioloog ennustab hülgekevadet, millesarnast pole enne nähtud <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://parnu.postimees.ee/6875765/olematu-talve-mojud-merebioloog-ennustab-hulgekevadet-millesarnast-pole-enne-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-97qt9mud7i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uh0874mh5s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T20:26:47+02:00"><meta itemprop="dateModified" content="2020-01-19T08:20:11+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LtrLpZ0iQdegB3Xy7i7rhMIiCNg=/335x190/filters:focal(320x650:3221x2235)/nginx/o/2020/01/18/12880140t1he9fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LtrLpZ0iQdegB3Xy7i7rhMIiCNg=/335x190/filters:focal(320x650:3221x2235)/nginx/o/2020/01/18/12880140t1he9fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">TÖÖTU RAHAMASIN &#10217; </span>Venemaa uue peaministri abikaasa teenib mehest neli korda rohkem – aga kuidas? </span></a><a href="https://elu24.postimees.ee/6875977/venemaa-uue-peaministri-abikaasa-teenib-mehest-neli-korda-rohkem-aga-kuidas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T13:47:00+02:00"><meta itemprop="dateModified" content="2020-01-18T16:40:40+02:00"><meta itemprop="author" content="Tarvo Madsen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cxGc5YQ4rhULfmcEbrmYy10Y9Tg=/335x190/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cxGc5YQ4rhULfmcEbrmYy10Y9Tg=/335x190/smart/nginx/o/2020/01/18/12879895t1h8d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hunt ründas taas koera <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sakala.postimees.ee/6875950/hunt-rundas-taas-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T18:23:12+02:00"><meta itemprop="dateModified" content="2020-01-18T23:21:45+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/egdphd2Ahc4PoOeqfBOqCMJ63kM=/685x410/smart/nginx/o/2020/01/18/12880063t1he596.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/egdphd2Ahc4PoOeqfBOqCMJ63kM=/685x410/smart/nginx/o/2020/01/18/12880063t1he596.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Pildid ja video &#10217; </span>Veokilt sõidu ajal äratulnud ratas lömastas sõiduauto esiosa </span></a><a href="https://www.postimees.ee/6875988/veokilt-soidu-ajal-aratulnud-ratas-lomastas-soiduauto-esiosa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:00:00+02:00"><meta itemprop="dateModified" content="2020-01-18T16:06:51+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gJqL_wXm4CiuoHNC0VOYhuc8x-Y=/335x190/filters:focal(43x67:787x287)/nginx/o/2020/01/17/12877760t1h6cdd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gJqL_wXm4CiuoHNC0VOYhuc8x-Y=/335x190/filters:focal(43x67:787x287)/nginx/o/2020/01/17/12877760t1h6cdd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Austraalias üritas känguru teda taga ajanud koera uputada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6875086/video-austraalias-uritas-kanguru-teda-taga-ajanud-koera-uputada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-17T22:39:33+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TzfOm1WXbe72MnaaW3KEuIGxc0w=/335x190/smart/nginx/o/2020/01/17/12878900t1h2020.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TzfOm1WXbe72MnaaW3KEuIGxc0w=/335x190/smart/nginx/o/2020/01/17/12878900t1h2020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaa surmakutsar võib peagi tunnistusi anda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6875648/saaremaa-surmakutsar-voib-peagi-tunnistusi-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T07:30:00+02:00"><meta itemprop="dateModified" content="2020-01-16T23:37:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pBGOsxqozxkr22nEXQC7P6nRz4I=/685x410/filters:focal(193x176:2704x1528)/nginx/o/2020/01/16/12876631t1heade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pBGOsxqozxkr22nEXQC7P6nRz4I=/685x410/filters:focal(193x176:2704x1528)/nginx/o/2020/01/16/12876631t1heade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>972</span></div></div><a href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene meedia: noor koolitüdruk ootab 10-aastase poisi last </span></a><a href="https://elu24.postimees.ee/6874664/vene-meedia-noor-koolitudruk-ootab-10-aastase-poisi-last" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:48:28+02:00"><meta itemprop="dateModified" content="2020-01-18T20:10:44+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3-io0ezjBA9Mqe1RVVPexU7-NHk=/335x190/smart/nginx/o/2020/01/18/12880096t1h9ff2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3-io0ezjBA9Mqe1RVVPexU7-NHk=/335x190/smart/nginx/o/2020/01/18/12880096t1h9ff2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">FOTOD &#10217; </span>Vihm tõi Austraaliale üleujutused </span></a><a href="https://maailm.postimees.ee/6876011/vihm-toi-austraaliale-uleujutused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T13:37:58+02:00"><meta itemprop="dateModified" content="2020-01-19T14:28:32+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bXUKWE3eiso4X4eXYvLxPsRqBAs=/335x190/smart/nginx/o/2020/01/19/12880845t1h413c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bXUKWE3eiso4X4eXYvLxPsRqBAs=/335x190/smart/nginx/o/2020/01/19/12880845t1h413c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samsungi uus tippmobiil on hirmuäratavate omadustega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tehnika.postimees.ee/6876218/samsungi-uus-tippmobiil-on-hirmuaratavate-omadustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T15:55:17+02:00"><meta itemprop="dateModified" content="2020-01-18T19:52:21+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GtwprDxfQFF2QFgUzLo2PXJ_qso=/685x410/filters:focal(158x86:624x430)/nginx/o/2020/01/18/12879302t1h68cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GtwprDxfQFF2QFgUzLo2PXJ_qso=/685x410/filters:focal(158x86:624x430)/nginx/o/2020/01/18/12879302t1h68cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>223</span></div></div><a href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidukas Sildaru: kõik läks nii, nagu pidi minema <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6875928/voidukas-sildaru-koik-laks-nii-nagu-pidi-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T11:40:00+02:00"><meta itemprop="dateModified" content="2020-01-19T16:19:45+02:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku tiimivahetus võtab Neuville&#39;i siiani kukalt kratsima: ilmselt olid tal selleks omad põhjused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6876124/tanaku-tiimivahetus-votab-neuville-i-siiani-kukalt-kratsima-ilmselt-olid-tal-selleks-omad-pohjused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T09:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T11:48:18+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TH_7mH2LYJ8C4dr0NhHsUbYqRLo=/335x190/filters:focal(223x36:580x465)/nginx/o/2014/10/09/3417187t1hc8d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TH_7mH2LYJ8C4dr0NhHsUbYqRLo=/335x190/filters:focal(223x36:580x465)/nginx/o/2014/10/09/3417187t1hc8d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme: Elektrilevi juht võttis altkäemaksu pikalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6875712/helme-elektrilevi-juht-vottis-altkaemaksu-pikalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tuir7ica7u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4rvsr6axlt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T15:04:13+02:00"><meta itemprop="dateModified" content="2020-01-18T15:06:06+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EMZ7BDYuM8MmHUyOPEjO5xmw5FE=/335x190/smart/nginx/o/2020/01/18/12879691t1h66ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EMZ7BDYuM8MmHUyOPEjO5xmw5FE=/335x190/smart/nginx/o/2020/01/18/12879691t1h66ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1010</span></div></div><a href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">VIDEO &#10217; </span>Vaata Kelly Sildaru kuldset sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6875906/vaata-kelly-sildaru-kuldset-soitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-18T21:54:21+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sMxGTl7FNFLogCtNEo5YIhFIt6s=/335x190/smart/nginx/o/2020/01/17/12878893t1hc2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sMxGTl7FNFLogCtNEo5YIhFIt6s=/335x190/smart/nginx/o/2020/01/17/12878893t1hc2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulud Eestis: naine kaotas rusikahoobist põrna, ema lõi pojale noaga kuklasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://leht.postimees.ee/6875644/joulud-eestis-naine-kaotas-rusikahoobist-porna-ema-loi-pojale-noaga-kuklasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T09:48:19+02:00"><meta itemprop="dateModified" content="2020-01-19T09:48:19+02:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YJ8zt_ewKSa5GCbKjgGUcWXJ8fo=/685x410/filters:focal(15x50:1369x901)/nginx/o/2020/01/19/12880694t1h9a71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YJ8zt_ewKSa5GCbKjgGUcWXJ8fo=/685x410/filters:focal(15x50:1369x901)/nginx/o/2020/01/19/12880694t1h9a71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulus ahistamisskandaal, mis jätab pealtnägijad külmaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6875093/kuulus-ahistamisskandaal-mis-jatab-pealtnagijad-kulmaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T13:55:52+02:00"><meta itemprop="dateModified" content="2020-01-18T13:59:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OUMcfeeTVj0NVb6EKQgJ1HGVRuU=/335x190/filters:focal(205x165:549x497)/nginx/o/2020/01/18/12879633t1hce1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OUMcfeeTVj0NVb6EKQgJ1HGVRuU=/335x190/filters:focal(205x165:549x497)/nginx/o/2020/01/18/12879633t1hce1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraaliat aidanud kaunitar jagab taas üllal eesmärgil siivutuid pilte </span></a><a href="https://elu24.postimees.ee/6875865/austraaliat-aidanud-kaunitar-jagab-taas-ullal-eesmargil-siivutuid-pilte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T22:46:48+02:00"><meta itemprop="dateModified" content="2020-01-19T09:55:25+02:00"><meta itemprop="author" content="Brita-Maria Alas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ssdYtQHxl8oJSYoeLZBrF-wmdIY=/335x190/smart/nginx/o/2020/01/02/12846515t1h055b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ssdYtQHxl8oJSYoeLZBrF-wmdIY=/335x190/smart/nginx/o/2020/01/02/12846515t1h055b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionilisa jääb korrastamata andmete tõttu saamata </span></a><a href="https://tarbija24.postimees.ee/6876048/pensionilisa-jaab-korrastamata-andmete-tottu-saamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T11:30:25+02:00"><meta itemprop="dateModified" content="2020-01-17T11:30:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/APA-vmGB1w3mvotL7WiXezqwIbY=/685x410/smart/nginx/o/2019/05/12/12160215t1hbc39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/APA-vmGB1w3mvotL7WiXezqwIbY=/685x410/smart/nginx/o/2019/05/12/12160215t1hbc39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">Suur ülevaade &#10217; </span>WRC-ässad, kes kirusid kõige rohkem lagunevat tehnikat ja enda vigu </span></a><a href="https://sport.postimees.ee/6874917/wrc-assad-kes-kirusid-koige-rohkem-lagunevat-tehnikat-ja-enda-vigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T08:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:44:30+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fitHKOWH2VBPYBAbfQvSyCGsvXQ=/335x190/filters:focal(350x31:816x464)/nginx/o/2020/01/18/12879683t1h6f3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fitHKOWH2VBPYBAbfQvSyCGsvXQ=/335x190/filters:focal(350x31:816x464)/nginx/o/2020/01/18/12879683t1h6f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aafrika üks rikkamaid inimesi kaotas poole oma varandusest</span><div class="list-article__additional-headline">Vaata, kes on Aafrika rikkaim inimene</div></a><a href="https://majandus24.postimees.ee/6875900/aafrika-uks-rikkamaid-inimesi-kaotas-poole-oma-varandusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-19T10:30:00+02:00"><meta itemprop="dateModified" content="2020-01-18T14:45:08+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1_s3ovB_rHQG46GzM6x5poBZ5aY=/335x190/smart/nginx/o/2020/01/16/12876208t1h6c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1_s3ovB_rHQG46GzM6x5poBZ5aY=/335x190/smart/nginx/o/2020/01/16/12876208t1h6c84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TikTok: Hiinast pärit sotsiaalmeedia rakendus, mis on populaarsem kui Facebook <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6874475/tiktok-hiinast-parit-sotsiaalmeedia-rakendus-mis-on-populaarsem-kui-facebook" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T21:02:00+02:00"><meta itemprop="dateModified" content="2020-01-18T21:12:43+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pApuLF_9XBevNBxuZgG8fN6JmMY=/685x410/smart/nginx/o/2020/01/18/12880470t1h253f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pApuLF_9XBevNBxuZgG8fN6JmMY=/685x410/smart/nginx/o/2020/01/18/12880470t1h253f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasilas läks laupäeval tuleroaks elumaja </span></a><a href="https://virumaateataja.postimees.ee/6876028/lasilas-laks-laupaeval-tuleroaks-elumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T15:56:22+02:00"><meta itemprop="dateModified" content="2020-01-17T12:23:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QZwYTMPdNgRl_nTnb0PzAzZTNDc=/335x190/smart/nginx/o/2020/01/17/12877304t1hb910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QZwYTMPdNgRl_nTnb0PzAzZTNDc=/335x190/smart/nginx/o/2020/01/17/12877304t1hb910.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">PIINLIK LUGU &#10217; </span>Uuest kodust lähedastele pildi saatnud mees paljastas rohkem kui soovinuks </span></a><a href="https://kodustiil.postimees.ee/6874607/uuest-kodust-lahedastele-pildi-saatnud-mees-paljastas-rohkem-kui-soovinuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T19:35:00+02:00"><meta itemprop="dateModified" content="2020-01-18T19:22:50+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXtPDM7iTRHcp7T8MiMDQUgF16Y=/335x190/smart/nginx/o/2020/01/17/12878623t1ha406.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XXtPDM7iTRHcp7T8MiMDQUgF16Y=/335x190/smart/nginx/o/2020/01/17/12878623t1ha406.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Conor McGregoriga treeningsaali jaganud eestlane: tegelikult on ta suure südamega mees </span></a><a href="https://sport.postimees.ee/6875524/conor-mcgregoriga-treeningsaali-jaganud-eestlane-tegelikult-on-ta-suure-sudamega-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xceuej9v2n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gk3hd8k5dv" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/ay4LA5f81OVkmuDDYFSPP3y-EEk=/60x60/filters:focal(401x383:2133x2619)/nginx/o/2019/10/22/12677592t1hc472.jpg" data-lazy-src-x2="//f8.pmo.ee/Pt2QpNP0XB__ZCFiklXloLvm9QY=/120x120/filters:focal(401x383:2133x2619)/nginx/o/2019/10/22/12677592t1hc472.jpg"><p class="site-footer__author-name">Annika Kuusik</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:annika.kuusik@parnupostimees.ee">annika.kuusik@parnupostimees.ee</a><p>447 7068; 5389 4243</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Uudised: <a href="mailto:online@parnupostimees.ee" class="section-font-color">online@parnupostimees.ee</a><br>447 7095<br>447 7092</p><div class="spacer"></div><p>Vihje: <a href="mailto:vihje@parnupostimees.ee" class="section-font-color">vihje@parnupostimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: <a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a><br>666 2525</p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@parnupostimees.ee" class="section-font-color">reklaam@parnupostimees.ee</a><br>Tel +372 447 7090</p><div class="spacer"></div><p>Reklaam Pärnu Postimehe paberlehes:<br>E-post: <a href="mailto:reklaammaakonnalehes@postimeesgrupp.ee" class="section-font-color">reklaammaakonnalehes@postimeesgrupp.ee</a><br>Tel +372 515 7326</p><div class="spacer"></div><p>Reklaam veebis:<br>E-post: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/parnupostimees" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/ParnuPostimees" target="_blank" class="social-button social-button--twitter">twitter</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>