<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#00aa4e"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7Wygdu69IS5o135bLMZUsTgoCRI=/16x16/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/2rETNY_hgV3JSm5WoeFnJ0Zc5Fo=/32x32/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ibs6Cy9Lt5Y5zSXxiBUGhrPDsk4=/192x192/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/hTYmo-Bi5Q4vYqCL-zMfHfafK28=/256x256/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-5IIsTac5hXELlaa98M0-_PE7Zw=/180x180/https://f.pmo.ee/logos/383/51b8930332f86740fa233acba771a548.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/a_-MlA3K0tTcxdpYLS3Lx_4-7xo=/1200x630/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/a_-MlA3K0tTcxdpYLS3Lx_4-7xo=/1200x630/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt"><meta property="twitter:title" content="Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt"><meta property="og:url" content="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt"><meta property="twitter:url" content="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt"><meta property="og:site_name" content="Pärnu Postimees"><meta property="og:description" content="Päästeameti peadirektori Kuno Tammearu arvates võiks päästeametil ja eriolukorra tööde juhtidel koroonakriisiga sarnastes olukordades olla edaspidi enam õigusi."><meta property="twitter:description" content="Päästeameti peadirektori Kuno Tammearu arvates võiks päästeametil ja eriolukorra tööde juhtidel koroonakriisiga sarnastes olukordades olla edaspidi enam õigusi."><meta property="og:type" content="article"><meta property="article:section" content="Paberleht"><meta property="article:tag" content="kuno tammearu"><meta property="article:tag" content="Päästeamet"><meta property="article:tag" content="koroonakriis"><meta name="article:published_time" content="2020-06-18T00:01:00+03:00"><meta name="article:modified_time" content="2020-06-18T17:53:55+03:00"><meta name="description" content="Päästeameti peadirektori Kuno Tammearu arvates võiks päästeametil ja eriolukorra tööde juhtidel koroonakriisiga sarnastes olukordades olla edaspidi enam õigusi."><meta name="keywords" content="kuno tammearu, Päästeamet, koroonakriis"><link rel="canonical" href="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://parnu.postimees.ee/rss"><title>Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt - Pärnu Postimees - Tasuline - Pärnu Postimees</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-cbd0a457cd070b70a381.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #00aa4e;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #00aa4e;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #00aa4e;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #00aa4e 0%, #00aa4e 100%);
    color: #00aa4e;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #00aa4e;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #00aa4e 0%, rgb(-40, 130, 38) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 130, 38);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-383 article-6999258 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://parnu.postimees.ee/section/1544" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://parnu.postimees.ee" target="_self" class="menu-item">parnu.postimees.ee</a></div><div><a href="https://parnu.postimees.ee/section/407" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://parnu.postimees.ee/section/408" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://parnu.postimees.ee/section/409" target="_self" class="menu-item">Sport</a></div><div><a href="https://parnu.postimees.ee/section/1560" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://tellimine.ee/est/ajalehed/parnupostimees" target="_blank" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #00aa4e;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://parnu.postimees.ee/section/406" class="tanane-leht-header__article-section">Uudised</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://parnu.postimees.ee"><img src="https://f.pmo.ee/logos/383/186b968522fc4d896161cd0b5caa8359.svg" height="25" width="182" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://parnu.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://parnu.postimees.ee/search" :section-id="1544"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://parnu.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">18.06.2020</div><div class="contents-articles"><a href="https://parnu.postimees.ee/section/1544" class="contents-articles__block-title">Paberleht</a> <a href="https://parnu.postimees.ee/6998804/kelmid-kasutasid-vooralt-pihta-pandud-pangakaarti" data-article-id="6998804" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FpfabQYlwYdiwmtGJDHKI8KzjI4=/40x40/smart/nginx/o/2020/06/17/13156313t1h8bc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FpfabQYlwYdiwmtGJDHKI8KzjI4=/40x40/smart/nginx/o/2020/06/17/13156313t1h8bc4.jpg"></div></span><span class="flex--equal-width">Kelmid kasutasid võõralt pihta pandud pangakaarti </span></a><a href="https://parnu.postimees.ee/6999052/parnu-remondib-1-5-miljoni-eest-tanavaid-ja-konniteid" data-article-id="6999052" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IVyAJ_O1Do_rI1FbCEDgKhb2KeQ=/40x40/smart/nginx/o/2020/06/17/13156770t1hffc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IVyAJ_O1Do_rI1FbCEDgKhb2KeQ=/40x40/smart/nginx/o/2020/06/17/13156770t1hffc7.jpg"></div></span><span class="flex--equal-width">Pärnu remondib 1,5 miljoni eest tänavaid ja kõnniteid </span></a><a href="https://parnu.postimees.ee/6998955/eliisa-puudersell-koige-olulisem-on-tegelda-suvitsi-uhiskondlike-valupunktidega" data-article-id="6998955" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MT9E69J7I_JJdT-HcnSV82nTOsg=/40x40/smart/nginx/o/2020/06/17/13156603t1h9658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MT9E69J7I_JJdT-HcnSV82nTOsg=/40x40/smart/nginx/o/2020/06/17/13156603t1h9658.jpg"></div></span><span class="flex--equal-width">Eliisa Puudersell: Kõige olulisem on tegelda süvitsi ühiskondlike valupunktidega </span></a><a href="https://parnu.postimees.ee/6999153/varje-tipp-koolide-liitmine-avab-oppijaile-uusi-voimalusi" data-article-id="6999153" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1HbXvFXiHvVoJs2G5tdcF1UnYTU=/40x40/smart/nginx/o/2020/06/17/13156953t1h127d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1HbXvFXiHvVoJs2G5tdcF1UnYTU=/40x40/smart/nginx/o/2020/06/17/13156953t1h127d.jpg"></div></span><span class="flex--equal-width">Varje Tipp: Koolide liitmine avab õppijaile uusi võimalusi </span></a><a href="https://parnu.postimees.ee/6998183/kihav-ooelu-teeb-terviseametnikud-murelikuks-peokorraldajad-naevad-asju-helgemates-toonides" data-article-id="6998183" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/81fsKwqDwS650QrP4Sl3fMnp91k=/40x40/smart/nginx/o/2020/06/16/13155308t1h4db9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/81fsKwqDwS650QrP4Sl3fMnp91k=/40x40/smart/nginx/o/2020/06/16/13155308t1h4db9.jpg"></div></span><span class="flex--equal-width">Kihav ööelu teeb terviseametnikud murelikuks, peokorraldajad näevad asju helgemates toonides </span></a><a href="https://parnu.postimees.ee/6998885/keskkonnaamet-taotleb-soomaale-ja-matsalule-rahvusvahelist-tunnustust" data-article-id="6998885" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ci_LzU2lW2g2g5dUdVWxE4rLrAM=/40x40/smart/nginx/o/2020/06/17/13156448t1hb18e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ci_LzU2lW2g2g5dUdVWxE4rLrAM=/40x40/smart/nginx/o/2020/06/17/13156448t1hb18e.jpg"></div></span><span class="flex--equal-width">Keskkonnaamet taotleb Soomaale ja Matsalule rahvusvahelist tunnustust </span></a><a href="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt" data-article-id="6999258" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGqOpuyUg2VGp4lSfGiwGuMbOlQ=/40x40/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rGqOpuyUg2VGp4lSfGiwGuMbOlQ=/40x40/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg"></div></span><span class="flex--equal-width">Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt </span></a><a href="https://parnu.postimees.ee/6998861/horoskoop-lugege-mida-ennustavad-tahed-tanaseks" data-article-id="6998861" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cWZx0lI4zNVTZrIPpn8e2o-AEXY=/40x40/filters:focal(849x418:1147x893)/nginx/o/2020/06/17/13156408t1hca35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cWZx0lI4zNVTZrIPpn8e2o-AEXY=/40x40/filters:focal(849x418:1147x893)/nginx/o/2020/06/17/13156408t1hca35.jpg"></div></span><span class="flex--equal-width">Horoskoop: lugege, mida ennustavad tähed tänaseks! </span></a><a href="https://parnu.postimees.ee/6999221/kogemus-app-kannustas-labima-kahe-maratoni-jagu-maad" data-article-id="6999221" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o9mKpydbyqnRdDa3mDrHTbMX8m4=/40x40/filters:focal(902x606:917x621)/nginx/o/2020/06/17/13157098t1h1809.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o9mKpydbyqnRdDa3mDrHTbMX8m4=/40x40/filters:focal(902x606:917x621)/nginx/o/2020/06/17/13157098t1h1809.jpg"></div></span><span class="flex--equal-width">Kogemus: äpp kannustas läbima kahe maratoni jagu maad </span></a><a href="https://parnu.postimees.ee/6998737/eesti-suusakoondislane-suundub-olumpia-nimel-norra-treenima" data-article-id="6998737" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pDoIcr5TCiQEkZmiWdZbue8HUv0=/40x40/filters:focal(883x531:898x546)/nginx/o/2020/06/17/13156184t1h88bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pDoIcr5TCiQEkZmiWdZbue8HUv0=/40x40/filters:focal(883x531:898x546)/nginx/o/2020/06/17/13156184t1h88bf.jpg"></div></span><span class="flex--equal-width">Eesti suusakoondislane suundub olümpia nimel Norra treenima </span></a><a href="https://parnu.postimees.ee/6998741/eriolukord-sustis-heitjatesse-rekordite-pustitamiseks-rammu" data-article-id="6998741" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hDCdV2hP8uvez2EO8tlDA0TCpdg=/40x40/filters:focal(397x469:900x1235)/nginx/o/2020/06/17/13156189t1h11d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hDCdV2hP8uvez2EO8tlDA0TCpdg=/40x40/filters:focal(397x469:900x1235)/nginx/o/2020/06/17/13156189t1h11d7.jpg"></div></span><span class="flex--equal-width">Eriolukord süstis heitjatesse rekordite püstitamiseks rammu </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="6" data-article-id="6999258"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt</h1><div class="tanane-article-authors flex flex--wrap authors-6999258"><a href="https://www.postimees.ee/author/59614" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/C-IYAMfTb_eDVgUhYLiCdJZx9Os=/30x30/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg" srcset="//f11.pmo.ee/C-IYAMfTb_eDVgUhYLiCdJZx9Os=/30x30/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg, //f11.pmo.ee/lqafkC_ibfbqnWdh-SDdGNG8VCs=/60x60/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Lauri Habakuk</span> <span class="author-position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6999258" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=P%C3%A4%C3%A4steameti%20juht%20Kuno%20Tammearu%3A%20Valmistume%20viiruse%20v%C3%B5imalikuks%20s%C3%BCgiseseks%20laineks%20t%C3%B5siselt&url=https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6999258"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6999258&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=P%C3%A4%C3%A4steameti%20juht%20Kuno%20Tammearu%3A%20Valmistume%20viiruse%20v%C3%B5imalikuks%20s%C3%BCgiseseks%20laineks%20t%C3%B5siselt&url=https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6999258"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Päästeameti juht Kuno Tammearu: Valmistume viiruse võimalikuks sügiseseks laineks tõsiselt&body=Tervitus,%20loe%20siit%3A%20https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt%3Futm_source%3Demail%26utm_content%3D6999258" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-06-18T00:01:00+03:00">18. juuni 2020, 0:01</span> <span class="article-bookmark__reading-time">9 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6999258"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/6oEW8evxSCxn-ANZqung0oMUlYA=/1370x820/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg"><figure-fullscreen eager :image-id="13157172" image-url="//f12.pmo.ee/F4LmIcStykPfJodnGUkAldD1GQQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/17/13157172t1h9a4e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13157172)" src="//f12.pmo.ee/6oEW8evxSCxn-ANZqung0oMUlYA=/1370x820/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg" srcset="//f12.pmo.ee/6oEW8evxSCxn-ANZqung0oMUlYA=/1370x820/smart/nginx/o/2020/06/17/13157172t1h9a4e.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Päästeameti pea­direktor Kuno Tammearu ­rõhutas kõige keerulisemaks olukorraks valmistumise, pidevalt õppimise ja arenemise vajalikkust. “Aga eks sa õpi siis kõige paremini, kui ise hammasrataste vahelt läbi käid,” lisas ta. <span class="figure__caption--name">FOTO: Mailiis Ollino</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Päästeameti peadirektori Kuno Tammearu arvates võiks päästeametil ja eriolukorra tööde juhtidel koroonakriisiga sarnastes olukordades olla edaspidi enam õigusi.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zc82ud3pyz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi äsjasest kriisist on õppida tohutult, leiab peadirektor, et otsustajad, ametid ja kodanikud tulid keerulise ajaga toime.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pärast nõupidamist ja enne Pärnu komando väisamist leidis eelmise töönädala lõpus suvepealinnas käinud Tammearu tihedast päevakavast aja, et Lääne päästekeskuses maha istuda ja kriisile tagasi vaadata.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Mis asju te siin kandis ­ajate?</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Eriolukorra juht (peaminister ­Jüri Ratas, L. H.) määras meie asutuse keskuste juhid ja Saaremaal piirkonnajuhi eriolukorra tööde juhtideks, kelle ülesanne oli koordineerida kriisiajal kohalike omavalitsuste tegevust: riigi ja kohalike omavalitsuste infovahetust. Käin läbi omavalitsusi. Arutame, kuidas meil selle kriisiga läks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Päästeametil on hädaolu­korra seadusest tulenev kohustus omavalitsusi kriisiettevalmistuses toetada ja teha selle üle järelevalvet. Just oli hädaolukorra seaduse arutelu: millised on kiired muudatused, et olla uueks koroonakriisiks valmis, ja millised pikaajalised? Neidsamu asju arutame omavalitsuste juhtidegagi. Aga on ka praktilised teemad, näiteks milliseid koolitusi neile plaanime. Üks asi on paberile kirjutada, mis on samuti tähtis, teine aga saada inimestega kokku.Eile kohtusite Pärnu linnapea Romek Kosenkraniu­sega. Millest rääkisite?</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6999258" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Rääkisime, kuidas meil kriisiajal läks, millised olid kitsaskohad. Tuli lahendada eri olukordi. Millised võiksid olla lahendused tule­vikus, et seda tüüpi kriisi­dega läheks lihtsamalt? Pärnu on ­siinse regiooni suurim koht, meie koostöö oli väga tihe.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rääkisime linna muudest päästealaga seotud probleemidestki: ohutus laiemalt, veeohutus, kuidas päästjad pääsevad paremini jõele, tühjad majad. Ehk teemad, mis puudutavad uppumist, tulekahjudes hukkumist. Saab ju turvalisus alguse meist endist. Kogukond ja omavalitsus on selles küsimuses väga tähtsad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Omavalitsus on meie lähedasemaid strateegilisi partnereid, kellega koostöös turvalisust loome. Et üksikisik, iga omanik ja valdaja, saaks turvalisusest ja oma rollist aru. Ohutuse tagamiseks saab omavalitsus palju teha: ehitusjärelevalve, planeeringud, valmisolek.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Aga kuidas siis kriisiga hakkama saite?</h2></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Arvestades seda, kui hästi Eestis ja mujalgi maailmas selleks valmis olime, arvan, et meil läks hästi. Üht-teist võinuks teha paremini, näiteks isikukaitse­vahendeid nappis. Valitsus ja peaminister võtsid kiiresti otsuseid vastu.</p></div></div><div paywall-component="paywall" article-id="6999258" secure-domain="https://secure.postimees.ee" section-color="#00aa4e" return-to="https://parnu.postimees.ee/6999258/paasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://parnu.postimees.ee/6999883/laane-eesti-parima-toiduaine-tiitlit-puuab-mitu-parnumaa-joogitootjat" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>17.06.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>18.06.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6999258%2Fpaasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fparnu.postimees.ee%2F6999258%2Fpaasteameti-juht-kuno-tammearu-valmistume-viiruse-voimalikuks-sugiseseks-laineks-tosiselt">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row"><a href="mailto:online@parnupostimees.ee">online@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7095</p><p class="footer-2__row">(+372) 447 7092</p><p class="footer-2__row"><a href="mailto:vihje@parnupostimees.ee">vihje@parnupostimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Lehe tellimine</h3><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p><p class="footer-2__row">(+372) 666 2525</p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row"><a href="mailto:reklaam@parnupostimees.ee">reklaam@parnupostimees.ee</a></p><p class="footer-2__row">(+372) 447 7090</p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">KASUTUSTINGIMUSED</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://parnu.postimees.ee/contact" target="_blank" class="footer-2__link">TÖÖTAJAD</a> <a href="https://parnu.postimees.ee/search" target="_blank" class="footer-2__link">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer-2__link">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/parnu-postimees" target="_blank" class="footer-2__link">TELLI AJALEHT</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-019e230548d65803996a.js" async></script></body></html>